Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    15 Aug, 14
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado problema con equipo de sonido punto s cabrio 1995

    Hola, tengo un problema con los altavoces del coche, solo suena el altavoz trasero derecho, he sacado los altavoces de su soporte y los cables están correctamente conectados.

    Pienso que el problema es de los cables que están detrás de lo que es la radio, cenicero, mechero...

    ¿es muy complicado de desmontar esa parte del coche? me gustaría comprobar las conexiones e intentar que suenen todos los altavoces con normalidad.


    Muchas gracias de antemano y muy buen foro.



    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    es sencillo. sólo tienes que sacar la radio y ya accedes a las clemas y a los cables. Para extraer la radio se suelen utilizar un par de varillas, una por cada lateral, pero si no las tienes puedes intentarlo con destornilladores planos finos.

    Si tu Punto es el básico, se pueden ver los cables si te tiras al suelo sin necesidad de desmontar.

  4. #3
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la verdad es que es facil. Pon fotos de esa zona y te indicaremos
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  5. #4
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si tu Punto es el básico, se pueden ver los cables si te tiras al suelo sin necesidad de desmontar.
    He visto en tu presentación que es el acabado "S", así que en principio podrás ver los cables desde el suelo.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    15 Aug, 14
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias a todos por vuestra ayuda, ayer me dejaron unos altavoces, los probé y funcionan los dos perfectamente, al final el fallo era del altavoz.


    Un saludo a todos!

  7. #6
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues mucho mejor, más fácil de arreglar :thumbup:

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]