Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 19 de 19
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Question Problema con Calentones

    Buenas tardes foreros/as
    Bueno os comento, mi Fiat Punto mk2b 1.2 ELX 60cv (Creo que es el mk2b, porque el mk2 tiene el volante y las luces traseras y delanteras distintas, buena observación querido Watson)
    Pues bueno, aparte de que la aguja que mide la temperatura del coche, marca lo que quiere, resulta que llevé el punto al taller y me dijeron que el ventilador no estaba saltando cuando tiene que saltar..
    Todo empezó un día que saqué el coche e hice par de kilómetros buenos, y el coche me tiró todo el agua al piso..
    Pero lo de la aguja que marcaba mal lo tenía desde hace antes (Lo de la aguja no se si servirá para que conozcáis la respuesta, por si acaso la pongo)
    Bueno, eso, lo llevé al taller y dejaron la tapa del radiador abierta, y al acelerarlo despues de un rato, empezó a salir agua caliente por la tapa..
    Me dijeron que podía ser la junta culata por la presion y demás..
    Pero el problema es que la junta culata se la pusieron nueva no hace mas de 3 meses incluso la ajustaron, y demás.. pero lo raro es que despues de haber estado en el taller, fué cuando empezó el problema de que la aguja marcaba mal..
    Bueno, en resumen que os estoy liando, o al menos yo si jajaja
    El coche se llevó al taller, me dijeron que podia ser la culata, fui a pedir segunda opinion, justamente al que me habia arreglado la culata y me dijo que podia ser un problema electrico, consulte a un tercero y me dijo que podía haber sido el sensor de temperatura, que me lo jodieron..
    Y yo estoy hecho un lío, compré el sensor de temperatura ayer, me costo 23€, y si resulta que es la culata, me voy a acordar del que me la puso nueva, y si es electrico, pues ni idea.
    Sintomas:
    -El motor despues de estar andando un poco, se calienta como un demonio, no he podido comprobarle la temperatura, pero segun sales de la puerta, se nota ese calor..
    -Aguja que mide mal
    -El ventilador funciona, pero salta mucho más tarde de cuando debería saltar, normalmente salta cuando ya el coche esta muy caliente y está echando agua, o puede que un poquito antes..

    Y bueno.. no se que mas decir, el chico que me dijo lo del sensor, es de confianza, si se ha equivocado tampoco hay que matarlo
    Espero vuestras respuestas.. porque si es algo peor que eso.. como lo de la culata, eso sería ya lo peor.. jaja
    Un saludo
    MiguelOjeda.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Añado: Al frenar y al poner el indicador a la derecha, se me enciende una bombilla con un simbolo de exclamación de color amarilla, no se si tiene algo que ver, pero cualquier dato es importante
    Además, he tenido que ir rellenando aceite 1vez al mes, no se si es normal por la culata.. pero normalmente al apretarla bien, debería de dejar de consumir aceite no?
    Un saludo y sigo esperando

  4. #3
    Punter@ soldado raso
    Fecha de ingreso
    15 Feb, 13
    Ubicación y coche
    Cáceres, Punto 1.2 elx
    Mensajes
    66
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Suena a termostato cerrado, el motor se calienta pero llega poco o no llega agua al radiador, este no calienta y el electro no salta. Comprueba que los manguitos que van al radiador están calientes. Lo de la bombilla es que la tienes fundida o un mal contacto, no te preocupes.

  5. #4
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo gracioso es que el manquito superior que va al radiador está caliente, y cuando lo llevé al taller me dijeron que el agua circulaba..
    Entonces si circula.. se calienta.. y el radiador salta ya cuando el agua de tan caliente que está.. se sale.. pues no lo entiendo..
    Aun asi, hice bien en comprar el sensor? Tiene algo que ver?
    Lo digo también por la aguja, que marca lo que quiere..

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Comprueba que el aceite no salga color cafe con leche, que seria uno de los sintomas de culata. El agua tienes que mirarla en el deposito de expansion (no se si en el mk2 va con el radiador o separado) ya que si hay demasiado refrigerante puede hecharlo para afuera si hay aire en el circuito, sobre todo si no está bien purgado.
    De todas formas cambia el sensor a ver si mejor la aguja y marca la temperatura real. Si la centralita no sabe la temperatura real puede ser ese el problema.
    Vete descartando paso a paso antes de volver a tocar culata que es lo mas caro.
    Un saludo
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  7. #6
    Punter@ soldado raso
    Fecha de ingreso
    15 Feb, 13
    Ubicación y coche
    Cáceres, Punto 1.2 elx
    Mensajes
    66
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lleva un rato, pero en plan casero yo haria lo siguiente:
    El termostato del punto funciona muy bien, así que arranca el motor frío y comprueba que la aguja de la temperatura comienza a moverse poco a poco hasta la primera ralla. Ahí todavía no ha abierto el termostato. Debería seguir subiendo hasta la segunda ralla yquedarse qieta ahí. En ese momento abre el termostato y el manguito empieza a calentar. Si es así el termostato está bien. Otro tema es si el radiador está limpio por dentro y refrigera bien. La solución es manguera y agua a presión por la entrada hasta que salga limpio.
    Otra posible causa sería que la bomba de agua estuviera mal, pero suelen fallar por pérdida, o gripar, no porque no impulsen.
    Prueba a circular con la calefacción puesta a ver si se estabiliza, eso indicaría prolemas en el radiador principal.
    Finalmente, lo que dice Pereiro es ciert, pero a veces falla la junta solo en el circuito de agua, si asi fuera, quita el tapon del radiador y arranca, las explosiones meten gas al circuito de refrigeración el volumen aumenta y sale agua por la boca de llenado a toda marcha, si es así= culatazo.

  8. #7
    Punter@ brigada
    Fecha de ingreso
    10 Sep, 13
    Mensajes
    497
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    29 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    MiguelOjeda. los amigos están en lo cierto. Por lo que he leído, tu termostato está bien. la bomba nunca da problemas de Tº si no pierde. Me inclino mas por el Bulbo de Temperatura, (sensor de Tº) no se donde lo lleva tu Punto. mira en el radiador o en el bloque. Si revisando todo esto sigues con los calentones, tenes que hablar con el que te hizo la Junta de culata. Lo que pudo haber pasado es que no te revisara la Culata y el bloque motor, que se hace con la barra y la galga de 0.05. si montó la junta nueva y dejo un poro abierto. fue un trabajo a medias. Suerte y espero que se solucione tu problema.

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    16 Jul, 14
    Ubicación y coche
    Granada. Fiat Punto 1.2 16v (mk2).
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vamos a ir por partes.

    Cita Iniciado por MiguelOjeda Ver mensaje
    ... la aguja que mide la temperatura del coche marca lo que quiere...
    Esto puede estar ocasionado por múltiples fallos, entre ellos que el sensor de temperatura esté mal.

    Cita Iniciado por MiguelOjeda Ver mensaje
    ...el ventilador no estaba saltando cuando tiene que saltar...
    Esto es culpa del sensor o de que tienes aire en el circuito.

    Cita Iniciado por MiguelOjeda Ver mensaje
    ...Todo empezó un día que saqué el coche e hice par de kilómetros buenos, y el coche me tiró todo el agua al piso...
    Culata, Termostato, burbuja de aire en el circuito,...

    Cita Iniciado por MiguelOjeda Ver mensaje
    ...El ventilador funciona, pero salta mucho más tarde de cuando debería saltar...
    Sensor o burbuja de aire.

    Cita Iniciado por MiguelOjeda Ver mensaje
    Además, he tenido que ir rellenando aceite 1vez al mes, no se si es normal por la culata.. pero normalmente al apretarla bien, debería de dejar de consumir aceite no?
    Esto NO es nada normal (suponiendo que haces menos de dos mil kilómetros al mes).
    ¿Hay gotas en el suelo? Por que si no hay gotas debería el líquido refrigerante estar de cualquier color menos del que tenía originalmente. ¿De qué color está el líquido refrigerante?


    Conclusión a bote pronto:
    Si el líquido mantiene el color original no es problema de la junta de culata. En este caso yo intentaría purgar el circuito lo mejor posible, Si persisten los fallos yo cambiaría el sensor de la temperatura y el termostato.
    Si aún así todo continúa, yo me buscaría otro consejero.

    Si el líquido se parece al colacao, a la mayonesa o al puré de lentejas yo le haría una visita al que me cambió la junta, y no para pedirle la dirección para felicitarle por Navidad.

    Un saludo.

  10. #9
    Punter@ brigada
    Fecha de ingreso
    10 Sep, 13
    Mensajes
    497
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    29 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, es así, purgar bien, pero si no hiciste trabajos previos en el circuito de refrigeracion, Es el Termostato y luego la Junta de culata mal testeada.

  11. #10
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por vuestras respuestas
    Primero que nada limpiaré bien el radiador, luego miro lo que ha dicho Tigrero con lo de la aguja de la temperatura, pero repito... no se si hacer eso primero o no, si la aguja esta mal por culpa del sensor, pues tendría primero que cambiar el sensor.. jajajaja
    De todas formas lo arrancaré en frio y vigilo el tubo a ver si calienta

    Por cierto, ya he quitado la tapa del radiador en el primer taller , y ellos han acelerado unos minutos a 2000-3000 rpm y el agua ha salido a chorros y ardiendo..
    Primero voy a cambiar el sensor por si acaso.. primero lo barato, y si es lo caro, me voy a cagar en la familia del susodicho.
    Un saludo os mantendré informados y muchas gracias

  12. #11
    Punter@ brigada
    Fecha de ingreso
    10 Sep, 13
    Mensajes
    497
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    29 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    MiguelOjeda. este comentario que hiciste. Por cierto, ya he quitado la tapa del radiador en el primer taller , y ellos han acelerado unos minutos a 2000-3000 rpm y el agua ha salido a chorros y ardiendo.. es claro que tenés soplada la junta de culata. igual siempre que se reemplaza la junta, se debe sustituir el sensor porque se suele estropear cuando alcanza Temperaturas elevadas. a mi me pasó igual que a vos con una Fiat Fiorino diesel se me soplo la junta y salia agua hirviendo a chorro al acelerar y el electroventilador no se encendía. Mi problema fue un tapon o sello de agua que van en el bloque motor, perdió agua lentamente se me calentó y se sopló la junta. Por eso revisa bien los tapones de agua, se suelen picar se hacen agujeritos por ahi pierde el agua, como mencionaste antes. Cambia sensor, aprovecha para darle una limpieza al sistema, si persiste el problema. anda al que te trabajó en el reemplazo de la Junta y reclamale una buena inspección del conjunto. Culata y Bloque. Voy a ponerte un Link, pero no se si lo podrás ver. en ese caso copialo y pegalo en tu buscador. así se revisa el conjunto antes de poner junta de culata nueva.

    https://www.youtube.com/watch?v=SX2igdaHLwY


    Saludos.

  13. #12
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Os cuento, lo llevé al primer taller para cambiarle el sensor pero el chico me dijo que de nada iba a servir cambiarle el sensor, dado que el sensor que lleva puesto funciona.. si no funcionara el ventilador no saltaria.. Entonces lo que hice fue devolverlo y que me dieran el dinero, dado que ni lo he puesto..
    Fui al de la culata y le dije que me lo mirara bien, y me dijo que la culata no tenia sintomas de que fuera eso.. los dos tubos del radiador estaban calientes y al presionarlos, si tuviese mucha presion por culpa de la culata, no se podrían casi ni doblar con los dedos, y el chico los doblaba bien, entonces ellos dijeron quepodía ser el radiador, que estuviese trancado y por eso sea lo que se este saliendo el agua..
    Lo llevo a un especialista de radiadores a que le eche un vistazo y despues de unos 10 minutos acelerando el coche, me dice que todo esta bien, que el ventilador enfria bien, que el agua corre bien, (ambos manguitos estan calientes) y que solo había un problema..
    Y sabéis que era? (Segun el del radiador)
    Pues todo el fallo estuvo ante mis narices, y ha sido nombrado y nunca hubiese dicho que era eso..
    El problema era LA TAPA DEL RADIADOR..
    Le falta una goma, que es la que impide que salga el agua por el radiador.. y las veces que se me ha calentado y tirado el agua, siempre han sido por arriba..
    Al menos no pensaba que fuera tan barato el arreglo..
    Hay algo en que no estéis de acuerdo en todo lo que he explicado, y la solución que me han dado?
    Un saludo

  14. #13
    Punter@ soldado raso
    Fecha de ingreso
    15 Feb, 13
    Ubicación y coche
    Cáceres, Punto 1.2 elx
    Mensajes
    66
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ojalá sea así, es cuestión. Vigílalo que funcione correctamente. Supongo que será la goma de cierre del vaso de expansión, que está pegado al propio radiador.

  15. #14
    Puntero recién llegado
    Fecha de ingreso
    16 Jul, 14
    Ubicación y coche
    Granada. Fiat Punto 1.2 16v (mk2).
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si se te ha calentado y te ha tirado el agua por arriba es que tienes aire. Ni tapa ni gaitas.



    Un saludo.

  16. #15
    Punter@ brigada
    Fecha de ingreso
    10 Sep, 13
    Mensajes
    497
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    29 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    MiguelOjeda, si supieras que hoy acabo de aprender algo nuevo. gracias por la aclaración y me alegro mucho de que haya salido pocas pelas. un saludo. JL.

  17. #16
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Tigrero Ver mensaje
    Ojalá sea así, es cuestión. Vigílalo que funcione correctamente. Supongo que será la goma de cierre del vaso de expansión, que está pegado al propio radiador.
    Exacto, ha sido la goma del cierre, no la tengo..
    Cita Iniciado por putolunes Ver mensaje
    Si se te ha calentado y te ha tirado el agua por arriba es que tienes aire. Ni tapa ni gaitas.



    Un saludo.
    ¿Seguro? Has probado a dejar tu coche encendido y sin la tapa del vaso de expansion del radiador a ver que pasa?
    Un saludo

  18. #17
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por JLAndollo Ver mensaje
    MiguelOjeda, si supieras que hoy acabo de aprender algo nuevo. gracias por la aclaración y me alegro mucho de que haya salido pocas pelas. un saludo. JL.
    No las des, yo tampoco me imaginaría que sería eso.. Y en caso de no serlo, obviamente postearía la respuesta aqui para que la sepan los que tengan futuros problemas iguales al mio
    Un Saludo
    MiguelOjeda

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    16 Jul, 14
    Ubicación y coche
    Granada. Fiat Punto 1.2 16v (mk2).
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por MiguelOjeda Ver mensaje
    ¿Seguro? Has probado a dejar tu coche encendido y sin la tapa del vaso de expansion del radiador a ver que pasa?
    No he encontrado nada de fiat, pero igual esto vale: http://consejos.oscaro.es/purgar-un-...automovil.html

    Un saludo.

  20. #19
    Punter@ soldado raso
    Fecha de ingreso
    09 Oct, 13
    Ubicación y coche
    Las Palmas De Gran Canaria , Fiat Punto 00'
    Mensajes
    77
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por putolunes Ver mensaje
    Cita Iniciado por MiguelOjeda Ver mensaje
    ¿Seguro? Has probado a dejar tu coche encendido y sin la tapa del vaso de expansion del radiador a ver que pasa?
    No he encontrado nada de fiat, pero igual esto vale: http://consejos.oscaro.es/purgar-un-...automovil.html

    Un saludo.
    Lo haré, gracias por el tuto.
    Y perdón si entendiste mi respuesta mal o algo, no se más que nadie, si no, no pediría ayuda
    Un saludo y muchas gracias, ten por seguro que lo haré.

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]