Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Ya me empieza a cansar

    Este mk2b me esta poniendo a prueba. Yo creo que le caigo mal y quiere que lo venda o algo jaja. Aun sigo sin bocina porque los conectores que lleva este son distintos de los del mk2 de modo que es algo mas dificil de encontrar la pieza.
    El caso es que ahora le dio por no echar agua para los limpias. El motor hace ruido asique desmontare las gomas a ver si estan atascadas o que pasa.
    Si no paran de estropearse cosas pues no puedo ponerlo bonito como quiero, y la lista de cosas que necesita cada vez es mayor jajaj.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    un poco más de paciencia. si ha caído en tus manos es por alguna razón. El destino

    Mira a ver si es algo tan simple como la válvula en "Y" que distribuye a los dos rociadores.

  4. #3
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si vi un par de temas aqui n el foro y hablais de eso. El fin de semana desmonto y a ver que pasa

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como dice majobusa, te ha tocado devolverlo a un estado decente, tiene su trabajo pero seguro que te lo acaba agradeciendo
    Un saludo
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    Punter@ Sargento mayor
    Fecha de ingreso
    01 Nov, 13
    Ubicación y coche
    Madrid / Punto MK2 1.2 - 2001
    Mensajes
    278
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    14 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿ Por un casual no aparcarás debajo de alguna encina, no?. Prueba a darle con un alfiler a los difusores... a veces es algo tan simple como que se obstruyen, por suciedad o cal del agua si usas la del grifo ( no recomendable para ess menesteres )...
    Última edición por dudu; 19/09/2014 a las 07:03

  7. #6
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jajaja duerme en garaje. Lo arboles me tienen dejado regalos pero en la pintura de la resina. No creo que esten obstruidos porque no funciona ninguno, ni el de atras.
    Nunca use agua del grifo en ninguno, siempre liquido de limpia, pero llevo 8000km con el no se que trato llevo antrs

  8. #7
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿y tira el agua?¿deja charco? Si deja charco puede que esté rajado el tubo que sale del depósito hacia el capó.

  9. #8
    VIP+
    Fecha de ingreso
    26 Dec, 08
    Ubicación y coche
    Ciudad de México, GP 1.4 T-Jet Sport @ 1.31bar
    Mensajes
    555
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ubica dónde está el motor de los limpias, toma un destornillador y literalmente dale unos golpes (no muy fuerte, tampoco es romperlo). En mi punto así le pasaba, después de un tiempo de no utilizarlos no funcionan cuando realmente los necesito. Lo llevé a revisar y le hicieron eso. Me dijeron que por no utilizarlos se pegan los carboncillos y asunto arreglado, ahora funcionan perfecto.

  10. #9
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En principio creo que no pierde o por lo menos agua tiene.
    No se exactamente como llegar al motor pero supongo que por el paso de rueda podre acceder a el. Probare a hacer lo que dices

  11. #10
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    revisa antes el circuito, busca el manguito de agua y donde veas una Y o un empate, comprueba que al dar agua no pierde por ahi. Si es una antiretorno y está mal (el fallo mas comun) pues tarda muchisimo en coger presión para salir en el cristal

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    07 Oct, 13
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Te han dado ya unos buenos consejos,asegurarte de que los difusores no esten obstruidos, desmonta la Y y dale al limpia a ver si sale agua.Si no es así mira la bombita (el motor puede girar,pero no funcionar la bomba) Un saludo.

  13. #12
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno pues me he puesto y lo he desmontado. Para acceder al motor simplemente hay que quitar la rueda y el protector de plástico del paso de rueda. El paso de rueda ya lo había desmontado varias veces y es un poco latoso pero bueno que es quitar tornillos sin más. Una vez quitado ya se mira el depósito:

    2q2pcvm 1 - Ya me empieza a cansar

    Son simplemente dos tuercas del 10. Sujetarlo bien sobre todo si está lleno hasta desconectar los manguitos, no vaya a ser que se os caiga y se rompa algo. Aquí lo teneis desmontado tanto el depósito como el motor. EL motor sale a presión sin más

    n3rivr 1 - Ya me empieza a cansar

    Las aspas del motor se miraban bien. lo único que le hice ya que estaba fue limpiar bien los bornes y las conexiones. También soplé en el manguito que va hacia el motor, y las aspas se movían bien y salía aire. Luego soplé bien los manguitos y comprobé que no hubiera perdidas. Lo monté todo de nuevo, lo rellené con líquido y funcionó. Supongo que tendría alguna pequeña obstrucción y se limpio al soplar bien los tubos. En fin lo importante es que es un problema menos del que preocuparme

    un saludo
    Última edición por vilasss; 20/09/2014 a las 19:15

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    07 Oct, 13
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Enhorabuena,me alegro de que esté solucionado,a veces lo mas tonto nos vuelve locos.Hasta otra.

  15. #14
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¡¡Gracias @vilasss por las fotos!! y por contar cómo solucionar la avería. Siempre viene bien.

    Suerte!!!

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]