Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    15 Nov, 12
    Ubicación y coche
    Valladolid
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Cuadro de instrumentación averiado.

    Hola a todos, esta tarde al ir a coger mi punto mk2 puse la llave en posición ON y se realizó el chequeo bien, pero en cuanto di al contacto para arrancar el coche me pareció oír un chispazo y se quede muerto, sin corriente, por lo que no funcionaba nada. Llamé a la grúa, puso la batería portátil y me dijo que según las luces que se encendían en su batería la batería de mi coche esta bien. Le arrancamos y todas la luces, el cierre centralizado, etc, funciona correctamente, todo menos el cuadro de instrumentación, que no funciona nada, solo se enciende un instante un led rojo, que debe ser de chequeo del código de la llave.
    Le he llevado a un taller de confianza, han comprobado todos los fusibles tanto en el compartimento motor como los que están al lado del conductor y todos están bien. También hemos visto en alguno de los múltiples arranques que hemos realizado, que la dirección asistida se pone rígida, dura.
    He estado leyendo en el foro y no he visto nada parecido salvo la dureza de la dirección asistida.

    ¿Que puede ser?, se ha estropeado el cuadro o ha sido el problema de la dirección asistida que comenta afortunao en el foro.

    Estoy sin el coche y es un trastorno muy grande. ¿Me podéis echar una mano?

    Perdonar por tanta "literatura" pero he querido explicarlo lo mejor posible.

    Un saludo a todos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ni idea, a ver si @Afortunao, que es quien mas sabe de electronica, puede ayudarte.
    Un saludo
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  4. #3
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas a tod@s,

    misco, eso tiene pinta de estar fallando algún punto de masa.., revisa sobre todo la que hay junto al pie derecho del acompañanate, en el paño lateral ahí abajo, detrás de la carcasa de plástico y la moqueta...., otro punto en el mismo sitio del lado conductor..., y por supuesto las masas que salen del borne negativo de batería hacia caja de cambios y chasis.

    Lo siguiente sería compraobar en las mismas centralitas, en los pines de alimentación, si le está llegando masa, potivo +30 (fijo), y +15 (positivo después de contacto).., para esto se debe conocer el pineado de las unidades...,

    la de dirección asistida va alojada debajo del volante, deberías quitar la carcasa de plástico debajo del volante con 5 tornillos llave allen3..., después una protección metálica (color negro) con 3 tornillos de llave "10..., ahí verás que la centralita tiene 5 conectores, hay uno más gordo que los demás con 2 cables, comprueba ahí, en esos dos cables, que tengas tensión constante (tensión que tiene la batería)...., depués pones contacto y comprueba el +15 que es el cable azul que tiene la clavija de al lado de la que has comprobado (la de la esquina que tiene 4 cables).

    Si todo esto está bien, que lo dudo, sería cuestión de ir revisando la instalación, pero sobre todo, buscando problemas de masa.

    Un saludo y suerte

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    15 Nov, 12
    Ubicación y coche
    Valladolid
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola afortunao, gracias por la ayuda. Ahora me pongo y ya os tendré informados.

    Un saludo.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    15 Nov, 12
    Ubicación y coche
    Valladolid
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola a todos, he comprobado todos los fusibles, los del compartimento motor y los que están en el habitáculo al lado del conductor, estando todos bien. La batería está estropeada, tiene 9 voltios, (desconozco la interpretación visual de las luces de la batería portátil del conductor de la grúa). He puesto una batería nueva y dos bombillas están fundidas, una trasera y la otra delantera, (la de posición).
    Afortunao, he comprobado lo que me dijiste: (eso tiene pinta de estar fallando algún punto de masa.., revisa sobre todo la que hay junto al pie derecho del acompañante, en el paño lateral ahí abajo, detrás de la carcasa de plástico y la moqueta...., otro punto en el mismo sitio del lado conductor..., y por supuesto las masas que salen del borne negativo de batería hacia caja de cambios y chasis.), y después de cambiar las bombillas está bien.
    Por último me decidí comprar de segunda mano un cuadro como el mío y después de varias llamadas a desguaces le encontré(55 euros). Le he puesto y se queda encendido el testigo del airbag y parpadeando la información del display(donde se maneja el ordenador de abordo, los kilómetros, etc). Por cierto, ahora tengo los kilómetros que tenía el vehículo al que pertenecía el cuadro de mandos.

    ¿Cómo puedo apagar el testigo del airbag? y ¿el parpadeo del display?. ¿Se pueden poner los kilómetros que tenía realmente mi coche?

    Un saludo a todos y espero que si alguno tenéis un problema similar os ayude a solucionarlo.

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    01 Nov, 13
    Ubicación y coche
    Madrid / Punto MK2 1.2 - 2001
    Mensajes
    278
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    14 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por misco Ver mensaje
    y ¿el parpadeo del display?. ¿Se pueden poner los kilómetros que tenía realmente mi coche?
    EL parpadeo del display lo podrás quitar si "asocias" el nuevo cuadro a tu coche ( con e.j el FiatECUScan ) y un cable adecuado. Respecto al kilometraje, solamente podrás hacerlo si el cuadro que has puesto tenía menos kilómetros que tu coche... es decir, te deja siempre subir kilómetros en el cuadro, nunca bajarlos...

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    01 Nov, 13
    Ubicación y coche
    Madrid / Punto MK2 1.2 - 2001
    Mensajes
    278
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    14 Post(s)
    Tagged
    0 Thread(s)


  9. #8
    Puntero recién llegado
    Fecha de ingreso
    15 Nov, 12
    Ubicación y coche
    Valladolid
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias dudu por tu interes, pero solo voy a gastar en el coche lo imprescindible.

    Un saludo,

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]