Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 15 de 15
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado tirones en primera marcha

    hola, recientemente me he comprado de segunda mano un fiat punto, del 2003 1.2 60cv.
    Noto como a veces, saliendo en primera marcha le cuesta mucho e intenta calarse y da tirones, si le pegas un buen aceleron fin del problema. Pienso que es el embrage, ¿que opinais?
    Al principio pensaba que era porque estos coches son frios pero no lo parece porque lo hace tambien en caliente

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas compañero.

    Dudo mucho que sea el embrague. Si fuera esto notarias que el motor mantiene las revoluciones mientras que el coche da los tirones. Además, en cuesta, seria mucho mas acusado: haz la prueba.

    En mi opinión suena más a un tema de encendido, como bujías, cables o bobinas.

    Otro punto a revisar seria el tema sondas, sobre todo la lambda en el escape.

    También posible, pero menos probable, la alimentación de gasolina. Echa un ojo al filtro. Sobre la inyección, poco podemos hacer.

    A veces el tema puede ser tan tonto como que el filtro de aire esté muy sucio.

    Suerte!!!

  4. #3
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Estoy con don topo, haz la prueba del embrague pero es raro.
    Y por favor presentate en el apartado correspondiente para que todos te conozcamos y saludemos
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no si el coche en si no da problemas en ninguna marcha mas, solo en la primera al salir. el filtro no es, y en subidas va perfecto

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Actualizo para comentar que si salgo sobre 2000 rpm parece que no lo hace tanto aunque recien arrancado, si que traquetea es como si salieras en tercera directamente. Parece que esta descartado que sea fallo mio porque a mi novia tambien se lo hace. Es una loteria a veces lo hace, otras no... Me tiene frito

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    vuelvo a actualizar, le cambie las 4 bujias, las cuales debian de ser las de serie y tenian una distancia considerable.
    Da menos tirones ahora pero aun sigue dando con lo que por unos 58 euros tengo pensado comprar juego de cables y dos bobinas.
    Ayer estuve leyendo que los cables suelen durar unos 40000 km, ¿cuanto de cierto puede tener eso?

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno pues le puse cables y bobinas nuevos y ni por esas, sigue dando tirones alguna vez, sobre todo cuando le cuesta arrancar.
    No entiendo porque no arranca siempre igual, unas veces arrancar en 0,25 segundos y en otras masca mas. Cuando masca mas es cuando a lo mejor le cuesta iniciar la marcha

  9. #8
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Los cables suelen durar los 40-50mil km, a partir de ahi van perdiendo cualidades, aunque lo mismo pasa con el tiempo.
    Por lo que llevas descartado, quiza sensor de revoluciones, que falle.
    Un saludo

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    esta accesible para un no-mecanico?

  11. #10
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no conozco tu motor, pero normalmente está bastante accesible y es cuestion de meterse algo por debajo a veces. Creo que hay bricos donde se muestra, ya sea en mk1 o mk2 ya que el motor es practicamente igual
    Un saludo

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por la centralita podria ser?

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    21 Feb, 08
    Ubicación y coche
    Andalucia - Mk2 1.2
    Mensajes
    158
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Fijate si cuando te tironea parpadea el testigo de averia del salpicadero, si el sensor de revoluciones da una lectura incorrecta el motor se apaga momentaneamente (tirones) pero dicho fallo de lectura provoca un parpadeo del testigo de averia. Mira el cuerpo de mariposa del acelerador a ver si esta muy sucio, tambien puede ser eso.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    02 Mar, 15
    Ubicación y coche
    cr
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    esa es la cosa, que no salga ninguna averia en el cuadro. Le hare una foto a la mariposa para que me digais si esta sucia o no, pero no lo creo porque cuando me cambiaron las bujias la vieron y no me dijeron nada

  15. #14
    Punter@ Sargento
    Fecha de ingreso
    21 Feb, 08
    Ubicación y coche
    Andalucia - Mk2 1.2
    Mensajes
    158
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por cierto, entiendo has comprado el coche de segunda mano... el aceite que te traia el motor lo has cambiado verdad?. También prueba en tu proximo repostaje a cambiar de gasolinera y a comprar un limpia inyectores de los que venden en la propia gasolinera (uno barato de unos 10e)

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    06 Feb, 15
    Ubicación y coche
    Morrazo, Punto 1.4 16v mk2b
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tengo el 1.4 16v y cuando lo compré (de segunda mano) el anterior dueño me había hablado de ese fallo. Metes primera va a tumbos y parece q se va a calar. No se si me había dicho q era un problema del volante motor o de que, pero q la solución era cambiar el embrague (q no se si era o no el de serie) por otro. Yo le metí valeo y me dejó de hacerlo. No se si será lo mismo pero por lo q cuentas si podría ser.

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]