Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 11 de 11
  1. #1
    Punter@ brigada
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Alicanteando con un Punto Mk1!
    Mensajes
    556
    Gracias / Me Gusta
    Temas
    102
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Ralentí entre 1300-2000 rpm.

    Cuando arranco el coche se sube a las 2.000rpm durante un par de segundos para bajarse a las 1.500, despues de conducirlo un poco el ralentí se queda en 1.300rpm. ¿Un poco alto, no?. ¿Alguna forma de bajarlo? ¿Tiene algo que ver el filtro de Admisión Directa?


    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Almirante
    Fecha de ingreso
    17 Jan, 04
    Ubicación y coche
    Bilbao - Punto "Sport"
    Mensajes
    4,198
    Gracias / Me Gusta
    Temas
    42
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues si un poco raro si, a mí cuando esta muy frio sube hasta las 1300 o quizas algo más, pero poco, luego al de nada va bajando...

  4. #3
    Punter@ Coronel
    Fecha de ingreso
    06 Feb, 06
    Ubicación y coche
    Murcia / Salamanca / Leon Fiat Punto Mk1/C4
    Mensajes
    2,439
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el mio al ralenti no llega a las 1000 rpm, debe andar sobre 750-800 aprox. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  5. #4
    chanke
    Guest

    Predeterminado

    El mio lo ke hace a veces ke cuando doi un aceleron y lo subo de vueltas al pisar el embrague se keda acelerando sin pisar el acelerador logo piso dos o ters veces el acelerador y se baja, eso por ke sera?

  6. #5
    Punter@ brigada
    Fecha de ingreso
    24 Mar, 05
    Ubicación y coche
    Sanse - Mk1 TD60
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el ralentí de un coche acostumbra a rondar las 800 rpm,asi q maxo,eso es demasiadooo
    PASADA LA BARRERA DE LOS 275000KM SUMA Y SIGUE!!!


    ¿Que les pasa a los carriles derechos?¿desgastan mas las ruedas o algo?

  7. #6
    Punter@ brigada
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Alicanteando con un Punto Mk1!
    Mensajes
    556
    Gracias / Me Gusta
    Temas
    102
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno, pero puede ser por el filtro de aire cónico que lleva acoplado??

    Que entre más aire o algo y suba más?

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    25 Feb, 07
    Mensajes
    7
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    exacto tiene pinta de ser el filtro

  9. #8
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el filtro no tiene porque afectar al ralentin del vehiculo, siempre y cuando no hayas alterado nada mas del sistema.
    que modelo de punto tienes? gasolina? diesel?

  10. #9
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno, no iba a escribir por la antiguedad del post, pero si a alguien mas le ocurre eso, q sepais q suele ser algúna entrada de aire por la admisión, en la zona de después del filtro hasta la entrada de la mariposa o q la caja de la mariposa esté floja y no asiente bien en su junta o la propia junta de esta q se haya deteriorado y entre aire por donde no debe.

    Un filtro modificado no tiene pq alterar el ralentí....o nunca habeis arrancado el motor sin filtro, pillines????

    Otra cosa q se me ocurre es q algún sensor (como el de temperatura) esté mandando mala información a la centralita y esta hace trabajar mal al motor.

    Saludos. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  11. #10
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno, no iba a escribir por la antiguedad del post, pero si a alguien mas le ocurre eso, que sepais que suele ser algúna entrada de aire por la admisión, en la zona de después del filtro hasta la entrada de la mariposa o que la caja de la mariposa esté floja y no asiente bien en su junta o la propia junta de esta que se haya deteriorado y entre aire por donde no debe.

    Un filtro modificado no tiene pq alterar el ralentí....o nunca habeis arrancado el motor sin filtro, pillines????

    Otra cosa que se me ocurre es que algún sensor (como el de temperatura) esté mandando mala información a la centralita y esta hace trabajar mal al motor.

    Saludos. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    exacto, el filtro no tiene porque influir.....

    como bien dices, hay que saber de que tipo de motorizacion estamos hablando, si es un diesel habra que descartar tema de mariposa,,, y si es un gasolina, es un dato a tener en cuenta..
    tambien no hay que descartar como bien dices, el sensor de temperatura del bloque... cuando un motor esta frio, el protocolo que hay, es mandar una informacion a la centralita para elevar un poco el ralentin (a parte de reducirle el caudal de inyeccion)
    cuando este sensor se estropea,,,, (son resistencias ntc, es decir que baja la resistencia a medida que sube la temperatura) marca valores altisimos, por lo que la centralita piensa que el coche esta a unos grados bajo cero que ni un pinguino aguantaria, por ello que el motor quede bastante revolucionado en ralentin...

    pd: vaya rescate de post? no me habia fijao....

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    26 Nov, 08
    Ubicación y coche
    Santo Domingo, Fiat Punto 75sx MK1 1996
    Mensajes
    16
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El mio lo ke hace a veces ke cuando doi un aceleron y lo subo de vueltas al pisar el embrague se keda acelerando sin pisar el acelerador logo piso dos o ters veces el acelerador y se baja, eso por ke sera?
    Yo no se como le dicen en España, pero en Santo Domingo segun me dicen en el concesionario, es una pieza que se llama motorino, esta justo debajo del forro del filtro de aire y cuando hay algo malo en el throttle, suele ensuciarse el motorino.

    Solucion: usa algun limpiador de inyectores ( a mi me funciuono con uno de carburador) para limpiarlo y trata de limpiar el throttle tambien.

    Espero que esto sea de ayuda.

    Saludos Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

 

 

Temas similares

  1. ralenti anormal
    Por PuntoRed en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 4
    Último mensaje: 23/04/2011, 00:52
  2. ralenti-inestable
    Por luke-punto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 1
    Último mensaje: 03/03/2011, 19:55
  3. gt sin ralenti
    Por davigran en el foro Modificaciones Dinámicas y Preparaciones de Motor
    Respuestas: 10
    Último mensaje: 13/09/2009, 18:01
  4. 1.9d elx 2001 ralentí
    Por ato en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 15
    Último mensaje: 23/11/2008, 22:32
  5. Problema con ralentí
    Por PUNTITOSPORTING en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 11
    Último mensaje: 02/11/2008, 22:06

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]