Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 5 de 5
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    23 Jul, 14
    Ubicación y coche
    Santiago de Chile, Fiat Grande Punto MJT 1.9
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Unhappy Problemas al Acelerar (sin fuerza)

    Hola Amigo, yo por acá desde Chile nuevamente molestando.

    He tenido problemas estos últimos días con mi GP 1.9 MJT Diésel, para ser mas directo, este tiene problemas en la aceleración como si se ahogara. (no es siempre o todos los días, pero ha sido mas recurrente este ultimo tiempo)

    Al poner la 1era marcha no levanta, de hecho le cuesta mucho salir y no agarra nunca velocidad, de hecho si mantengo la primera marcha un buen rato, pasando recién las 3000 o mas RPM sale disparado, se abre el turbo y sale a cañón! pero al pasar la 2da marcha nuevamente cae...

    Como antecedentes mi GP va por los 115.000 kms es año 2008, y las mantenciones de filtros, y aceite se le hizo hace pocos días. se le reviso el turbo y el intercooler y están sin problemas y funcionando OK.
    Hace poco en mi país hubo días de lluvia intensos (llegando a unos 50cms el atura del agua en algunos sectores, verdaderas lagunas), tanto así que el GP se volvió anfibio para traerme a mi trabajo (habrá afectado algo eso)

    Hay algun sensor en el cuerpo de aceleracion que deba ser revisado u otro factor que pueda estar generando este inconveniente?

    desde ya muchas Gracias! por vuestra ayuda y consejos!

    Atte
    Gonzalo Flores E.
    Stgo - Chile.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    11 Jul, 12
    Ubicación y coche
    Chile - Fiat Punto 75sx
    Mensajes
    20
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola, no será el embrague el que patina? por que cuando patina el embrague, al vehiculo le cuesta tomar revoluciones hasta que agarra bien y sale disparado.
    ademas un embrague dura como ese kilometraje dependiendo del chófer. a lo mejor te toca cambiarlo.

    saludos..

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    23 Jul, 14
    Ubicación y coche
    Santiago de Chile, Fiat Grande Punto MJT 1.9
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pero estando en Neutro, al acelerar igual le cuesta levantar RPM, y se siente que acelera como disparejo o a pequeños tirones.

    Atte
    Gonzalo FLores E.
    Stgo - Chile

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si se ha mojado puedes tener que cambiar los sensores. Aprovecha y revisa tambien que no entrara agua en el cambio porque pueden surgir problemas a partir de esa inundacion.
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    23 Jul, 14
    Ubicación y coche
    Santiago de Chile, Fiat Grande Punto MJT 1.9
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias amigos, definitivamente estoy pensando que deben ser los sensores o algo que definitivamente se mojo, ya que ayer al salir a dar una vuelta, se quedo sin fuerza nuevamente... me baje para escuchar los ruidos desde el motor, y por el costado izquierdo del motor se escucha un sonido extraño, por el costado del filtro de aire, ademas de un olor muy fuerte (gases) por lo mismo me fui hacia el escape para ver si estaba humeando, no humeaba negro o azul, pero a parte del olor a gases muy fuerte que estaba arrojando, me percate de que estaba condensando, ya que puse la mano y esta se me humedeció rápidamente, y el escape mismo tenia humedad.
    Según lo que leo desde el tablero, la temperatura no a subido mas de lo normal, y el consumos del agua tampoco se ha visto afectado. por lo que es agua de alguna otra parte que entro al auto.

    cuando encuentre el problema y solución, les comento...

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]