Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 10 de 10
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    24 Apr, 16
    Ubicación y coche
    Coquimbo, Fiat Punto 55S 1997 1.1
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Exclamation Al Acelerar el Fiat Punto 55 S, el motor se detiene

    hola amigos, ojalá me puedan ayudar
    Tengo un Fiat Punto 55 S (1997) 1.1 , sucede que hoy salí a dar una vuelta y me di cuenta que cada vez que presiono (casi a fondo) el acelerador y y luego lo suelto, el motor se detiene (como si no le llegase Bencina), por ejemplo, tengo el auto en Neutro, lo acelero (aumentan las revoluciones) y se detiene el motor.

    ademas me he dado cuenta que en el auto hay un fuerte olor a bencina.

    He leido en muchos foros que puede ser problema de lo siguiente:
    - Filtro de Bencina Sucio (no se donde esta ese filtro)
    - Combinación aire-Bencina no esta bien regulada (no se como regularla)
    - Entrada de aire mala (no se como detectarla)


    Cabe destacar que cambié las bujías hace poco

    ojala me puedan ayudar !!
    saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    08 Apr, 16
    Ubicación y coche
    Mollerussa, Lerida/ Fiat punto mk1 55s
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas!! bueno parece que es algo extraño.. yo diría que es como si a altas revoluciones la bomba no sacara el suficiente caudal (de gasolina verdad? tengo el mismo) aparte de eso la fuerte olor a gasolina es que debes de tener algun lugar por donde te debe de perder gasolina ami me pasa lo mismo de que me huele mucho a gasolina tengo una raja en el aforador y le hice un apaño hasta el día 2 que lo meto en el taller y me lo arreglo yo

    Te contesto a lo demás:

    - Filtro de Bencina Sucio (no se donde esta ese filtro) El filtro de gasolina lo veras enseguida métete debajo del coche no te hace falta ni subirlo en un gato para verlo, te metes debajo del coche por la parte trasera derecha justamente lo veras ahi enganchado en el deposito de combustible justo delante de la rueda trasera derecha
    - Combinación aire-Bencina no esta bien regulada (no se como regularla) Eso habría que mirar la centralita que parámetros tiene, yo al menos solo se que se puede regular desde ahí porque tiene un mapa la centralita con todos los datos que va registrando desde el pedal del acelerador hasta la sonda lambda para no contaminar y ella sola va haciendo sus cambios de mezcla de combustible pero no creo que sea de eso

    - Entrada de aire mala (no se como detectarla) La entrada de aire esta justo en tus morros es una caja negra que pone Fiat Injeccion monopunto y ahí tiene dos grapas pero si te viene de serie tampoco tendría que ser eso


    Sinceramente creo que es algo de la bomba a mi forma de ver que no lanza el caudal suficiente a altas revoluciones o que el filtro esta obstruido, empieza por lo mas fácil mirar el filtro i sino mira la bomba mira que le llegue la tensión suficiente a la bomba puede ser por eso también, (puedes acceder a ella levantando el sillón trasero hay una tapa en forma de logo de lancia con 3 tornillos lo abres y ahí esta todo fíjate haber)

    Nada esto es lo único en el que te puedo ayudar espero que te sirva!!

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    08 Apr, 16
    Ubicación y coche
    Mollerussa, Lerida/ Fiat punto mk1 55s
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    PD: no había leído lo de las bujías.. si es gasolina perdón Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  5. #4
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    73 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buenas compañeros.

    Yo tuve un problema igual: Ralentí inestable, en cualquier condición de temperatura, llegando incluso a pararse el motor cuando, después de ir a altas revoluciones, pisaba el embrague y dejaba de pisar el acelerador (antes de cambiar bobinas).

    Lo solucioné cambiando la sonda lambda. Aquí describo esto en detalle. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Suerte!!!

  6. #5
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tuve un problema similar y era el potenciómetro del acelerador. Un sensor que detecta la posición del acelerador e informa a la centralita para que inyecte más gasolina. Controla el caudal de la bomba de acuerdo con lo que presiones el acelerador.

    Es éste:

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Está justo al lado opuesto donde va el cable del acelerador en el cuerpo del carburador.

    Para saber si falla, sólo tienes que desconectarle la ficha de cables y pruebas, si acelera bién estando desconectada, ya sabes que es eso. Reemplaza el potenciómetro.

    Aunque el vehículo te funcione con el dispositivo desconectado, no lo anules porque te mandará todo el caudal de gasolina cuando no lo necesita y te consumirá mucho, incluso creo que puede ser perjudicial para el motor y el catalizador, según me dijo un mecánico. Hazlo sólo para probar.

  7. #6
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En caso de que fuese esta la causa prueba lo siguiente:

    Es un potenciómetro parecido al que llevan los mandos de volúmen de los equipos de sonido y si tienes polímetro puedes comprobarlo.

    Consta de 3 terminales.

    Los extremos te dan la resistencia total del potenciómetro.

    Si mides entre cualquiera de los extremos y el central la resistencia irá aumentando o disminuyendo según el extremo que cojas con respecto al terminal del centro.

    Pones el polímetro en 2Kohmios, y mides entre los extremos, te dará un resultado próximo a los 1200 ohmios.
    Después mides entre un extremo y la patilla central y vas girando el potenciómetro con un destornillador e irá variando la resistencia desde 0 hasta los 1200 o lo que te haya dado entre los extremos. O viceversa, dependiendo del extremo de la patilla que hayas escogido con respecto a la central.

    La variación de la resistencia debe ser uniforme y sin saltos, si durante el recorrido, que debes hacerlo muy lentamente, observas que deja de medir en algún tramo es posible que tengas un trozo de pista sucia. En este caso es reparable, pásate por alguna tienda de electrónica y compra un spray para limpiar potenciómetros, también sirve el WD-40. Puede ocurrir que el trozo de pista no esté sucia sino desgastada. Entonces no hay arreglo = Potenciómetro nuevo.

    Si por otra parte cuando mides entre los extremos opuestos no te dá resistencia es posible que la pista se haya cortado y no tiene arreglo = Potenciómetro nuevo.

    Es caro. Yo lo compré de desguace.

    Otro síntoma, además de pararse al acelerar era el testigo del inyector encendido.

    Saludos y suerte.
    Última edición por paco_sv2; 12/06/2016 a las 10:54

  8. #7
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Te he hecho una foto por si te viene bien.

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Usa pinzas de cocodrilo para conectar los terminales a las puntas del polímetro. (las venden en los chinos) para asegurarte que haces un buen contacto.

    El polímetro, si no tienes también los hay en los chinos a 5 euros, no son muy precisos, pero para estos casos te sirven. En estos casos no tenemos tolerancias de precisión como en la electrónica. Los potenciómetros suelen tener como poco un margen del 20% de precisión. Lo importante es que te dé resistencia y corra uniformemente sin saltos al girar el potenciómetro.

  9. #8
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Aclarar que en mi caso no olía a gasolina, sólo se paraba al acelerar.
    Casi que parece que la gasolina sale por algún lado en lugar de llegar al motor.
    Echa un vistazo a la bomba de gasolina, suelen romperse los tubitos de plástico donde conectan las mangueras. A mí también me ocurrió. Y lo reparé introduciendo por dentro unos tubitos de aluminio. Lo copié de un post de este foro.

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    17 Jul, 13
    Ubicación y coche
    Tarragona Punto mk1
    Mensajes
    67
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    - Filtro de Bencina Sucio (no se donde esta ese filtro)
    Se encuentra en el lado derecho, delante de la rueda trasera derecha. Tiene una protección de plastico y no ese nada dificil cambiarlo. La pieza nueva suele costar 10 o 15 € segun donde la vas a comprar. Muy sencillo de cambiar, cualquiera con un poco de gama de hacerlo y un 15 minutos lo puede conseguir. Si no lo cambiaste nunca, mejor que lo hagas porque el viejo modelo es de metal y con el tiempo se rompen soltando gasolina. Se deberian cambiar cada 30.000 o 35.000 km.

    No se si esa es la razón de tu problema...

  11. #10
    VIP+
    Fecha de ingreso
    10 Sep, 13
    Mensajes
    523
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    31 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenisima la info. gracias.

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]