Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 9 de 9
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    22 Aug, 13
    Ubicación y coche
    Málaga Fiat Punto 1.2 16V
    Mensajes
    41
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Fallo esporádico de dirección

    A veces me da un fallo de motor de dirección, y en concreto del sensor de posición de este.

    Al parecer, el motor eléctrico, lleva unos sensores, que por efecto hall detecta el giro del motor.

    ¿Os ha dado este fallo?

    Al parecer, los sensores de giro van en la placa, estoy por comprobar si esta está mal cogida o ha está un poco suelta, o tiene algo en su interior suelto, ...

    Un saludo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    20 Apr, 16
    Ubicación y coche
    Madrid, Punto mk2
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Te refieres al fallo de que se pone bloquea y se pone durísima?

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    22 Aug, 13
    Ubicación y coche
    Málaga Fiat Punto 1.2 16V
    Mensajes
    41
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    @Dato inicialmente, me dío un error de dirección (señal en panel y dirección dura). Quité el motor de asistencia de dirección y resulta que lleva dos relés:
    2157A1A3812C5713C226245713C17C 1 - Fallo esporádico de dirección
    Estos relés son de cinco patillas: el lado donde hay 3, los dos de los extremos activan la bobina del relé y el del medio es el "común" que se comunica con los otros dos cuando se activa la bobina (es decir, que los dos salidas son normalmente abiertas, no es una NC y otra NO). Bueno, pues uno de los relés estaba mal (si se activaba el relé no cerraba los contactos). Inicialmente intenté hacer unas conexiones con cable y sacarlos afuera (con otros relés normales) pero no funcionó, así que me agencié un cable ELM (que es con el que se conecta a la centralita del servo):
    3357A7370F24571955B52D5719550A 1 - Fallo esporádico de dirección

    Así que lo volví a desmontar y repuse los dos relés equivalentes a los originales (los compré en ebay metiendo la referencia).

    Los relés lo que hacen es conectar el centro de la conexión en estrella de dos devanados que debe tener el motor (en el estator, es decir, la parte fija).

    Una vez cambiados ya sí funcionó, pero lo dicho, dió un fallo esporádico y otro día dió otro.

    La placa electrónica del motor va sujeta por 4 tornillitos, pero al montarlos se debe apretar lo justo (comprobando que el rotor gira bien sin roce). Bueno el caso, es el motor parece llevar unos sensores del giro de este (tipo hall) y se ve que estaría un poco mal posicionada la placa o algo parecido, saque el motor y ajuste un poco a mano y parece que ha desaparecido el tema.

    Conclusiones: es casi imprescindible la lectura de diagnosis.
    Un saludo
    Última edición por javiru; 07/05/2016 a las 17:51

  5. #4
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas Javiru,

    Siento decirte, que con lo que has hecho, te seguirá dando fallos esporádicamente, hasta que vuelvas a tener la falta de asistencia permanentemente. Seguramente se haya averiado la centralita de dirección.., es lo que vengo diciendo desde varios años.., cambiando reles del motor sin más.

    Si te decides por una reparación profesional, estoy a tu disposición. Además estás en Málaga.

    Saludos

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    22 Aug, 13
    Ubicación y coche
    Málaga Fiat Punto 1.2 16V
    Mensajes
    41
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    @Afortunao pues no es nada de centralita. La diagnosis lo indicaba que era de motor eléctrico.

    Con error esporádico, me daba pereza desmontar, para no detectarlo.

    Finalmente ha salido un fallo permanente, " la señal de recepción de posición del motor no es coherente" o algo similar. Me he traido una dirección similar a la mía, ya que no venden en desguace sólo el motor. Para ello hay que obtener la referencia de la centralita, en mi caso la 6971. En realidad me traje una, pero no iba el motor, salía error de motor si bien con un número diferente, así que la descambié en desguace y me traje una segunda de un punto que había tenido un golpe y está si va bien. Me ha costado 80€, pero tengo una centralita de reserva y una caña (por si un día da error de sensor de par o posición).

    Me parece que el tema del motor del punto es un tema recurrente y el primer propietario del fiat que se sacó la dirección ya lo llevó al desguace, mareado de cifras ...

    Y bueno ahora si puedo des-soldar motor eléctrico para revisar que estaba fallando. Ya daré cuenta.

    Un saludo.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    10 Sep, 12
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas una consulta. Mi puntito 1.2 8v aveces se le pone la dirección súper blanda y el velocímetro no funciona y el cuenta km tampoco al rato vuelve a lo normal.. sabéis que es?

    Enviado desde mi CHC-U01 mediante Tapatalk

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    10 Sep, 12
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es un mk2... perdon soy un poco nuevo aquí

    Enviado desde mi CHC-U01 mediante Tapatalk

  9. #8
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas TOMASITO, es un tema que ya se ha hablado por el foro en alguna ocasión. Lo que está pasando es que te está fallando esporádicamente el sensor de velocidad del vehículo, de ahí que la aguja del velocímetro no te funcione de vez en cuando.

    La dirección electrica al ser de asistencia variable, es decir, varia según la velocidad del vehículo, dando la máxima asistencia a 0 km/hr y menor asistencia según se sube de velocidad..., cuando falla el sensor de velocidad, la centralita de servodirección recibe señal de 0 km/hr, a lo que ella responde con la máxima asistencia.

    Soluciona el problema con el sensor de velocidad del vehículo y se te quitará ese síntoma en la asistencia.

    Un saludo

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    10 Sep, 12
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias afortunado

    Enviado desde mi CHC-U01 mediante Tapatalk

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]