Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 1 de 1
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    28 Mar, 16
    Ubicación y coche
    Cuenca, Abarth Punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Question Problema con APE y alguna foto

    Buenas,

    ayer al dar una vuelta con el coche "tranquilamente" salto un fallo motor al meter el OBD era el (P0120), el sensor de bajas rpm, y hoy tras probarlo y monitor-izar todo no había nada raro al ir progresivo con el pedal, pero la sorpresa ha sido en parado desde el ralentí hasta las 1900 rpm va ahogado y luego sube de golpe, esto pisando pedal a fondo, si vas progresivo no pasa nada, y luego en marcha al ir con el pie a fondo, como si tuviera sobre-presión el turbo y la blow-off va soltando aire... (tipo psh....psh...psh) y es constante hasta que coge ciertas rpm o velocidad, no estoy seguro de esto ultimo pero llega un momento en el que para y empieza a empujar, pero mientras suelta aire, se nota como perdida de potencia/perchonazos.

    Aqui dejo lo que lleva el coche:

    -Admision en 3" con filtro K&N.
    -Downpipe que empieza en 2,5" y sale al flexible en 2,2". (Raggazzon)
    -Flexible e intermedio de serie (recto).
    -Final DURAMAS.
    -Electronica ESSEESSE.


    TVD2nB2 - Problema con APE y alguna fotoGCVOnRW - Problema con APE y alguna foto

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]