Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    05 Jul, 16
    Ubicación y coche
    vigo, fiat punto 1.2 2010
    Mensajes
    35
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Bajón de revoluciones en punto muerto

    Buenos dias, me llamo gabriel y acabo de registrarme en este foro aunque lla desde hace tiempo leo temas interesantes en el mismo. El caso es que tengo un fiat punto 1.2 de 69 caballos gasolina del 2010 que estos dias estoy notando que cuando lo pongo en punto muerto en un semaforo en rojo o cuando tengo que parar y noto como una pequeña vibracion y un pequeño bajon de revoluciones y se recupera al momento, mi duda es si a alguine mas le a pasado y si es grave, ya que leyendo otros temas e visto que a otros foreros le pasaba algo parecido pero a ellos se les llegaba a calar el coche y era de la mariposa. nose si tiene algo que ver pero este finde semana e ido a portugal con el coche llebandolo a una media de 3500 o 4000 revoluciones.
    un saludo y gracias de antemano
    Última edición por majobusa; 05/07/2016 a las 12:21

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Sargento mayor
    Fecha de ingreso
    14 Dec, 15
    Ubicación y coche
    -- León-- Fiat Stilo 1.9 JTD
    Mensajes
    210
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola Gabriel.
    Si llevas tiempo leyendo el foro, habrás visto que últimamente se está protestando bastante porque los nuevos usuarios no se presentan. Simplemente se registran y exponen sus problemas, y en las mayoría de los casos no vuelven a escribir.

    Espero que no sea ese tu caso.
    Como en cualquier comunidad, en los foros también hay que presentarse. Entra en el foro de presentaciones, crea un post nuevo, contándonos lo mismo que has hecho al principio de este post, o algo más y entonces ya formarás parte de esta comunidad como dios manda.
    Un saludo

    PD: Llevamos una temporada de este tipo de mensajes, que ya empieza a cansar... Parece que la gente nunca ha participado en un foro....

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    05 Jul, 16
    Ubicación y coche
    vigo, fiat punto 1.2 2010
    Mensajes
    35
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por fanjul Ver mensaje
    Hola Gabriel.
    Si llevas tiempo leyendo el foro, habrás visto que últimamente se está protestando bastante porque los nuevos usuarios no se presentan. Simplemente se registran y exponen sus problemas, y en las mayoría de los casos no vuelven a escribir.

    Espero que no sea ese tu caso.
    Como en cualquier comunidad, en los foros también hay que presentarse. Entra en el foro de presentaciones, crea un post nuevo, contándonos lo mismo que has hecho al principio de este post, o algo más y entonces ya formarás parte de esta comunidad como dios manda.
    Un saludo

    PD: Llevamos una temporada de este tipo de mensajes, que ya empieza a cansar... Parece que la gente nunca ha participado en un foro....
    hola fanjuk, primero pedir disculpas, destaco que estube buscando la seccion correspondiente para presentarme (estoy en otros foros de tecnologia por eso la busque) pero no la encontre, incluso pense que esa seccion era unicamente para mostrar nuestros coches, por eso decidi abrir este tema con la incidencia que estoy teniendo. Ya e creado el post en la seccion correspondiente con una pequeña descripcion de mi.
    un saludo

  5. #4
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por gabriel1995 Ver mensaje
    Cita Iniciado por fanjul Ver mensaje
    Hola Gabriel.
    Si llevas tiempo leyendo el foro, habrás visto que últimamente se está protestando bastante porque los nuevos usuarios no se presentan. Simplemente se registran y exponen sus problemas, y en las mayoría de los casos no vuelven a escribir.

    Espero que no sea ese tu caso.
    Como en cualquier comunidad, en los foros también hay que presentarse. Entra en el foro de presentaciones, crea un post nuevo, contándonos lo mismo que has hecho al principio de este post, o algo más y entonces ya formarás parte de esta comunidad como dios manda.
    Un saludo

    PD: Llevamos una temporada de este tipo de mensajes, que ya empieza a cansar... Parece que la gente nunca ha participado en un foro....
    hola fanjuk, primero pedir disculpas, destaco que estube buscando la seccion correspondiente para presentarme (estoy en otros foros de tecnologia por eso la busque) pero no la encontre, incluso pense que esa seccion era unicamente para mostrar nuestros coches, por eso decidi abrir este tema con la incidencia que estoy teniendo. Ya e creado el post en la seccion correspondiente con una pequeña descripcion de mi.
    un saludo
    Bueno dejando de lado la pequeña bronca(que tiene razon) vamos al lio.
    A mi me paso y aun me pasa algo ese mismo problema. En mi caso el coche se llego a calar un par de veces. Al desembragar las revoluciones del coche bajaban. Lo hacia a veces incluso al arrancar en caliente.
    Este fallo puede ser de mil cosas. En mi caso con diagnosis cabiamos el sensor de presion de aire de la admision y el coche mejoro aunque no arreglo del todo. Cambien tambien bujias y cables qe pueden ser los culpables tambiem. Limpie la mariposa de la admision y gano mucha suavidad. En mi caso lo que me queda por cambiars serian las sondas lamda que muchas veces aon las culpables.

    Como ves pueden ser muchas cosas, pero en proncipio y mientras no se agrave el problema no es nada preocupante

    Enviado desde mi C6903 mediante Tapatalk

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    05 Jul, 16
    Ubicación y coche
    vigo, fiat punto 1.2 2010
    Mensajes
    35
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno actualizo con nueva informacion, resulta que mi madre el día que empezó a hacer esto reposto poca cantidad de gasolina en una gasolinera que tiene mala fama, al día siguiente (ayer) por la mañana andando mi hermana con el coche le pasaba lo mismo, le entró en reserva y reposto en la gasolinera de confianza donde repostamos siempre. esa misma tarde recorre bastantes km por carretera y después de eso no se a vuelto a manifestar el problema. Hoy a dado unas vueltas con el coche para ver si pasaba y parece que por el momento no a vuelto a succeder, podría ocasionar esto combustible de mala calidad?
    un saludo

    Enviado desde mi LG-D855 mediante Tapatalk

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    14 Dec, 15
    Ubicación y coche
    -- León-- Fiat Stilo 1.9 JTD
    Mensajes
    210
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si, y cosas peores... Yo he oído historias de hasta vaciar un deposito y encontrarse con bastante cantidad de agua. Que si habían lavado los depósitos, que si blabla...
    Si una gasolinera tiene mala fama, suele ser por algo.

    Aunque ahora que lo pienso, yo le hecho petroleo en una gasolinera de un supermercado, que tiene mala fama (pero claro, la ponen a parir la gente que no hecha allí) y llevo 11 años sin problemas.
    Supongo que es cuestión de suerte....

    Si no vuelves a tener el problema, con no volver por allí, lo tienes solucionado.

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]