Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 7 de 7
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado No entran las marchas: dudas sobre causas del problema

    Buenas a todos.

    Tengo un problema con mi fiat punto 60 sx del 96. Tiene casi 200.000 kms y va como un tiro.

    Tras notar ayer nada más arrancarlo que las marchas entraban un poco duras, le metí 500 kms por autovía para volver a casa y, al llegar al garaje, el embrague dijo basta (llorar y llorar... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! )

    Con el coche sin arrancar y pisando el embrague entran todas las marchas. Sin embargo, es imposible arrancarlo con una velocidad metida y el embrague pisado (hace ese amago de ir hacia delante o hacia atrás similar a lo que pasa si se tira de puesta con una marcha metida y no se pisa el embrague) y con el coche arrancado no se puede meter ninguna marcha aunque se pise el embrague.

    El pedal del embrague se puede pisar perfectamente (no se ha quedado duro y fijo).

    Mi duda es si puede ser problema del cable, del cojinete, del embrague en sí o de cualquier otra cosa.

    En el caso de tener que cambiar el kit de embrague, ¿podéis decirme más o menos por cuanto suele salir la operación?.

    Muchas gracias.

    Saludos!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,221
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas,

    te cuento mi experiencia que me ha ocurrido hace nada.

    En mi caso el coche dejó de moverse al soltar embrague, pero las marchas entraban todas en parado y en marcha. No se oía ningún ruido raro. Simplemente no andaba. Al final fue que un lado del disco de embrague se había quedado sin ferodo por completo. Cambié el kit de embrague entero y cable, no es mucho más caro que sólo el disco y ya que te pones a desmontar... lo hice en un taller de barrio de confianza y ha costado unos 300 euros, no lo sé exactamente porque cambié unas cuantas cosas más, pero para que tengas una referencia. 170 mano de obra, 70 kit de embrague, 40 cable de embrague.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas,

    te cuento mi experiencia que me ha ocurrido hace nada.

    En mi caso el coche dejó de moverse al soltar embrague, pero las marchas entraban todas en parado y en marcha. No se oía ningún ruido raro. Simplemente no andaba. Al final fue que un lado del disco de embrague se había quedado sin ferodo por completo. Cambié el kit de embrague entero y cable, no es mucho más caro que sólo el disco y ya que te pones a desmontar... lo hice en un taller de barrio de confianza y ha costado unos 300 euros, no lo sé exactamente porque cambié unas cuantas cosas más, pero para que tengas una referencia. 170 mano de obra, 70 kit de embrague, 40 cable de embrague.
    Muchas gracias por la info @Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! .

    Ahora tendré que mirar por aquí por Madrid algún taller que sea de confianza, ya que el que ha cuidado del pequeñín y a donde lo he llevado siempre está en Gijón.

    Por favor, ¿podrías decirme de algún taller que esté bien o al que tu lo llevaste?.

    Gracias de nuevo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  5. #4
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,221
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)


  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    13 Jun, 15
    Ubicación y coche
    Fiat Punto TD60
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    12
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En mi caso cuando le pasó al Punto, la marcha atrás no entraba de ninguna de las maneras al salir de un aparcamiento y el pedal iba más duro, al final tocó llamar a la grua y cambiar el embrague, la suerte fue que acabábamos de regresar de un viaje ese mismo día y por los pelos no nos dejó tirados en pleno viaje, si es que hasta para eso es bueno el Punto, jeje. Suerte con la reparación y saludos.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Perdón por la respuesta tardía.

    Al final se resolvió el problema, que era que 4 pestañas del plato de presión del embrague se habían sesgado, con el consecuente agarrotamiento del collarín de empuje, impidiendo meter las marchas.

    Cambié kit de embrague y cable de embrague para despreocuparme del tema y, ya puesto en faena, también la sonda lambda porque había dado algún que otro problema últimamente.

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    14 Aug, 15
    Ubicación y coche
    Tui, Galicia
    Mensajes
    41
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola a todos,
    a mi me pasa solo al bajar marchas, tengo que hacer como doble pisada, una para desengranar y otra para engranar, a alguien le pasa?

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]