Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 5 de 5
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    05 Aug, 17
    Ubicación y coche
    Mataró audi A3
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problemas eléctricos fiat punto mk2

    Hola buenas , ante todo me presento ya que soy nuevo aquí, mi nombre es Oscar y hace unos meses compré un punto 1.2 a mi mujer todo bien hasta ahora. Resulta que el otro día de repente fui a arrancar el coche y al poner el el contacto se encendieron todas la luces del coche exteriores y además el limpia trasero se puso a funcionar todo eso sin yo hacer nada. Entonces procedí a arrancar el coche y el motor también fallaba daba tirones y petardeaba. Después de unos cuantos intentos al final se puso bien y pude llegar a casa. Pero al día siguiente de nuevo hacia lo mismo sin conseguir arreglarlo esta vez . Os a pasado algo parecido? Si me podéis ayudar os lo agradecería ,muchas gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    05 Aug, 17
    Ubicación y coche
    Mataró audi A3
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola de nuevo... Aunque parezca tontería creo que más o menos pero saber de donde venía el cruce eléctrico... No se por que me dio por abrir el portón trasero y al cerrar el coche se puso bien... Es más he ido tocando cables que hay por detrás y parece que venga de allí.... Lo que pasa ahora es que se me ha encendido la luz de fallo motor��

  4. #3
    VIP+
    Fecha de ingreso
    09 Dec, 03
    Ubicación y coche
    Siberia. Punto 1.8 16v HGT
    Mensajes
    848
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues revisa el cableado del porton trasero, podria ser el pasacables del porton, el cableado se se taza y vienen los cortos y fallos electricos.
    Si mas o menos lo tienes localizado puedes desconectar componentes y probar.
    Otro mal que tiene estos coches son los conectores de los pilotos traseros, se recalientan y preparan unos juegos de luces...
    Lo del testigo motor me mosquea, Mira ver si lo puedes chechear y nos comentas que codigos te da.
    Un saludo.
    Q Dios te dé el doble de lo q me desees. ;-)

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    05 Aug, 17
    Ubicación y coche
    Mataró audi A3
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El fallo motor me marca bobinas y sonda Lambda... Me h han dicho que pueden ser bobinas... Puede ser? Cuanto puede valer?

  6. #5
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,028
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas anskary, comprueba los cables de masa, los que van atrás en un costado, y también los de delante.., al igual que los bornes de la batería que esten bien anclados y no se muevan. saludos

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]