Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8

Tema: Relenti alto

  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    06 Jul, 16
    Ubicación y coche
    Cadiz, Fiat Punto cabrio 60S
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Relenti alto

    Hola, hace unos tres meses le cambie al coche el captador del punto muerto o sensor paso a paso y los cables de encendido a causa de un ralenti que subia y bajaba erraticamente en mi 1.2, desde entonces el 90% de las veces va bien , bajando las revoluciones a unas 1000 en cuanto dejo de acelerar, pero hay veces que durante unos minutos toma el ralenti a 1500 y ahi las mantiene , o incluso a 2000 hasta que derrepente.... pum vuelve a mil y todo normal.

    Tambien hay veces que al arrancar el coche si dejo de accionar el encendido cuando no ha terminado de arrancar.... luego hay que estar dadno al motor de arranque dos o tres segundos ( cuando normalmente arranca en nada ) y cuando esto pasa se pasa el motor como un segundo y medio o dos como si se fuera a calar ... hasta que se pone bien

    Se le ocurre a alguien cual puede ser la causa ? , tengo el sensor paso a paso nuevo, bujias con 20.000 km, cables de encendido nuevos.....

    gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,062
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿cambiaste sensor de revoluciones? si baila tanto puede estar tocado
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    06 Jul, 16
    Ubicación y coche
    Cadiz, Fiat Punto cabrio 60S
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿cambiaste sensor de revoluciones? si baila tanto puede estar tocado
    Ahí me has pillado, pense que el sensor de revoluciones era lo que le llaman paso a paso , sensor de paso o paso osea , esto Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    tambien los cables de encendido , pero el sensor de revoluciones? donde se encuentra y que hace ?

    gracias

  5. #4
    Punter@ cabo primero
    Fecha de ingreso
    06 Jul, 16
    Ubicación y coche
    Cadiz, Fiat Punto cabrio 60S
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    He mirado en recambios online y solo me falta cambiar ya de ables y sensores.... sensor de revoluciones control del motor , o el generador de impulsos del cigueñal o el generador de impusos volante motor....
    Última edición por CroW1987; 27/07/2018 a las 00:42

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,062
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el sensor de revoluciones es el del cigüeñal, tiene distintos nombres pero es lo mismo. Viendo como varian las revoluciones tiene pinta de ser este cable. Está bastante expuesto por lo que suele deteriorarse antes que el resto de sensores.

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    06 Jul, 16
    Ubicación y coche
    Cadiz, Fiat Punto cabrio 60S
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vale, pues voy a cambiarlo por uno nuevo a ver si es eso. Solamente falla de vez en cuando y se arregla solo tras un rato por carretera

  8. #7
    Punter@ cabo primero
    Fecha de ingreso
    06 Jul, 16
    Ubicación y coche
    Cadiz, Fiat Punto cabrio 60S
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver , sigo con el problema solo que esta vez de casualidad me lo ha hecho en el taller tra cambiar la dirección y el mecanico me ha dado un diagnostico

    A ver , los sintomas son que de vez en cuando al arrancar el coche parece que arranca y se apaga nada mas soltar la llave , luego al arrancar tarda un rato y va gordo , mete mas gasolina de la que necesita , huele a gasolina y tira humo negro y las revoluciones se quedan altas.... unas veces 1500 otras dos mil otras tres mil..... y el mecanico me ha dicho que es por que en esos coches se desconfigura la inyección. Yo ya me di cuenta que haciendo km se arreglaba solo... se quitaba igual que venia sobretodo tras hacer carretera, pero el mecanico me ha enseñado que pegandole 2 o 3 apretones hasta el corte de vueltas se arregla de inmediato.

    Sabriais darme alguna explicación y sobretodo como se puede solucionar ? os ha pasado ?

  9. #8
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,062
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    me tiene mas pinta de sonda landa porque estas inyecciones dudo que se desprogramen que son mas sencillas que un sonajero

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]