Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 4 de 4
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    18 Jun, 17
    Ubicación y coche
    Madrid (Grande Punto 1.4 77cv Dynamic)
    Mensajes
    44
    Gracias / Me Gusta
    Temas
    14
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Limpia trasero no echa agua.

    Resulta que me acabo de dar cuenta que el limpia parabrisas trasero no echa agua. El delantero funciona perfectamente.

    He desmontado la luz de freno para ver si estuviese la salida atascada, pero esta bien. .

    ¿alguna idea?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ cabo primero
    Fecha de ingreso
    10 Jan, 07
    Ubicación y coche
    Aranjuez, Alfa 156 SW y G Punto 1.3 75 cv
    Mensajes
    80
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tienes que desmontar el fuelle de goma que une el maletero con el chasis. Se suele romper por ahí. Y vigila que no se te llene el faro de agua.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    18 Jun, 17
    Ubicación y coche
    Madrid (Grande Punto 1.4 77cv Dynamic)
    Mensajes
    44
    Gracias / Me Gusta
    Temas
    14
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por tolonga Ver mensaje
    Tienes que desmontar el fuelle de goma que une el maletero con el chasis. Se suele romper por ahí. Y vigila que no se te llene el faro de agua.
    Revisado y no veo nada roto......es más, soplé por el manguito y no hay perdida de presión.

    Imagino que pueda ser la bomba que lleva el depósito del limpiaparabrisas........Lleva 2 salidas, una para los limpias delaneros y otra para los traseros......lo mismo la salida de los limpias traseros no funciona

  5. #4
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,246
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Puede que se te haya soltado el manguito de los limpias,sí. Pero lo más habitual es lo que comenta Tolonga, ¿seguro que no está roto ahí?

    http://www.clubfiatpunto.com/showthr...persor-trasero

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]