Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 9 de 9
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    18 Oct, 06
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Embrague, limpia, cargador, faros traseros...

    A las buenas noches!

    Pues eso que es mi primer mensaje por aquí y es casi obligado un saludo general y una felicitación a todos por la mera existencia de este rincón y esta comunidad tan estupendo sombre nuestros vehículos, y no es peloteo, que llevo un tiempo mirándola (un añito) en silencio y lo vale

    Como dije, hace un año que compré mi puntiño de segunda mano, un mk2 sporting, la versión 1.2 de 80cv... estoy encantado con él, es mi primer coche y además del cariño extra que eso supone, desde que salió al mercado fue el pequeño niño de mis ojos.

    Bien, un año después continúa como la seda, no le pide mucho y él no se queja así que por rendimiento no hay problema ninguno, sin emgargo arrastra unos problemitas secundarios de su anterior dueño que me gustaría saber si son comunes antes de meterles mano, a saber:

    - El embrague chirría. Hace unos meses le hicimos un agujero para que lubricase mejor y con el aciete bien distribuído funcionó suave y silencioso, sin embargo hace unas semanas ha vuelto a lo mismo, aunque aún no me he metido a ver como irriga el aceite en estos momentos. ¿Esto es normal? Hay alguna otra solución para que deje el molesto crujido al apretarlo?.

    - El limpiaparabrisas va a saltos en la velocidad intermintente, lo hace incluso si levanto la escobilla. He observado que, sin embargo, cuando más agua desplaza en su trabajo, menos tirones pega en su recorrido (sobre todo los hace al volver a su posición, cuando el cristal está seco), pero repito el daro de que lo hace incluso con las escobillas levantadas. ¿Le ocurrió a alguien más?

    - Noto un silbido en la parte delantera derecha, es como una entrada de aire pequeñita que suena entre los 60 y los 110 km/h, aunque me ha parecido que con el limpia trabajando, mientas éste está en su recorrido, no suena. Por supuesto a poco que se enciende la radio deja de oírse, pero al ir en silencio es bastante evidente. Yo me he acostumbrado pero a quien me acompañe le resulta molesto jeje. De nuevo la pregunta, ¿alguien más ha tenido ese problema? Tiene algún defecto de fábrica que lo provoque?.

    - Dada la suspensión tirando a dura que tiene, el cargador de cedés del maletero, anclado a la chapa, sufría bastante con los baches y las pequeñas imperfecciones del asfalto, con lo cual la reproducción se cortaba con relativa frecuencia. Por ello decidía soltarlo y ponerlo en una caja entre espumas, en posición horizontal. Bien, el caso es que desde hace un mes se ha estropeado. No recibe suministro eléctrico, pese a que la radio funciona. ¿Hay algún manual para abrirlo y arreglarlo? Cuándo me costaría una reparación por taller?

    - Y por último, ya un consejiño. Resulta que querría poner unos faros traseros hermosos, alguna recomendación personal? Por cuánto anda el precio?

    Gracias por la paciencia de leer todo, recibid un abrazo y el más caluroso de los saludos ^^

    Mimooos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Enhorabuena por iniciarte en el foro. Nose cuantos kilometros tendra tu coche, pero si no se le ha cambiado nunca el embrague puede que vaya siendo hora de hacerlo, el mio tiene casi 80.000Km y todavia aguanta, pero conozco casos que a los 50mil ya lo tenian cambiado.

    El limpiaparabrisas... puede que se te este estropeando el motor y cuando llueve al estar mojado le cueste menos moberse y sea por eso. Creo que por el motor podías ver el motorcillo del parabrisas sino recuerdo mal. Quizas alguien de por aqui lo pueda confirmar.

    Lo del silvido puede que tenga algo que ver con el limpiao o alguna goma que se haya movido o picado, con el paso del tiempo es normal.

    Y respecto al cargador... si tienes seguro a todo riesgo, di que lo han robado asi te pondran uno nuevo. Yo lo tengo asegurado por eso mismo. Los cargadores de CDs suelen ser caros si mal no recuerdo, y mas que nada para comprarte un cargador nuevo te pillas un mp3 que te caben mas de 10CDs jeje

    Saludos puntero

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    18 Oct, 06
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchas gracias por la respuesta compañero :cerveza:

    El coche tiene unos 65000 km, que en 5 añitos creo que no son muchos.

    Hurgaré en el motorcillo ese, ya te comentaré. Gracias.

    Lo de la goma... supongo que habrá que resignarse, a ver si a alguien más le pasaba y logró solucionarlo.

    Y lo del cargador... sí, había pensando meterle un mp3 y olvidarme de problemas, además de dejarlo todo más agradable, pero me da reparo desaprovechar el Blau y todo el sistema que tiene eso montado, por eso preguntaba si alguien tiene algún manual pdf o algo para desmontarlo sin riesgos y comprobar su funcionamiento.

    Graciñaaas

  5. #4
    Banned
    Fecha de ingreso
    13 Dec, 03
    Ubicación y coche
    Las Palmas, Ex Fiat Punto Mk2 1.2 16v ELX
    Mensajes
    1,211
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo del embrague, ¿no te hara ruido el pedal y no el embrague en si?, es q yo tengo q engrasar el pedal cada año por q se tranforma en la puerta de un castillo (por el ruido digo).

    El cargador mirate las conexiones, tanto la de la radio como la del propio cargador, aparte de estas, si no recuerdo mal el cable lleva un negativo o un positivo q hay q empalmar, no lo recuerdo bien, hace años q lo jubile...

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    29 Mar, 05
    Ubicación y coche
    Sevilla Fiat Coupé
    Mensajes
    397
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Saludos,
    el ruido del embrague seguro que es del pedal, a mí me lo engrasaron pero a la semana volvía a tenerlo ya creo que me he acostumbrado a él porque ya ni me doy cuenta que tengo ese crujido.

  7. #6
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo me pille a un compañero nuestro de aqui del foro un HGT del año 2000 en mayo sino recuerdo mal con eso, 65000Km. La verdad que muy contento con el cochecillo, excepto por un par de problemas que tubo pero por el momento ya están subsanados.

    Por ejemplo yo tengo una cosa que me mosquea, el testigo de la direccion y de averia motor me parpadean milesimas de segundo desde que lo tengo, pero nunca le he notado nada por lo cual... nose.

    Lo de la goma mira a ver si hay alguna que este un poco separada o algo, pero mas que este mucho que este poco porque es cuando hace el ruido del silbido.

    Suerte con el coche.

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    17 Sep, 06
    Ubicación y coche
    Gijon, punto 1.2 8v elx
    Mensajes
    218
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola bienvenido al foro, yo te puedo decir que a mi tambien me hace lo de los parabrisas xo solo hace 1 mes que me hice con uno y tiene solo 36.000 km es el 1.2 8v , y seguro que debe tener los limpias de fabrica he mirado y no estan fastidiadas las gomas pero es posible que la goma ya este reseca y arrastre, y respecto al embrague a mi lo que me chirria es el pedal y le he hechado 3 en 1 y ha mejorado, un saludoo.

  9. #8
    Punter@ Sargento mayor
    Fecha de ingreso
    17 Sep, 06
    Ubicación y coche
    Gijon, punto 1.2 8v elx
    Mensajes
    218
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tenias razon a mi tb me pasa si levanto los limpia pega tirones, voy a probarle a hechar un poco de tres en 1 , a ver que pasa, xo tiene q ser falta de engrase de las varilllas de los limpias, ya os comento un saludo.

  10. #9
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Habeis probado a cambiar las gomas? Cambiarlas que tampoco es una cosa cara a ver si se resuelve con eso, sino es asi y sigue igual... pues ya teneis unas gomas para cambio.

    Saludos.

 

 

Temas similares

  1. faros traseros
    Por adryelx en el foro Modificaciones Exteriores
    Respuestas: 3
    Último mensaje: 06/04/2010, 12:52
  2. Faros traseros GP
    Por GiZmo en el foro Modificaciones Exteriores
    Respuestas: 25
    Último mensaje: 03/11/2009, 15:40
  3. faros traseros LED
    Por cooper en el foro Modificaciones Exteriores
    Respuestas: 4
    Último mensaje: 03/11/2009, 12:39
  4. Desmontar faros traseros
    Por cembellines en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 15
    Último mensaje: 23/02/2009, 22:52
  5. Faros Led Traseros y.... Angels?
    Por Mayotte en el foro Modificaciones Exteriores
    Respuestas: 9
    Último mensaje: 27/04/2008, 22:30

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]