Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 5 de 5
  1. #1
    Alejandro
    Guest

    Predeterminado Sigo con el problema de el cambio del cuadro s mio, por Sx

    Hola punteros, siento ser tan pesado, pero esq me compre un cuadro SX encima con las esferas Negro Mate, estan muy guapas, pero el cable que e empalmado en la centralita, (el azul) pos lo e llevado detras del cuadro y lo conecto al cuadro y cuando arranco la aguja de las revoluciones ni se mueve.
    Entonces solo pueden ser 2 cosas creo yo:
    - O q el reloj de las revoluciones me lo vendieron y no funcionava.
    - O q el empalme q e exo en el cable de la centralita no lo e exo bien, entonces referente a esto, como puedo comprobar q ese cable lleva la señal correspondiente al cuadro??? (Habia pensao comprobar con un polimetro, pero no se como) Alguien me podria ayudar enserio, estoy muy decepcionado conmigo mismo, xq no consigo q me funcione.

    Otra cosa, si en verdad fuera q el reloj de las revoluciones q esta estropeado, creeis q en el desguaze q lo compre me lo cambiaran el cuadro x otro.

    Algun Puntero de Valencia me ayudaria a ver q me pasa y xq no me va???

    Gracias x toda la ayuda, y siento repetirme constantemente y pido disculpas. Un saludo

  2. # ADS
    Circuit advertisement
     

  3. #2
    Punter@ Teniente Coronel
    Fecha de ingreso
    08 Jun, 04
    Ubicación y coche
    Madrid, Mk1 55s
    Mensajes
    1,681
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Venga, Alejandro, no te desanimes; al final lo resolverás. Es esencial que te asegures de que has pinchado el cable en el conector adecuado del cuadro. En cuanto a comprobar si llegan impulsos por el cable que has instalado, yo no sé cómo medirlo con un polímetro (no sé con qué tensiones trabaja), pero si lo enganchas a cualquier cuentrarrevoluciones, de la marca que sea, debe responder, aunque la medición será errónera; en todo caso te servirá para ver que, efectivamente, le llega chica al cable. Si es así, o el cuadro que has comprado está roto o no has elegido la patilla adecuada. Si tienes alguna duda con esto último, dímelo y lo miro en algún manual. Un saludo.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    14 Oct, 05
    Ubicación y coche
    Las Palmas, Punto55 Team
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo lo hice en el mio y no tube problemas, voy a buscar las fotos y te las publico

  5. #4
    Punter@ Coronel
    Fecha de ingreso
    06 Feb, 06
    Ubicación y coche
    Murcia / Salamanca / Leon Fiat Punto Mk1/C4
    Mensajes
    2,439
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo me atrevo a decir que quizas sea el cuenta rpm que no está bien,
    porque, si has seguido las instrucciones bien, yo creo que has cogido el cable idóneo y demás..., vamos como no sea tambien que el cable que has cogido, este roto o no funcione... no sé me ocurre más, los que lo hemos hecho nos ha salido...
    Yo me inclino más por la patilla de los conectores del cuadro que alo mejor no la has colocado bien... no sé podrias poner fotos de como has intentado poner el cuadro y demas... para que nos hagamos una idea...
    Del polimetro ni idea...
    Suerte!!!

  6. #5
    Punter@ brigada
    Fecha de ingreso
    07 Aug, 06
    Ubicación y coche
    Asturias! fiat punto mk1
    Mensajes
    460
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo lo hice el otro dia y perfect!! la unica movida ke komo no pulle los conectores del coche del deswace.. pos tube ke meter el cable ay d forma artesanal cn un pokito de cinta y tal pro ace buen concatto mira aver ke igual pasate algo asi. salud2!!

 

 

Temas similares

  1. problema con cuadro
    Por drfmotor en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 87
    Último mensaje: 15/04/2013, 12:01
  2. Problema cambio del cuadro mk2!!
    Por davidrv09 en el foro Modificaciones Interiores
    Respuestas: 21
    Último mensaje: 14/04/2010, 12:00
  3. problema con cambio de cuadro en fiat punto 1.2 8v
    Por cheroke en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 11
    Último mensaje: 10/02/2010, 23:32
  4. Problema con el cuadro y los intermitentes.
    Por nortek en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 20/04/2009, 17:34
  5. Problema con los mando del cuadro
    Por Dave's Punto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 03/10/2008, 00:11

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]