Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    10 Dec, 06
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado no arranca aleatoriamente

    Hola a todos.
    Tengo un punto 1.2 de gasolina de 4 años. Describo mi avería a ver si alguien tiene alguna experiencia parecida y puede ayudarme.
    Desde el mes 0 y cada 2 meses aprox, el coche decía que no quería arrancar. Podía ser en caliente, en frío, en verano o en invierno. Había batería pero el motor de arranque ni sonaba. Ál principio del del taller oficial dijo que era el sensor antivuelco que saltaba por algún bache. Inútil explicarle al jefe de taller que como el coche no tuviera pesadillas en mi garaje y diera saltos de susto, no veía yo como podía saltar el sensor, pero bueno. Luego vinieron cambios de relé, bomba de gasolina y alguna cosa más, mezclada con alguna bronca porque no tenían en cuenta el historial del coche y simplemente cambiaban lo que decía la maquinita de diagnóstico.
    Pasada la garantía descubrí que quitando la borna de la batería y volviéndola a poner, el coche arrancaba sin problemas. Dejé de llevarlo al taller -era llevarse un sofocón, y a no separarme de mi llave inglesa. Hasta que el truco no funcionó. Cambié la batería. Volví un par de veces a salir de apuro con el hard reset. Hasta que este verano cambió ligeramente el síntoma de la avería: ahora suena el motor de arranque y el coche llega a arrancar pero se hunde inmediatamente. Ya no vale el truco de la batería. Después de un recorrido que puede ser de 10min a 1 hora, se apaga el coche, al querer arrancar no lo hace. Esperando, a veces 15 minutos, a veces 1 hora, arranca. Durante una semana en el taller han estado arrancando sin problemas. Eso sí, no hacían trayectos largos. Han cambiado la centralita el Jueves y ayer ya se paró otra vez.
    Tenemos ya una grúa dedicada al coche en exclusiva. Que hacer?

    Saludos,
    Juan

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ Sargento mayor
    Fecha de ingreso
    19 Apr, 06
    Ubicación y coche
    Sevilla fiat punto td sx
    Mensajes
    233
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Te han cambiado las bobinas de encendido???


    Saludos

  4. #3
    Punter@ brigada
    Fecha de ingreso
    06 Nov, 06
    Ubicación y coche
    mk2 Sporting Abarth y ELX Schumacher, ZGZ
    Mensajes
    591
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Juer ni idea, menudos inutiles los de fiat

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    10 Dec, 06
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por responder.

    Las bobinas de encendido no las han cambiado. Se lo sugeriré al del taller. Me gustaría saber si te basas en algo o es por probar.

  6. #5
    Punter@ Sargento mayor
    Fecha de ingreso
    19 Apr, 06
    Ubicación y coche
    Sevilla fiat punto td sx
    Mensajes
    233
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo de las bobinas te lo comento por que le paso a un amigo en un seat Córdoba con los mismo síntomas que el tuyo, en el taller le cambiaron de todo y el coche seguía igual y un día se la cambiamos y el coche funcionando sin problema.

    Saludos

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    14 May, 07
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola, tngo e mismo problema que tu! al final lo pudistes arreglar? dime k es pk yo estoy ya loko! muxas gracias

  8. #7
    Punter@ Almirante
    Fecha de ingreso
    24 Jan, 07
    Ubicación y coche
    sant vicenç - sporting mk2b negro como el carbon
    Mensajes
    3,458
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tiene 6 meses el post,me extraña que te vaya a contestar...

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    14 May, 07
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y alguien me podria cntestar? esk se me para en plena marcha, a los 10 min o a las 3 horas, da igual, pero se para y la fiat no lo encuentra, aguien se a encontrado kn algun caso parecido? gracias d antemano!

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    14 May, 07
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y alguien me podria cntestar? esk se me para en plena marcha, a los 10 min o a las 3 horas, da igual, pero se para y la fiat no lo encuentra, aguien se a encontrado kn algun caso parecido? gracias d antemano![hr:1e2c8cea2c]

  11. #10
    Punter@ brigada
    Fecha de ingreso
    02 Mar, 07
    Ubicación y coche
    Mérida- punto MkII HGT Amarillo
    Mensajes
    530
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi padre le pasaba en el bx que tenia y durante mucho tiempo no le encontraban nada hasta que un dia se dieron cuenta que era un problema del cableado del encendido y le pusieron un puenteado en la llavera con un boton, el cual debia estar siempre encendido para que cuando fallara la llavera la corriente pasara por este.

    no se si sera el mismo problema pero los sintomas son los mismo.

    un saludo

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    14 May, 07
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    gracias manson, pero kreo k en el encendido no este el fallo, un konocido m dijo k podia ser de un rele pero en la fiat ya m an cambiado el principal y sigue el fallo pero gracias d todas formas. aver si alguien le a pasado kn su fiat punto

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    26 Nov, 06
    Ubicación y coche
    S/c de Tenerife Fiat Punto 1.2 mk2
    Mensajes
    7
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Se de un caso en un fiat modelo 188, el coche funcionaba correctamente lo aparcaba este chico, y al volver no hacia ni por arrancar, es decir, el motor de arranque no se escuchaba, enciendiendose las luces del cuadro, se cambio el motor de arranque y se reviso las masas y se soluciono, revisa primero la masa que se encarga del motor de arranque, se suele sulfatar y da problemas, con los cambios de temperatura hace que tenga o deje de tener contacto o incluso se apage el coche, un saludo.....

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    05 Jan, 08
    Ubicación y coche
    Madrid Punto sx 1,2 dynamic
    Mensajes
    25
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Soy nuevo en este foro, al que obviamente he entrado buscando solución a mis problemas; pero me sorprende que en muchos puntos interesantes sobre averías repetitivas, los afectados no cuelgan la solución.

  15. #14
    Punter@ Coronel
    Fecha de ingreso
    17 Sep, 05
    Ubicación y coche
    mk2 1.2 8v Las Palmas de G.C.
    Mensajes
    1,930
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Soy nuevo en este foro, al que obviamente he entrado buscando solución a mis problemas; pero me sorprende que en muchos puntos interesantes sobre averías repetitivas, los afectados no cuelgan la solución.

    sera que muchos aun no la han encontrado?
    Si no aceptas la derrota no podras ser derrotado

 

 

Temas similares

  1. No arranca..... :S
    Por JuanjoMAD en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 20
    Último mensaje: 08/09/2012, 22:28
  2. no arranca
    Por carlostfe en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 10
    Último mensaje: 16/01/2011, 23:09
  3. No me arranca!!! SOS
    Por laprida en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 27
    Último mensaje: 08/07/2010, 20:07
  4. no arranca...
    Por imo en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 4
    Último mensaje: 09/07/2009, 12:07
  5. no arranca
    Por The Reaper en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 12/04/2009, 17:28

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]