Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 18 de 18
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado luz del maletero

    hola gente!! os cuento lo q me pasa. Hará cosa de un año, quizas mas, se me fundio la luz del maletero, y ya q apenas la uso, pues asi se quedó. Hace un mes, le instale un tubos de neon azules que iluminan los pies del conductor y copiloto, y ya q estaba metido en faena, pues aproveche para cambiar la del maletero. Le cambio la bombillita, y sigue sin ir, las pruebo en otro coche, y funcionan las 2 (la nueva y la vieja), asi q pienso que es que por lo que sea, no llega corriente, asi q pillo un polimetro, y .... 12v!!!!
    asi que, mi pregunta es....si van las bombillas y llega corriente, pq CO...O no funciona?? lo unico q se me ocurre q no llegue el amperaje adecuado, pero no se pq? a alguien se le ocurre algo?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Estara roto el casquillo.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no, ya probé tomando la tension de los cables directamente, por eso es lo q me sorprende

  5. #4
    Punter@ cabo primero
    Fecha de ingreso
    08 Oct, 06
    Ubicación y coche
    Barcelona | Grande Punto Sport 130cv AZUL!
    Mensajes
    114
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver si se ha formado una "capa" de suciedad entorno a la rosca y eso hace que haya un mal contacto. Prueba con otras bombillas a ver si así..

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola, gracias por contestar, pero como he explicado antes, probe con otra bombilla, y no lleva rosca, sino q va a presion, no se, cosas raras del punto xD

  7. #6
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿ Te daba 12V entre los terminales del portalamparas o entre un negativo y uno de los contactos?
    Tal vez cierre el circuito a negativo y se haya estropeado el micro que está dentro del cierre de la puerta del maletero.
    A mi me pasó que se había desplazado el micro ese y no encendia la luz.
    "La sabiduría me persigue, pero yo soy más rápido"
    Groucho Marx (1890-1977)

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    me da 12 entre los terminales del portalamparas. Independientemente del micro que dices, si llegan 12v, deberia encenderse la luz, pq tbn he probado a conectar ahi otro tubo de 12v, y nada. De todas formas, donde está ese micro? para exarle un vistazo. gracias

  9. #8
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Está en la puerta del maletero en el mismo cierre, va dentro del mecanismo de cierre, lleva dos uno para la luz y otro para que el coche sepa que está la puerta cerrada o abierta si no me equivoco.

    Prueba a ver si hace "clic" cuando accionas el pestillo o prueba sus contactos con un polímetro o si está en su posición y se pulsa al abrir o cerrar.

    Un saludo.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    aun no lo he mirado pq no he tenido tiempo, pero en hacerlo te digo algo

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Mensajes
    24
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola, esta mañana he desmontado el cierre, y aparentemente todo normal.... creo q me doy por vencido y seguire sin luz en el maletero. gracias de todas formas, chau

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    28 Aug, 07
    Ubicación y coche
    Fiat Punto Mk2 1.2 8V Galicia
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola... soy nuevo por aquí y por lo que veo no soy el único que le pasan expedientes X en el puntillo... a mi me pasa lo mismo que a cardiel21... y me fastidia estar sin luz en el maletero...
    Yo también creo que debe ser del sensor que hay en la puerta... pero le eché un vistazo y no vi ningún sensor ni nada por el estilo... alguien sabe donde se encuentra??? si es asi les agradecería que me lo comentasen...

    un saludo a todos!!!

  13. #12
    Punter@ Capitán
    Fecha de ingreso
    18 May, 07
    Ubicación y coche
    1.4 starjet 95cv sport
    Mensajes
    938
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola, bienbenido.
    si poneis fotos mejor!!
    quizas puede ser q la lampara en cuestion no encaje bien y q no haga contacto!! es la explicacion mas logica q entiendo. si le llega tension, esta claro q tendria que iluminarse la lampar.
    Has mirado el fusible? aunq si llega corriente...
    NO se enciende nunca??

  14. #13
    Banned
    Fecha de ingreso
    13 Dec, 03
    Ubicación y coche
    Las Palmas, Ex Fiat Punto Mk2 1.2 16v ELX
    Mensajes
    1,211
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El interruptor esta dentro del cierre, se escucha un click si lo accionas un poco.

  15. #14
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Casualmente, se ve que se me ha vuelto a desplazar el estúpido micro (se va de los mismos portazos) y no me va la luz del maletero. A ver si ésta tarde lo arreglo y echo una foto para el que no sepa donde está.

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    28 Aug, 07
    Ubicación y coche
    Fiat Punto Mk2 1.2 8V Galicia
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Casualmente, se ve que se me ha vuelto a desplazar el estúpido micro (se va de los mismos portazos) y no me va la luz del maletero. A ver si ésta tarde lo arreglo y echo una foto para el que no sepa donde está.
    _________________
    Te agradecería esa foto.... porque probablemente sea lo que me falla a mi...
    Puesto que miré los fusibles y están bien... es el mismo que la luz del interior... y esa funciona sin problemas, pero la otra nada, cambié la bombilla 3 o cuatro veces y no hay forma de que se encienda la condenada xDD....

  17. #16
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues te voy a poner la foto para que sepas donde está el micro.
    Pero es posible que el problema no esté ahí, yo todavía no salgo de mi asombro, por que resulta que ahora lo llevo todo bien. Micropulsador, fusibles, etc... y no va la jodía luz. Se ve que va a ser un fallo endémico de los puntos.
    La otra vez si resultó ser que se había desplazado el micro.
    Pero bueno esa la tengo que hacer funcionar por orgullo y cuando lo haga ya diré el por que de la cuestión.

    [img]dscf0181ix4 - luz del maletero[/img]


    [img]dscf0185vo6 - luz del maletero[/img]


    [img]dscf0184yt4 - luz del maletero[/img]


    [img]dscf0183cz1 - luz del maletero[/img]

    Este es el micro, el de ésta foto superior. La otra vez si resultó ser que se había desplazado. Según se ve en la foto, se había bajado así que sólo tuve que empujarle con un destornillador hacía arriba para que volviera a su posición.

  18. #17
    Puntero recién llegado
    Fecha de ingreso
    28 Aug, 07
    Ubicación y coche
    Fiat Punto Mk2 1.2 8V Galicia
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ok!. Gracias por las fotos... aver si tengo tiempo esta tarde para mirarlo... Espero que sea eso ( casi fijo que es...).

  19. #18
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    He estado mirando el esquema eléctrico. Y el circuito cierra a negativo, así que yo miraría la masa a ver si es que no hace contacto.
    Siendo de esta manera es posible que el polímetro te diga que hay tensíon (por que la hay) pero sí el negativo no hace contacto por mucho que cierre el micro, nada.

    Yo probaría quitando la bombilla, aislaría el contacto que tiene tensión y con el polímetro en continuidad, tocaría el otro contacto y una masa del coche, si pita pues te quedas con cara de gilipollas y si no, ahí está el problema.
    No se me ocurre otra cosa ahora mismo.

    Yo lo miraré mañana, me he liado con la música del coche y al final se me a olvidado.

 

 

Temas similares

  1. Luz maletero.
    Por nuxete en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 15/03/2012, 18:48
  2. 2ª Luz en el Maletero en un MK1
    Por eeel en el foro BRICOS : Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 15/05/2009, 16:04
  3. LUZ MALETERO
    Por UCA en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 5
    Último mensaje: 21/01/2009, 21:03
  4. LUZ MALETERO OK
    Por Jorgehc79 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 3
    Último mensaje: 09/12/2007, 21:29
  5. LUZ DE MALETERO
    Por Jorgehc79 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 07/12/2007, 20:25

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]