Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 4 de 4
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Otra vez problemas con la temperatura

    El puntillo ha cumplido los 200.000 kilometros y me lo ha agradecido con otro problema térmico, y ya es la tercera.
    A los 90.000 por un fallo en el termostato rompio la junta de culata.
    A los 170.000 tuvo también un problema de temperatura por una burbuja en el circuito de aire.
    Ahora a los 200.000 ha caido la bomba de agua. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Pero tengo una pregunta, porque ha sucedido algo un poco raro.

    Cuando ví que se calentaba comprobé que la calefacción no funcionaba asi que pensé que sería la bomba de agua. Pero luego comprobé que no funcionaba el ventilador y eso me hizo flipar un poco... ¿sería el sensortermico del ventilador lo que ha fallado y eso ha hecho que se rompa algo más?

    Lo curioso es que el ventilador funcionaba a ratos, pero muy poco tiempo a pesar de que la aguja estaba casi en el rojo. Pero el sensor está bien, el mecanico me dice que es la bomba, solo la bomba.

    ¿porque no funcionaba el ventilador? ¿Será que el sensor lo tiene en el radiador y como el agua no circulaba permanecía frio?

    Aprovecho el post para preguntar otra cosilla. La calefacción huele a ñu muerto. Teniendo en cuenta que no pierdo agua ¿puede ser que se haya rajado? Lo digo por la burbuja de los 170.000 km. ¿de donde pudo salir esa burbuja?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ Teniente Coronel
    Fecha de ingreso
    08 Jun, 04
    Ubicación y coche
    Madrid, Mk1 55s
    Mensajes
    1,681
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El sensor funciona arbitrariamente cuando falta líquido en el circuito, cosa lógica si la temperatura está alta, ya que lo evapora y lo tira. En cuanto se restablezca el nivel funcionará como debe: seguro que no se ha averiado.

    En cuanto a la calefacción, te recomiendo que saques el ñu: ocupa mucho espacio y cada vez olerá PEOR Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  4. #3
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Intentaré lo de sacar el ñu, igual basta con aparcar cerca de un río, es bien conocido la afición que tienen estos animalillos a cruzar rios al tropel.

    Finalmente me han cambiado la bomba y efectivamente todo ha vuelto a la normalidad.

    Hay que hacer mencion especial a las capacidades de este motor fire 1.2.

    La semana pasada, coincidiendo con las lluvias aparecío un charco inmenso debajo del coche en el garaje. Pensé que era agua filtrada del techo pero finalmente era el agua de mi motor.

    Desde entonces he cogido el coche unas 5 veces para trayectos cortos, y una más para un trayecto de una hora (donde me di cuenta de que la aguja había subido, sin llegar al rojo). Por cosas de la vida, tengo el taller a 30 km y llevé el coche asi hasta alli. Lo lleve a las 7 de la mañana con 3º de temperatura ambiente para evitar el calentón y la aguja de la temperatura se quedaba a 3/4, cuando lo normal es tenerla a la mitad. Eso sí, en cuanto bajaba la velocidad o paraba el coche subía casi al rojo, pero sin tocarlo.

    A lo que voy. El mecanico me dijo que el radiador estaba lleno pero el motor no tenía ni una gota de agua!! 8O

    Impresionante lo del fire, habrá que darles un premio a los italianos. ¿cuantos coches habrían aguantado 30km sin una gota de agua?

  5. #4
    Punter@ Teniente Coronel
    Fecha de ingreso
    08 Jun, 04
    Ubicación y coche
    Madrid, Mk1 55s
    Mensajes
    1,681
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La técnica para extraer el ñu me parece buena, pero dado que está medio podrido, le costará moverse: te recomiendo que, para estimularle, le frotes una guindilla por el ojal y posteriormente se la introduzcas tan profunda como puedas (la guindilla, se entiende). Éxito seguro.

    En cuanto a la posible raja del radiador, lo que te puedo decir es que, si la tuviera, tiraría líquido, pero nunca tomaría aire por ella, así que descartada como procedencia de la burbuja fantasma. Un saludo.

 

 

Temas similares

  1. Problemas de temperatura en mk1 1.2 8v 75cv
    Por _RauL_Mx_ en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 13
    Último mensaje: 07/01/2009, 01:07
  2. problemas con la temperatura
    Por drfmotor en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 10
    Último mensaje: 04/07/2007, 09:42
  3. Problemas de temperatura. Ventilador que no arranca.
    Por Roger en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 16
    Último mensaje: 08/03/2007, 07:17

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]