Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 21 de 21
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    31 Aug, 06
    Ubicación y coche
    Cordobeño, Punto II 1.9D
    Mensajes
    72
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado mi coche parece una atracción de feria

    pues eso, quizás sea cosa de la lluvia que cae hoy por aquí por Málaga pero al pisar el freno se me acelera el testigo de los intermitentes, y el piloto trasero derecho es como un árbol de navidad... a que se debe eso? he de pasar por el taller, o en 40 minutos lo soluciono yo solo?
    Gracias de antemano.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    13 Jan, 07
    Ubicación y coche
    S.C. Tenerife, Fiat Punto Mk2b 1.2 8v
    Mensajes
    415
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    juas! que risas! mira que no es época de arbolitos toavía! xdd

    Ahora en serio; yo de mecánica no tengo ni idea, pero eso suena a que se procude un corto entre los dos circuitos. Al activarse la luz de freno se le irá la pinza a los intermitentes y viceversa, digo yo.

  4. #3
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si, debes tener algun corto por ahi... Yo que tu lo llevaba a que le echasen un ojo a ver si hay experiencia con alguna, y sino... suerte con localizarlo pronto. Puede ser hasta 5m o... suerte con lo que sea.

    Un saludo.

  5. #4
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Has cambiado alguna bombilla hace poco???? Si es asi comprueba que es de la misma clase que lleva, aveces suele pasar que uno se confunda y ponga una que no es.

    Por otro lado desmonta los pilotos traseros, intermitentes, etc y comprueba que estan bien todas las masas.

    Comprueba tambien el pedal del freno para asegurarte que no es por algun problema que pueda tener.

    Ahora mismo no se me ocurre nada mas que pueda producirte ese fallo.

    Un saludo.

  6. #5
    Punter@ cabo primero
    Fecha de ingreso
    06 Nov, 06
    Ubicación y coche
    Logroño, Punto mk1 S_55
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me paso algo parcido en mi mk1, tenia una conmutacion en un faro trasero. Lo baje al taller y me lo arreglaron. Si ves lo que sufri para pasar la itv jajajaj (no me di cuenta antes de eso) procurando no llevar mas de dos luces encendidas xD....
    - Rectificar es de diodos -

  7. #6
    Punter@ Almirante
    Fecha de ingreso
    14 Jan, 06
    Ubicación y coche
    zaragoza, Fiat Grande Punto Sport 130cv.
    Mensajes
    5,281
    Gracias / Me Gusta
    Temas
    12
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues tiene que ser la leche, jejejejje.
    Mira lo que ten han dicho los compañeros.
    Un saludo.

  8. #7
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi por una bombilla mal puesta por poco me sale ardiendo el culo dentro de mi Ford Fiesta jejejeje.

  9. #8
    Punter@ Almirante
    Fecha de ingreso
    24 Jan, 07
    Ubicación y coche
    sant vicenç - sporting mk2b negro como el carbon
    Mensajes
    3,458
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo no se pk pero no es el primer mk1 que veo asi,ya he visto unos cuantos hacer esas cosas y casi siempre son puntos mk1...puede que sea algun problema de fabrica?no lo se...

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    31 Aug, 06
    Ubicación y coche
    Cordobeño, Punto II 1.9D
    Mensajes
    72
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    solucionado! se había quemado un conector y hacía contacto con los demás, 10minutos en el taller de confianza y una cocacola es lo que me ha costado.
    Curioso es la que según me han contado, en un ibiza le pasó igual pero cuando frenaba se le encendían los faros delanteros...

  11. #10
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Eso de frenar y dar las largas... tiene que estar bien. Por si alguno lo hace mas brusco de la cuenta jeje

    Saludos.

  12. #11
    aljndr
    Guest

    Predeterminado a mí igual

    Cita Iniciado por nonito
    solucionado! se había quemado un conector y hacía contacto con los demás, 10minutos en el taller de confianza y una cocacola es lo que me ha costado.
    Curioso es la que según me han contado, en un ibiza le pasó igual pero cuando frenaba se le encendían los faros delanteros...
    Hola! Me pasa exactamente lo mismo que a ti,, ¿sabes dónde está el conector que te cambiaron? si le puedo echar un vistazo antes de llevarlo al taller puede que me ahorre una pasta!

    Saludos

  13. #12
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Desmonta el piloto q te hace cosas raras. Limpia y ajusta un poco su conector y el del cable y vuelve a ponerlo.


  14. #13
    Punter@ soldado raso
    Fecha de ingreso
    26 Oct, 08
    Mensajes
    75
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por q no le echas un producto anti humedad si es por la lluvia seguro q es por eso in saludo

  15. #14
    Punter@ Teniente Coronel
    Fecha de ingreso
    10 May, 08
    Ubicación y coche
    El Prat(bcn) // Corsa GSI
    Mensajes
    1,709
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    algo parecido le ocurrio ami tio en el fiat uno.
    estaba diluviando y estabamos en casa y escuchamos y coche pitando a saco, pitidos intermitentes pero largos..xDD
    salimos con paraguas y era el coche ke pitaba solo y tenia los limpias puestos! el solito!
    ajajajajaj

    al final se le paso solo.. fue un resfriado..

  16. #15
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es por la humedad que hace que haga algo contacto que no debreria...

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    21 Oct, 07
    Ubicación y coche
    Vigo.Grande Puto 1.4 95cv Naranjillo.
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Dejalo asi hombre que le das variedad al coche...asi el tuyo es único en su especie :-)

  18. #17
    aljndr
    Guest

    Predeterminado

    Cita Iniciado por PedrodeVigo
    Dejalo asi hombre que le das variedad al coche...asi el tuyo es único en su especie :-)
    jejeje lo malo es ver si opinan lo mismo los de la ITV! [x cierto, no soy el del post original, sólo q me ha pasado lo mismo]

    Bueno, gracias a vuestros comentarios me he animado (yo ya daba vueltas a cambiar la centralita jaja) a desmontar el cuadro de luces trasero derecho y en efecto he visto que un pin del conector está enngrecido, así que supongo que hace mal contacto. Lo de las luces de feria yo creo que lo hace la centralita al ver el intermitente no pide la corriente que debiera, y por seguridad hace parpadear la luz de freno.

    Esta tarde me pongo con el bricolaje de conectores, y a ver si de paso se arregla que el reloj del coche se pone a cero y parpadea todo el tiempo!

    Un saludo

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    21 Oct, 07
    Ubicación y coche
    Vigo.Grande Puto 1.4 95cv Naranjillo.
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ten cuidao que no te vaya a pasar corriente. Yo tengo que andar a hacer esas cosas y me cago vivo. nos vemosssssssss

  20. #19
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tengo puestos unos neones, y la verdad que no los uso mucho. Pero si lo quereis montar en condiciones os recomiendo que pongais un fusible.

  21. #20
    Puntero recién llegado
    Fecha de ingreso
    17 Feb, 09
    Ubicación y coche
    Irlanda, Fiat punto MK2
    Mensajes
    44
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Megaporro
    Por otro lado desmonta los pilotos traseros, intermitentes, etc y comprueba que estan bien todas las masas.
    Un saludo.
    Y como veo q estan bien o mal las masas? Tengo el mismo problema con el faro izdo trasero, el intermitente se acelera y hay una mala conexion del intermitente trasero izdo y la luz del mismo faro.

    Gracias

  22. #21
    Punter@ cabo primero
    Fecha de ingreso
    19 Jan, 09
    Mensajes
    83
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es una tonteria y no es nada yo tenia exactamente lo mismo lo lleve a la casa a hacerle unas reparaciones y cuando me fui a llevar el coche les pedi si me lo podian mirar y en menos de 2 minutos de reloj lo arreglaron es porq ue la bombilla de intermitente o las bombillas que se encienden, el sitio donde se pone la bombilla esta calcificado... como cuando eras peke con el coche teledirigido que se quedaba una masilla blanco o verde.... pues es eso..

 

 

Temas similares

  1. he puesto una alarma a mi coche.¿que os parece?
    Por JORGEMK3SPORT en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 7
    Último mensaje: 14/08/2011, 18:55
  2. Que os parece mi futuro coche??
    Por ReBeCa_ en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 64
    Último mensaje: 12/10/2009, 00:23
  3. ¿Que os parece?
    Por 87X en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 2
    Último mensaje: 21/02/2009, 23:02
  4. Cuando giro el volante parece que se frena el coche
    Por el trastolillo en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 3
    Último mensaje: 19/12/2008, 18:33
  5. ¡¡Estamos de Feria!!
    Por TURIAUTO en el foro TURIAUTO
    Respuestas: 0
    Último mensaje: 05/12/2008, 11:39

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]