Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    25 May, 07
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema electrico ¡ayuda!

    Hola amigos del clubfiatpunto, antes de nada saludarles a tod@s, soy nuevo en el foro, me acabo de registrar por que intentando solucionar un problema con mi fiat punto, descubri este foro, que por cierto me parece genial!.
    El problema es el siguiente: es un punto 1.9 jtd del 2000. el coche siempre me ha funcionado genial, hasta hace un par de dias que pare a comprar y al salir lo fui a arrancar y no arrancaba, llame a la grua y mientras esperava a la grua me dio por provar y me arranco. el coche funcimo de maravilla, lo pare y volvio a arrancar, lo tuve una semana que no hizo nada extraño, pero a la semana, me sucedio lo mismo, lo he llevado a un taller y le hicieron el diagnosis con el ordenador y dicen que daba fallo de la centralita y el "caudelimetro" (perdon, no se como se escribe). pero el coche lo arrancaron y le hicieron unos cuantos quilometros y le volvieron a poner el ordenador y no daba fallo ninguno y el coche arrancava, arreglamos el pago y cuando lo vamos a arrancar de nuevo, no arranco y le he tenido que dejar en el taller, pero me gustaria escuchar opiniones ya que no me inspiran much confianza los del taller, les vi con cara de trenta y tres. Muchas gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ soldado raso
    Fecha de ingreso
    22 Feb, 07
    Mensajes
    69
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Wenas. A mi me pasaba algo similar con un bravo que tuve, una locura, pero lo mio llego hasta tl punto que se me paraba en marcha, fue el sensor de revoluciones... no se si te ayudara, pero espero que tengas suerte... Un saludo

  4. #3
    Punter@ Almirante
    Fecha de ingreso
    24 Jan, 07
    Ubicación y coche
    sant vicenç - sporting mk2b negro como el carbon
    Mensajes
    3,458
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi tambien se me paraba en marcha y todo,acabo siendo una masa mal apretada...que te revisen las 7 o 8 masas que creo que llevan nuestros coches..podria ser eso

  5. #4
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El caudalímetro casi que no tiene nada que ver para que arranque o no. ¿ Has notado si ha perdido potencia el coche? Tal vez tambien lo tengas estropeado aunque no tenga nada que ver.

    Lo de que arranque o no podría ser el sensor de las revoluciones a mi tambien me pasó.
    "La sabiduría me persigue, pero yo soy más rápido"
    Groucho Marx (1890-1977)

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    25 May, 07
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Gracias

    gracias a todos. lo del caudalimetro no tiene que ver con el arranque, es muy curioso por que lo que me pasa es que el coche cuando esta frio no anda, en recta vas como mucho a 100- 120km/h, el coche por mucho que le pises no da mas de si, lo notas sin potencia, por mucho que bajes una marcha, nada. en subida si que te desesperas, bueno mas bien al que va detras, me deja que paso verguenza, a paso de tortuga 40-60km/h. y aqui viene lo curioso, a la que el coche calienta, es matematico, a la que la aguja de temperatura llega a casi la mitad, "vuala!" notas una entrega de potencia que salta de golpe, como si saltara el turbo, y entonces el coche da toda su potencia y va de maravilla. es algo que ya convivo con ello, ya se en que tramo de la carretera me saltara y todo, aun que a veces depende de la temperatura exterior, salta antes o despues.
    Volviendo al tema del arranque, a mi tambien me paso que se me paro mientras iba en marcha, me lo hizo un par de veces, mas un par de veces que no me arranco y ya lo lleve al taller.
    De nuevo gracias por vuestra ayuda prestada y ya le comentare al mecanico sobre lo que me recomendais. un saludo.

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jan, 07
    Ubicación y coche
    Grande Punto 1.4 Sport, Malaga
    Mensajes
    272
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me paso igual con mi opel corsa anterior y resuto ser tambien el sensor de revoluciones, una pieza que va justo encima del arbol de levas. Llegara el momento en que no haga ni chispa por arrancar. Es un arreglo rapido y barato dentro de lo que cabe. Suerte y que no sea nada!
    Saludoss

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    25 May, 07
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchas gracias a ti tambien romanovich, creo que sera el sensor de revoluciones ya que sois tres los que coincidis en lo mismo. Miles de gracias a todos, el lunes a primera hora voy al mecanico, ya os contare a ver que tal. Saludos!

  9. #8
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por lo que dices, tambien tienes jodido el caudalímetro.

 

 

Temas similares

  1. PROBLEMA ELÉCTRICO BOMBA DE GASOLINA
    Por punto sx en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 13
    Último mensaje: 23/03/2014, 21:32
  2. problema electrico radio y luces (solucionado)
    Por chinotunero en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 22/01/2011, 13:19
  3. Problema con separadores!! AYUDA!!
    Por bucefalin en el foro Modificaciones Exteriores
    Respuestas: 8
    Último mensaje: 23/06/2010, 15:05
  4. Problema en la direccion!!Ayuda...
    Por noahaday en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 3
    Último mensaje: 16/09/2009, 13:06
  5. Mi naranja electrico es muyyy electrico xD
    Por Marcisc21 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 45
    Último mensaje: 24/11/2008, 18:27

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]