Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 4 de 4
  1. #1
    Punter@ brigada
    Fecha de ingreso
    02 Mar, 07
    Ubicación y coche
    Mérida- punto MkII HGT Amarillo
    Mensajes
    530
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado problemas al arrancar

    resulta que a veces no me arranca a la primera. le doy a la llave e intenta arrancar pero no lo consigue, tengo que desistir y volver a intentarlo y arranca a la perfeccion. crei que seria de las bujias pero las he cambiado y lo sigue haciendo. a veces ocurre en frio pero a veces pasa tambien en caliente.

    esto ocurre de vez en cuando y sin previo aviso. y a veces pasan dias sin ocurrir.

    os ha pasado a alguno??? de que puede ser???

    un saludo a todos y gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tal vez le das a la llave demasiado rápido y algunas veces no le da tiempo a reconocerla.
    Alguna vez me ha pasado y ya no quería arrancar hasta que no sacaba la llave, cerraba con el mando, volvía a abrir y me esperaba hasta que se apagara el testigo de la llave.
    "La sabiduría me persigue, pero yo soy más rápido"
    Groucho Marx (1890-1977)

  4. #3
    albertpg
    Guest

    Predeterminado

    Quizas la bateria este chunga no haga bien contacto en los bornes, o mil historias

  5. #4
    Punter@ brigada
    Fecha de ingreso
    02 Mar, 07
    Ubicación y coche
    Mérida- punto MkII HGT Amarillo
    Mensajes
    530
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo primero que pensamos fue que era de la bateria y la cambiamos y seguia pasando y despues creiamos que seria de las bujias y las cambiamos tambien. y con respecto a lo de la llave, no creo que sea porque algunas veces hace como si arranca y a los 3 o 4 segundo acaba arrancando, ademas siempre espero 3 o 4 segundos con la llave puesta y el coche encendido hasta arrancar.

    gracias por las respuestas

 

 

Temas similares

  1. Mosqueo al arrancar
    Por mat_ov en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 1
    Último mensaje: 19/11/2011, 15:21
  2. problemas al arrancar
    Por nena en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 12
    Último mensaje: 05/01/2008, 08:21
  3. Problemas Al Arrancar 2
    Por Somfarbe en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 4
    Último mensaje: 05/01/2008, 08:00
  4. problema al arrancar
    Por dieguito en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 27/08/2007, 11:43
  5. Chirridos al arrancar
    Por olzaines en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 23
    Último mensaje: 07/06/2007, 10:05

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]