Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 37
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Tirones a bajas revoluciones

    Al puntillo le ha dado ultimamente por pegar tirones. Lo hace sólo a bajas revoluciones, sobre todo en segunda y primera desde parado o a muy baja velocidad (salir de un ceda el paso por ejemplo).

    ¿que puede ser? Parece algo de la alimentación...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Alicanteando con un Punto Mk1!
    Mensajes
    556
    Gracias / Me Gusta
    Temas
    102
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Bujias?

  4. #3
    diversion900
    Guest

    Predeterminado

    Diesel o gaolina? En frío? En caliente? da más datos...

    Sonda lambda? Cables de bujías?

    Saludos!

  5. #4
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado tirones

    si es gasolina: bujias, una de las dos bobinas, cables con derivaciones, inyector sucio (si es monopunto)...por este orden.

  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El punto es el 1.2 75 del 94 (gasolina multipunto). Los tirones los pega en caliente, no recuerdo si también lo hace en frío pero yo diría que no. Ayer por ejemplo vine de un viajecillo de 500 km y al llegar a suelo urbano pego unos cuantos en los cruces.

    Cuando cuesta cambiar la sonda lambda??

    y gracias por las respuestas, quería ahorrame la revisión anual este año que le he hecho solo 8000 km pero me parece que no vamos a faltar a la cita.

  7. #6
    Punter@ Suboficial mayor
    Fecha de ingreso
    23 Jul, 06
    Ubicación y coche
    A Coruña, Madrid. Punto MK1 55 S, Golf GTi MK2
    Mensajes
    658
    Gracias / Me Gusta
    Temas
    50
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me recuerda mucho al problema del mío, un 55 también del 94. En mi caso es la bobina, que llegó a estropear las bujías, o al menos eso me dijo el mecánico. Por dejadez o falta de tiempo aún no lo he llevado a arreglar, pero sí le cambié las bujías y mejoró, aunque el problema persista en menor medida.

    Pregunté en un par de desguaces y una bobina saldría por unos 30-35€ más la posterior instalación (15-30 minutos de taller).

    Del resto de las posibilidades, no sé decirte.

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado sonda lambda

    no se que razones te hacen sospechar de la sonda lambda, pero es cierto que es otra de las posibilidades...ademas de la sonda de situacion del punto muerto superior. Lo que no deberias hacer es cambiar ninguno de estos componentes sin estar seguro de cual produce el fallo.

  9. #8
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hace poco le falló una bobina. Bueno, sea la bobina, cables, bujias o sonda lambda no parece una avería seria, ahora vamos a ver si el del talle acierta a la primera o me cambia medio coche :P

    Ah, ayer me pasó una cosa curiosa, durante un viajecillo a la playa de unos 30km el tacometro andaba como loco, pensé que el cable se habría soltado aunque cuiosamente seguia funcionado pero sin mucha lógica. Pero a la vueta se arreglo sólo... la vejez es la vejez.... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Parece que al final van a ser inyectores sucios, el mecánico me ha metido un aditivo para ver si mejora o no.

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 07
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tengo el mismo problema... estoy esperando la solución para aplicarlo al mio Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  12. #11
    Punter@ Suboficial mayor
    Fecha de ingreso
    23 Jul, 06
    Ubicación y coche
    A Coruña, Madrid. Punto MK1 55 S, Golf GTi MK2
    Mensajes
    658
    Gracias / Me Gusta
    Temas
    50
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo le cambié la bobina y los cables de las bujías y ahora va bastante bien; como la bobina era de desguace, aunque mejoró claramente en baja (ahora va perfecto), entre 2.500 y 3.000 rpm ratea un poco, como si no le llegase corriente bien del todo. En cualquier caso, ahora es el día y la noche, va de maravilla en salidas de Ceda el paso y situaciones semejantes.

  13. #12
    Punter@ soldado raso
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tengo el mismo problema... estoy esperando la solución para aplicarlo al mio Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    No tengo aun la conclusión evilshock. El mecánico me dijo que no era la sonda y que no eran las bujías, que sospechaba de inyectores sucios. Le hemos echado un par de botes de winns y ha mejorado algo pero de vez en cuando sigue tironeando cuando le pides en bajas, asi que aun no se si es eso o un problema de encendido... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  14. #13
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,455
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    33 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Refloto el hilo ya que me esta pasando lo mismo a mi, tirones a bajas revoluciones con el motor caliente.

    Solucionastes el problema ?

  15. #14
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mira a ver esto
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    En mi caso, sufrí algo parecido, pero no me pasaba sólo en cortas. Era a baja revoluciones en todas las velocidad. Acabó siendo problema de las bobinas. Fue cambiarlas y todo solucionado.

  16. #15
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,455
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    33 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mmm, hecho un vistazo.

    A mi solo me pasa entre 1000 y 1500 rpm, nunca mas arriba, veremos que puede ser.

    Gracias por el link Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  17. #16
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No recuerdo sobre que rango de rpm tuve el problema, fue hace 4 o 5 años, pero sí que era a bajas vueltas y se notaba cuando le pedías acelerar de verdad. una vez que cogía velocidad no se notaba apenas.

  18. #17
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,455
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    33 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues es algo totalmente diferente a lo que me pasa mi que basicamente es que a esas revoluciones el coche tiende a calarse de pronto pero no lo hace, te da un tirón y sigue su marcha sin mas. Cuando hace eso suena un ruido como "plof" que viene del motor, yo lo describiria como una perdida de aire o presion de algun componente, como si lo dejase escapar cuando no debería.

  19. #18
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vaya, pues entonces hay que seguir indagando

    ¿y al ralentí lo hace?

  20. #19
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,455
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    33 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No, no pasa, salvo cuando arrancas y a veces hace el plof antes de pasar a segundo, donde ya desaparece a no se que lo mantengas por debajo de 1500.

    Una paranoya, tocará ir al mecanico que me viene tambien con la revisión.

  21. #20
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si te sirve de algo, a diversion900 de vez en cuando le salía un fallo parecido. le ocurría que al ralentí, y cuando cambiaba de marcha si el coche llegaba a caer mucho de vueltas, el coche parecía que se iba a calar. Según comentó él era el motor paso a paso. Si quieres busca por el foro para ver el post.

  22. #21
    Punter@ Sargento
    Fecha de ingreso
    01 Apr, 09
    Ubicación y coche
    malaga fiat punto 60sx
    Mensajes
    199
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    al mio le pasa = pero en bajas revoluciones cuando pasa las 1500 se le quita todo

  23. #22
    Punter@ Comandante
    Fecha de ingreso
    23 Apr, 07
    Ubicación y coche
    fiat punto mk1 55 green stelvio & fiat grande punto mk3 75 multijet plata
    Mensajes
    1,252
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si te sirve de algo, a diversion900 de vez en cuando le salía un fallo parecido. le ocurría que al ralentí, y cuando cambiaba de marcha si el coche llegaba a caer mucho de vueltas, el coche parecía que se iba a calar. Según comentó él era el motor paso a paso. Si quieres busca por el foro para ver el post.
    este mismo síntoma tenía yo.Cuando lo arrancas no era estable y bajaba bastante de las 800 revoluciones e incluso se paraba,Cuando cambias de marcha o ponias el punto muerto pues se para pero lo conseguí arreglar cambiando el sensor map (Manifold Absolute Presion)

    El sensor MAP es un sensor que mide la presión absoluta en el colector de admisión. Este sensor tiene su principio de funcionamiento como la válvula EGR, a la cual describimos en esta misma sección en el apartado de alimentación.

    El vacío generado por la admisión de los cilindros hace actuar una resistencia varible que a su vez manda información a la unidad de mando del motor, de la carga que lleva el motor.

    La señal que recibe la unidad de mando del sensor de presión absoluta junto con la que recibe del sensor de posición del cigüeñal ( régimen del motor) le permite elaborar la señal que mandará a los inyectores.

    El sensor Map consta de una resistencia variable y de tres conexiones, una de entrada de corriente que alimenta al sensor y cuya tensión suele ser de +5.0 V, una conexión de masa que generalmente comparte con otros sensores, cuya tensión suele oscilar ente 0 V y 0.08 V y una conexión de salida que es la que manda el valor a la unidad de mando y cuyo voltaje oscila entre 0.7 y 2.7 V.

    La comprobación mediante vacío y la electrica más detallada, la pueden encontrar en la sección de manual de reparaciones, dentro de diagnosis con instrumentos.

    El sensor cuyo funcionamiento describimos pertenece al grupo de sensores MAP por variación de tensión, es decir, existen dos tipos de sensores MAP, sensores por variación de tansión y sensores por variación de frecuencia.

    Sensor Map por variación de frecuencia

    El sensor por frecuencia tiene dos misiones fundamentales, medir la presión absoluta del colector de admisión y la presión barométrica.

    Este tipo de sensores mandan información a la unidad de mando de la presión barométrica existente sin arrancar el vehículo y cuando está completamente abierta la válvula de mariposa, por lo que se va corrigiendo la señal de inyector mientras hay variaciones de altitud.

    La relación para determinar la presión absoluta a partir de la barométrica es sencilla, es decir, la presión absoluta es igual a la presión barométrica menos la succión o vacío creada por los cilindros.

    No podemos comprobar estos sensores de la misma forma que los sensores por variación de tensión, si lo hacemos obtendremos un valor que oscila sobre los 3.0 Voltios, pero no varía según la presión solamente es una tensión que nos indica que está funcionando dicho sensor.

    La salida de la señal a la unidad de mando es de Hertzios, por lo que tendremos que medirlo mediante un osciloscópio o un tester con opción de medición de frecuencia.

    La frecuencia de esta señal suel oscilar entre 90 y 160 Hertzios, la tensión de alimentación del sensor es de +5.0 V, la toma de masa debe presentar una tensión máxima de 0.08 V igual que el de variación de tensión.

    haber si sirve de ayuda un saludo

    55_s

  24. #23
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jué! menudo derroche de información!

  25. #24
    Punter@ Comandante
    Fecha de ingreso
    23 Apr, 07
    Ubicación y coche
    fiat punto mk1 55 green stelvio & fiat grande punto mk3 75 multijet plata
    Mensajes
    1,252
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    un método muy sencillo para saber si es ese sensor el que falla es que está conectado con una gomita de aire , soltadlo y puede que el coche mejore , si lo poneis pues empeora , yo lo descubrí asi

    saludos

    55_s

  26. #25
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,067
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    102 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Una foto de donde está el sensor sería de gran ayuda para localizarlo facilmente

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Punto Mk3 1.4 Gasolin. 95cv. Se queda sin fuerza bajas revol
    Por Itxiu en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 11
    Último mensaje: 21/08/2017, 06:41
  2. fuerte olor a bencina en marchas bajas y acelerando
    Por luke-punto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 17/05/2011, 02:23
  3. Chirrío a bajas rpm
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 4
    Último mensaje: 07/12/2010, 22:56
  4. Aire Acondicionado - Ruido a bajas rpm [SOLUCIONADO]
    Por nandofiumara en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 18
    Último mensaje: 02/07/2009, 23:34
  5. Pequeño tirón a bajas revoluciones
    Por santichanti en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 18
    Último mensaje: 13/11/2008, 00:26

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]