Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 35
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema con el A.A.

    Hola !!!!!! bueno el problema es que cuando enciendo el aire acondicionado luego de unos minutos empieza a hechar agua dentro.
    Es posible que sea el desagüe, ¿donde se ubica?, es posible que los tubos de frio del aire acondicionado neseciten estar forrados( para que absorban la condensación?????
    Si tinen alguna sugerencia soy todo oidos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ cabo primero
    Fecha de ingreso
    10 Nov, 06
    Ubicación y coche
    Valdemoro (madrid) mk1 blanquito
    Mensajes
    88
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    wenas el problema yo creo k lo mas probable sea el radiador del aire acondicionado k se encuentra en el abitaculo se te aya roto, porke a un amigo le pasaba lo mismo k ati salu2

  4. #3
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no, el agua que pierde es de la condensación (normal), el problema, es que se pasa al ventilador (que esta justo al lado), y cuando lo apago, se queda cogido, y luego lo quiero volver a encenderlo y no gira, un rollo!!!!
    yo lohe desarmado varias veces, y si soluciono el problema hasta que se moja de nuevo. lsera el desagüe????? que no desagota bien....

  5. #4
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no, el agua que pierde es de la condensación (normal), el problema, es que se pasa al ventilador (que esta justo al lado), y cuando lo apago, se queda cogido, y luego lo quiero volver a encenderlo y no gira, un rollo!!!!
    yo lohe desarmado varias veces, y si soluciono el problema hasta que se moja de nuevo. lsera el desagüe????? que no desagota bien....
    Vamos machos!!!!!!!!!!!!!! alguna ideaaaaaaa!!!!!!!!!, con un tema tan sencillo..... no se? si fui claro a la hora de explicarlo?
    Hoy he comprobado, que el radiador y los tubos hacen una fina capa de hielo(para mi normal) entiendo que si enciendo el ventilador, este al tomar aire de fuera a unos 40º aprox. derrite esa fina capa de hielo que se transforma en agua, tendria que salir por algun tubo fuera del coche....
    (esto se ven en todos los coches que usan su A.A.) pues mi problema es que lo descarga dentro, por lado del ventilador, causando unos cuantos problemas, el motor del ventilador se moja por lo tanto cuando lo apago y despues lo quiero volver a encender despues de un rato (unas cuantas horas ) no enciende y he comprobado que claro se oxida el rodaminto del ventilador y esto hace que el motor no gire, por lo tanto se calientam los cables, y me salta el fusible del ventilador, lo peor es que no puedo usar el A.A. cuidado a todo esto he tenido que cambiar el resistor de las velocidades del ventilador, cortar la petaca de conexion del resistor(porque se fundio por el calenton) y no funcionaba las velocidades, solo la 4 que es la mas fuerte.(pasa directo al motor del ventilador) como si fuera poco esa petaca no la consigo, tuve que adaptar unos teminales para poder conectar el resistor de las velocidades.
    Bueno amigos espero no haberles agobiado, soy lo mas claro que puedo, espero respuesta o comentarios, Gracias!!!!!!

  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado [highlight=red]Para Buji24[/highlight]

    Gracias Buji24, por el comentario pero esta total mente descartado, ya que el aire acondicionado enfria muy bien, y si estubiera roto el radiado perderia toda la carga de gas y por lo tanto no enfriaria, el problema es otro.

    Saludos.

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado a/a

    ¿has cambiado el filtro de entrada de aire al habitaculo? (el mal denominado "antipolen") Si está muy obstruido podria derivarse loque describes

  8. #7
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No estoy seguro cual es el filtro anti-polen, yo veo un filtro en laentrada de aire, el cual se acciona con el boton de recirculacion, estoy seguro de que es el desagüe, el problema es que no se donde esta (no lo veo).
    Igual gracias, Augusto.

  9. #8
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado condensacion a/a

    aunque utilizas "estoy seguro" yo no lo estoy tanto.
    No puedes estar seguro de tu diagnostico y no saber donde está el filtro "antipolen". No es coherente.
    Si te lo tomas como una impertinencia de mi parte no sigas leyendo; si te lo tomas como una sincera aportación para ayuda...seguimos.
    En el aire acondicionado las cosas están hechas de forma que cuando lo conectas el ventilador empieza a girar en la velocidad "1". Si se forma una ligera capa de hielo (la humedad sólo procede de la que hay en el habitáculo, respiración...) efectivamente por la diferencia de temperatura en esos tubos y en el ambiente que les rodea, al circular aire se evapora el hielo, salvo que no haya circulación de aire de ningún tipo.
    Yo no seguiría rompiendome la cabeza buscando un desague, no hay tal.
    Mira el filtro antipolen. Si está muy obstruido (si no se ha cambiado nunca lo estará) no deja pasar aire y puede estar produciendo algo de lo que mencionas. Todos los demas problemas pueden ser CONSECUENCIA de el problema inicial y estas ante la tipica situación de un engorroso problema producido por las consecuencias de otro inicial.
    Al ver el filtro antipolen aprovecha para limpiar a fondo los residuos de hojas y otras porquerias que sin duda te vas a encontrar.
    El filtro está en el compartimento que aloja el motor y las palancas del limpiaparabrisas en el hueco que descubriras al quitar los brazos de los limpias y la pieza grande de plastico negro atornillada a los bordes de esa zona (parte baja del parabrisas en el "cofre" del motor)
    Cuando veas eso hablamos...si quieres.

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Puede que no sea coherente, pero en todo caso no sere el único, en este mismo foro hay unos cuantos post en referencia al desagüe del aire acondicionado en cuestion. De todas maneras mirare el "mal llamado filtro ANTIPOLEN".
    Por otro lado creo que es muy logica mi teória, ya que en todos los coche con A.A. ves que descargan agua, por debajo, sin ir mas lejos el principio es lo mismo que cualquier sistema de frío convencional: UNIDAD EXTERIOR,deonde se encutra el compresor o motor, y el condesador. UNIDAD INTERIOR o evaporador que es por donde sale el frío o calor no?, bueno esta unidad interior tambien lleva un desagüe. Es como cualquier A.A. domiciliario.
    Espero que te quede claro. Gracias.
    Imágenes adjuntadas Imágenes adjuntadas
      Para ver ficheros adjuntos tu número de comentarios deber ser de almenos 50 o superior.

      Actualmente tienes 0 posts.


      Si quieres tener ACCESO total y sin limitaciones INSTANTÁNEO, sólo tienes que hacer una pequeña donación al foro para ayudarnos a costear su mantenimiento.
      Quiero hacer una donación.

  11. #10
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado a/a

    estás equivocado en dos cosas: en la técnica y en la forma de tratar los asuntos en este foro.
    Suerte

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    30 Aug, 07
    Ubicación y coche
    Murcia - Fiat Punto 75 ELX
    Mensajes
    30
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado me pasa lo mismo

    hola, a mi me pasa lo mismo.
    Y creo que tienes razón, para mi que el filtro antipolen de mi fiat no se ha cambiado nunca. Una pregunta un poco de paleto Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! no se como es pero, se podría quitar, limpiar (aspiradora, lavandolo a mano, ...) y poner? o hay que poner obligatoriamente uno nuevo?
    Esto indudablemente optimizaría el tema de la condensación pero el problema que tengo es que ya entra el agua a mares y he notado que no gotea agua por abajo del coche en ningún momento por lo que además del filtro antipolen debe de estar obstruido el desagüe, donde está situado exactamente? como se limpiaría? se accede mejor desde arriba o hay que meterse debajo del coche de alguna forma?
    muchas gracias y enhorabuena por el foro!

  13. #12
    Punter@ Mayor General
    Fecha de ingreso
    05 Aug, 05
    Ubicación y coche
    Torrelles de Llobregat (Barcelona). Punto mk2 1.2 elx
    Mensajes
    2,747
    Gracias / Me Gusta
    Temas
    23
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El filtro esta encajado mas o menos debajo de la guantera. Lleva una tapa con 2 tornillos. Se puede limpiar y volver a poner (o dejarlo sin). Yo lo llevo sin y lo unico es que el aire al salir sin filtrar entra polvo en los aireadores y tal... Lo mejor es darle con aire comprimido en cualquier gasolinera y volver a ponerlo.

    Estoy de acuerdo con vosotros, el a.a. lleva desagüe, ya que sino condensaria agua, que es lo que os pasa a vosotros.

    Habeis probado de bajaros el manual de taller??

  14. #13
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El filtro esta encajado mas o menos debajo de la guantera. Lleva una tapa con 2 tornillos. Se puede limpiar y volver a poner (o dejarlo sin).
    A ver en los MK1 el filtro antipolen no esta ahi, esta debajo de los limpia, donde dice Augusto, el que a su vez esta equivocado con respecto a lo del desagüe, si que existe, y en serio os pondre una foto, lo que pasa es que estoy de vacaciones y no tengo manera de pasar las fotos de la camara al ordenador hasta que vuelva, sorry. Y no veas si desagüa, parece que este "meando" el coche cuando llevo el aire puesto, imaginate si todo eso cae dentro que seguramente sera lo que le pase a el amigo rg4152000...

    A ver, cuando pueda te hare una foto del desagüe en cuestion, pero esta, segun miras el motor a la izquierda al fondo (es decir en la "pared" que separa el habitaculo del motor), y abajo, muy abajo, cuesta algo de acceder.

    Los de arriba, que hay dos, son para que desagüe la zona de debajo de los limpia, el del aire acondicionado como ya he dicho esta mucho mas abajo, te has de encaramar un poco, cerca del eje, y a la izquierda (al lado del copiloto), es de goma tambien, y me parece recordar que algo mas estrecho y largo que los de los limpia.
    Me acabo de citar a mi mismo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! , por cierto no hace falta acceder desde abajo del coche, simplemente tendras que "encaramarte" un pelin...

    Jo que rabia no poder subir la foto...

  15. #14
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Habeis probado de bajaros el manual de taller??
    De donde? plz....

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    30 Aug, 07
    Ubicación y coche
    Murcia - Fiat Punto 75 ELX
    Mensajes
    30
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    gracias por las respuestas! pues tengo el manual de taller o eso creo, es un CD con información tecnica pero la verdad que tras un rato de busqueda por ese manual las fotos son muy pobres y no se ve nada y creo que no indica nada del desagüe del aire acondicionado.
    Arquero, si a ti te mea sin parar imaginate eso pero dentro del coche en el lugar del copiloto...
    Ayer me puse a buscar el tubito de salida y no lo veo, si cayera alguna gota a lo mejor daba con él pero es que no sale nada.
    Voy a ver si me animo y limpio el filtro antipolen, lo miré también ayer y me imagino que pasa sacarlo habrá que sacar los limpiaparabrisas primero. Vi que estos tenian como un taponcito donde se agarran al coche, imagino que habrá q quitar ese taponcito y ahí habrá un tornillo. Se quitan y luego ya se quitan los de la tapa del filtro.
    Por si vale algo tengo un Fiat Punto 75 ELX.
    Saludos! :-)

    Edit: Mejor edito para no llenarlo todo de Post.
    Pues comentar que ayer me puse por lo menos 1 hora con una linterna buscando tubitos como un loco, por detrás del motor (la parte que da al salpicadero), también por el compresor y por lo que hay debajo de la bateria que no se lo que es pero yo creo que también está relacionado con el tema del aire acondicionado (siento ser un inculto mecánicamente hablando Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! ) y no hubo forma de encontrar nada. Si, habían muchos tubos pero algunos se iban para la zona de las ruedas delanteras, otros subiando hasta debajo de la batería y yo creo que si hay un tubo / desagüe debería ir para abajo y que salga por la zona del salpicadero que es donde se forma el agua. Sería interesante saber el punto exacto donde sale el agua pero es que no gotea nada.
    Incluso me emocioné al ver como un par de tubitos que tenian como un capuchó en la parte central del coche abajo del todo y uno de esos capuchones parecía que tenía un agujero, pero mi gozo en un pozo al descubrir que eran como tubos de unión de diferentes puntos, que estaban al final soldados y sólo era para eso, para unir piezas.
    También desmonté lo primero que hay debajo del salpicadero y había unas aspas blancas y me dije, uy uy uy, como sigas desmontando te quedas sin aire xD
    Como comentario final (ya por fin) digo que en el Manual Tecnico pone que si no se hace la recarga de gas de aire acondicionado con el gas correcto, otros gases pueden corroer las juntas :/
    um.. no, si es que no gotea nada de nada, si pudiera meterme debajo del coche quizás podría encontrar algo.
    Problema uno: localizar el desagüe
    Problema dos: como narices desatascarlo xD

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    30 Aug, 07
    Ubicación y coche
    Murcia - Fiat Punto 75 ELX
    Mensajes
    30
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por cierto, otra cosa que he notado es que el aire se activa y se desactiva cuando quiere. me lo dijo el del taller. eso que está a la izquierda del motor que da vueltas, el compresor. pues se activa y de pronto como si se quedase frenado y al poco otra vez se activa un rato y así. y lo hace desde que se pone. supongo que no será normal, o si? y no creo q sea por temas de termostato pues ya digo que lo hace desde el principio, o puede ser que el termostato esté jodio y vuelva loco al compresor Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    o puede que el que se haya vuelto loco sea yo xD

    Y ahora Edito este.. xD
    Pues Arquero, tu sabiduría nos ayudaría mucho, no me importa esperar. Incluso, te agradecería/mos una explicación aunque sea textual más detallada. Abre el capó, toma un punto de referencia facil y a partir de ahí guíanos hasta llegar al gran sitio Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    Algo que vi, fue que desde la zona de detrás del motor (la que da al salpicadero) hay unos tubos duros que será donde vaya el gas/frio y debajo de esa zona hay como un tubo de plástico negro de unos 3 o 4 centímetros que va unos 6 u 8 cm. para abajo y pensé que bajaba más y era ese el gran tubo! pero no, creo que se vuelve a meter o es para proteger algo que sobresalga de ahi, es un tubo que está algo chafado.

  18. #17
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Algo que vi, fue que desde la zona de detrás del motor (la que da al salpicadero) hay unos tubos duros que será donde vaya el gas/frio y debajo de esa zona hay como un tubo de plástico negro de unos 3 o 4 centímetros que va unos 6 u 8 cm. para abajo y pensé que bajaba más y era ese el gran tubo! pero no, creo que se vuelve a meter o es para proteger algo que sobresalga de ahi, es un tubo que está algo chafado.
    Pues me parece que diste en el clavo! ahora tengo fotos Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! :

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    En esta foto tenemos 2 puntos de referencia el alternador y la carcasa del filtro del aire del motor... ahora nos acercamos:

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    y por ultilmo:

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Asi pues creo que has acertado en el tubito de marras, ya que es por este por donde me gotea a mi (a veces dependiendo del calor me sale hasta un chorrito), como se limpia?... pues ni idea usar la imaginacion, como veis es algo dificil acceder desde arriba, pero no imposible, el problema es que al ser tan largo y estar chafado por el extremo la limpieza se hara dificil, aunque como parece que el eje esta justo debajo, pues tampoco se como estara la cosa accediendo desde abajo... todo es probar.

    Bueno ahora no tengo tiempo de mas, si teneis alguna duda mas, dejad otro post y a la noche intentare conectarme otro rato!

    Saludos y suerte con la limpieza!!

  19. #18
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno chicos, he visto que por lo menos han encontrado el dichoso tubo, lo estaba que pensando que a lo mejor en vez de intentarlo limpiar quizas seria mejor cambiarlo directamente ¿nose?
    Por otro lado yo no he visto este tubo, en mi coche (fiat punto GT) Les subo fotos desde el motor esta todo tan comprimido que es muy dificil ver con claridad
    Imágenes adjuntadas Imágenes adjuntadas
      Para ver ficheros adjuntos tu número de comentarios deber ser de almenos 50 o superior.

      Actualmente tienes 0 posts.


      Si quieres tener ACCESO total y sin limitaciones INSTANTÁNEO, sólo tienes que hacer una pequeña donación al foro para ayudarnos a costear su mantenimiento.
      Quiero hacer una donación.

  20. #19
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: a/a

    estás equivocado en dos cosas: en la técnica y en la forma de tratar los asuntos en este foro.
    Suerte
    Trata de ser un poco mas concreto, porque me equivoco en la técnica y en la forma de tratar los asuntos en el foro. Creo que me hago entender ¿no?, mis comentarios son bastante claros, ademas los acompaño con fotos.

    Gracias.

  21. #20
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues yo no se los otros pero lo que es yo, no veo ninguna de tus supuestas fotos...

    Edito: Ahora ya las veo!

  22. #21
    Puntero recién llegado
    Fecha de ingreso
    30 Aug, 07
    Ubicación y coche
    Murcia - Fiat Punto 75 ELX
    Mensajes
    30
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno Arquero! estas seguro que es el tubo ese chafado? Mira que me tiré horas buscandolo con mi linternita xD
    Parece como si se metiese otra vez para dentro pero de no ser así... ¿el tubo acaba donde se ve? a 5 o 6 dedos de altura de donde sale? o tiene algun tubo más escondido que haga que lo tire para abajo? Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    rg51.. xD yo me harmaría de paciencia y miraria tubito por tubito sobre todo los que están cerca de donde tienes el ventilador de dentro del coche. o tubazo por tubazo porque yo buscaba algo más finito y mira que pedazo tubo xD
    Arquero, y ahora que? xD lo suyo sería intentar de mirar por debajo (cosa muy chunga) y ver si está abierto por debajo (y que conste que ese tubo y el resto de tubos lo intenté ver por debajo con un espejo y no hubo forma).
    Sugerencias?
    Gracias por las fotos.

  23. #22
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo lo que puedo intentar es hacerle una foto cuando gotee, poco mas... y con la camara esta del movil no se si se vera gran cosa de todas formas voy a ver si lo intento.

    Intenta meter un dedo, es decir mas que mirar, buscar el agujero a base de tacto.

  24. #23
    Puntero recién llegado
    Fecha de ingreso
    30 Aug, 07
    Ubicación y coche
    Murcia - Fiat Punto 75 ELX
    Mensajes
    30
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Voy a ver si lo intento hoy que estará el motor frio xD le "meteré el dedo" ¬¬
    Lo intentaré desde arriba porque desde abajo ahora mismo no puedo pq no cojo xD
    a ver si metiendole el dedo hago que salga agüita Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Edito (para variar): Le quité el filtro antipolen (que vaya tela para acceder, no es que sea complicado pero no me moló eso de tener que quitar los limpiaparabrisas y además luego no quedó el protector igual de bien que antes :/ se me jodió una pestañita de las 2 que lleva de agarre -aunque no se si fui yo o ya estaba roto y no se notaba pq estaba pegado al cristal de la mierda que tenia-) porque leí en otros foros que les goteaba menos pero nada. Ayer me fui de viaje corto y al rato curva a la izquierda y venga a salir chorro a saco, como si estuviera meando un elefante xD A ver si compro un filtro nuevo y se lo dejo bien puesto (que además estaba suelto porque las gomas que se supone que lo agarran estaban sueltas / rotas)

  25. #24
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Seguramente y si todo esta "bien" lo que deberias de tocar es mird* a mogollon, si es asi, luego ya te tendras que buscar la vida para limpiarlo... ¿cucharilla de plastico? o lo que se te ocurra...

  26. #25
    Punter@ Sargento primero
    Fecha de ingreso
    12 Nov, 06
    Ubicación y coche
    Valencia - Fiat Punto S 55
    Mensajes
    327
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya tengo las fotos hechas de la gomita chorreando, esta noche cuando llegue del trabajo si puedo las subo, la verdad es que no se ve gran cosa, por lo que he hecho hasta un pequeño video, aunque creo que se ve menos... en fin mas no puedo hacer, ya nos contaras que tal.

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. No hay problema, ¿hay problema?..., ¿Cual es el problema?
    Por Afortunao en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 11
    Último mensaje: 13/06/2011, 18:42
  2. Problema con Disco Duro LACIE 120Gb PROBLEMA SOLUCIONADO
    Por celebryty8 en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 12
    Último mensaje: 25/09/2007, 08:50

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]