Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 17 de 17
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado VENTILADOR DEL A.A. QUE SOLO FUNCIONA EN EL NIVEL 4 ?????

    Hola a todos es mi primer tema espero explicarme con claridad y que podáis ayudarme:

    El problema es simple tengo el aire apagado cuando lo voy a poner (nivel 1) nada ni caso me da por probar el 2..... tampoco pero sin embargo lo pongo al nivel 4 (a tope) y por "inspiración divina" le da por funcionar, lo demás funciona correctamente sale el aire fresquito y tal... lo malo es que como no lo pongas al nivel 4 no se activa el ventilador del AA alguien puede echarme un cable?

    GRACIAS!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, que tal, bueno seguro que tiene que ver con el resistor del ventilador, quiza se te fundieron los contactos (4) si tengo fotos te las subo, he tenido el mismo problema, el resitor me costo 25 euracos. No tengo fotos, lo siento si puedo te hago una por lomenos asi te das cuenta que es.
    Un detalle solo funciona la velocidad 4 por que va directo al motor del ventilador, 1,2 y 3 pasan por el resistor, este hace que el ventilador gire mas lento segun las velocidades.
    Un saludo y suerte.
    En cuanto pueda te subire las fotos.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchísimas gracias por tu ayuda buscaré más información a ver si encuentro el resistor que me comentas a ver si le meto mano y te cuento como ha ido.....

    Si encuentras las fotos mejor que mejor, pero si no las encuentras no pasa nada.

    De nuevo muchas gracias :-)

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues he mirado por todos sitios y no encuentro ni una sola foto.......
    No tengo ni idea de donde se encuentra el dichoso resistor, alguien me podría subir una foto para saber por donde se encuentra?

    GRACIAS!

  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Resistor a.a. punto GT 133 c.v. 1996

    En mi coche (punto GT 133 cv año 1996) se encuenta del lado del acompañante debajo de la guantera, al lado del ventilador, veras que llegan 4cables a una petaca deconexión, si te fijas hay 2 tornillos que sujetan el resistor, que esta dentro del compartimento del ventilador, quita esos 2 tornillos y saca el resistor.
    Aver si te subo unas fotos.
    Imágenes adjuntadas Imágenes adjuntadas
      Para ver ficheros adjuntos tu número de comentarios deber ser de almenos 50 o superior.

      Actualmente tienes 0 posts.


      Si quieres tener ACCESO total y sin limitaciones INSTANTÁNEO, sólo tienes que hacer una pequeña donación al foro para ayudarnos a costear su mantenimiento.
      Quiero hacer una donación.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    GRACIAS parece que poquito a poco se va llegando a su lugar a ver si consigo encontrar el dichoso resistor mañana ......

    Gracias por buscar la fotos un saludo.

  8. #7
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Y????? te han llegago las fotos, has podido solucionar el problema.......?

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola...pues esta resuelto a medias..... desmonté el resistor pero el problema es que en las tiendas de repuestos no la encuentran y en los desguaces tampoco todos me han dicho que tengo que ir a la casa oficial a pedirla hasta el lunes no iré a ver si me solucionan el problema, y el problema es que mi coche lleva 4 contactos en linea y en las tiendas sólo las hay en plan 2 arriba y 2 abajo formando un cuadrado en lugar de un rectángulo que es la que necesito.... ya os contare como termina la historia....

    SALUDOS

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Alguien sabe de algun sitio por internet donde pueda comprarlo ? o alguien que pueda hacerme el favor de comprarlo y mandarmelo o algo?
    una solucion quiero! jejeje

  11. #10
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ponle terminales, en vez de la petaca de conexión

  12. #11
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El sitio es Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! , fijaté bien que acá sale muchos recambios para todos los modelos, yo simplemente navegué por la pagina, no he comprado nada.
    Esta muy bien.
    No se si pudiste ver las fotos que subí?, mi resistor tambien tien 4 contactos y en la fiat la petaca no la tienen, por eso le he puesto los terminales, que van de maravilla!!!!!

  13. #12
    Punter@ Teniente Coronel
    Fecha de ingreso
    28 Jul, 07
    Ubicación y coche
    gp rojo 130 cv,super dink 125
    Mensajes
    1,577
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si no m ekivoko lo k tienes mal es el propio mando del selector de velocidades del mando eso esta compuesto por varias resistencias y se t an kemado o estropeado las de les e primeras velocidades k son las k normalmente usas

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola rg... si pude ver las fotos me fueron de gan ayuda, lo que voy a hacer es comprar el mas parecido y ponerle los terminales directamente, lo unico que me preocupa es que le varie el orden y estropee algo. en fin mañana lo comprare.

    SALUDOS

  15. #14
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo unico que ocurriria es que se alteren las velocidades del ventilador

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por fin todo arreglado, muchas gracias a todos sobre todo a rg... que se lo ha currado mucho, al final compré el más parecido al mio, le quite el enganche de plástico y le puse el que traía el antiguo, también tuve que cambiar el orden de los cables porque no era el mismo, fui probando y en cinco minutos listo!

    Por cierto si alguien más tiene que arreglar el resistor un consejo, cuando probéis el orden de los cables no lo tengáis mucho tiempo.... que se calienta muchísimo yo casi me quemo, luego lo poneís en su habitáculo que tiene un entrada de aire para refrigerarlo, bueno ahi queda dicho.

    SALUDOS Y GRACIAS

  17. #16
    Punter@ soldado raso
    Fecha de ingreso
    25 Feb, 07
    Ubicación y coche
    ibiza
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Excelente!!!! me alegro mucho, creo que es un tema cerrado ¿no?

  18. #17
    Puntero recién llegado
    Fecha de ingreso
    27 Aug, 07
    Mensajes
    11
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues me temo que si rg.. :-)

 

 

Temas similares

  1. No funciona el motorcillo del ventilador del clima
    Por fernuti en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 2
    Último mensaje: 21/05/2010, 13:32
  2. Solo me funciona el usb central!
    Por Rck3 en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 12
    Último mensaje: 12/05/2010, 13:52
  3. Limpiaparabrisas funciona 1 solo
    Por skar_19 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 15
    Último mensaje: 02/11/2008, 22:00
  4. Problema con el nivel del aceite!!
    Por nuxete en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 25
    Último mensaje: 28/07/2008, 10:49
  5. Revisar nivel aceite
    Por ramonme en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 15
    Último mensaje: 06/10/2007, 16:14

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]