Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 16 de 16
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ruido en el motor

    Hola amigos, tengo un pequeño ruido en el motor.
    El tema ya lo expuse en un post anterior, bajo otro titulo, otro problema que ya fue resuelto.

    El caso es que suenan los taques (al menos el ruido se similar), algo parecido a un tac..tac..tac.. en el tramo comprendido entre 1500 - 1800 rpm, tanto con el coche parado como andando, independientemente de la velocidad que lleve, lo mismo da que vaya en 1ª,2ª,3ª o 4ª, e igualmente si voy cargado o vacío, siempre aparece a las 1500 y desaparece al sobrepasar las 1800, ya sea acelerando o decelerando.

    La cuestión es que el ruído parece ser debido a algún fallo cuando el coche alcanza un nivel de revoluciones.

    He visto en otros post, que el vehículo tiene un sensor en una rueda dentada, que regula el punto del vehículo en función de las revoluciones.
    ¿El posible que sea esto?

    Mi punto es un mk1 style 1.2- 60 cv .

    Un saludo a todos, gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi tambien me pasa, al arrancar y ya cuando lo dejo en ralenti hay algunas veces que me parece escucharlo. Compre el otro dia un bote pequeño de MetalLube que lo recomienda mucha gente, otros no... pero weno, me he decidido ha probarlo. Llevo 1par de dias con el echado y no he notado hasta el momento ninguna diferencia.

    Haber si entre todos damos con la solucion para esto que es bastante comun entre los puntos.

    Un saludo.

  4. #3
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola ramonme, lo del tac tac al arrancar tambien me ocurrió, y aún me ocurre, y se debe al aceite del motor.

    A mí me comenzó a ocurrir cuando cambié de taller para los cambios de aceite, allí me pusieron el "motul" y noté que me hacía ruido al arrancar en frio, y también cuando iba a velocidades largas y a bajas revoluciones, así que decidí volver a ponerle "selenia" y desapareció, aunque no del todo, me explico, cuando el selenia pasa de los 7000 km aprox. tambien hace el ruido al arrancar, pero no a bajas revoluciones. (con el motul lo hacia desde el primer dia).

    El clac clac que tengo ahora, no tiene nada que ver con el aceite, creo.

    un saludo, gracias.

  5. #4
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me explico, creo que pica valvulas, según me han comentado, aunque no que es es eso.

  6. #5
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo le tengo ahora puesto Mobil que me lo recomendaron y es mejor que el selenia o eso dicen y el bolsillo lo paga tambien... pero sigue por igual. A mi lo que me da miedo es me me pueda llevar a una averia grave en un futuro. Ya se que es por el aceite, incluso a ralenti hay veces que se escucha y otras que no, es por la lubricacion de seguro, pero nose de que puede venir ya exactamente.

    Saludos.

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ruidos

    es dificil estar seguro del diagnóstico con los ruidos que describis...pero me parece que el tac-tac procede de los taquéts ( porque no es contínuo) en este caso es probable que se haya acumulado algo de suciedad en los conductos de engrase. ( no por el aceite, si por alargar los cambios de aceite) Yo cambiaría, cuando corresponda y un poco antes, el aceite y el filtro de acite. Ademas añadiría un aditivo en el aceite "con caracteristicas limpiadoras"; hay muchos) Si esto no resulta despues de unos 1000 kms hablamos.
    Si está "picando bielas", en realidad detonando, el ruido es totalmente distinto. Suena sólo al acelerar y podría compararse a un puñado de perdigones agitados dentro de una botella de cristal. No tiene pérdida.
    En este segundo supuesto elproblema es totalmente distinto y por alguna razón la unidad electrónica de control no está haciendo saltar las chispas en las bujías cuando es debido. Identifica primero el sonido y hablamos.

  8. #7
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo me inclino por los taques, al principio solo era al arrancar, ahora a ralenti se le escucha a veces tambien. Es como si a veces funcionase bien todo el circuito del aceite y otras veces no, hay veces que arranca en frio como si nada y otras lo hace 1poco.

    Le eche el otro dia un poco de MetalLube que es un aditivo para el aceite, que dicen que viene bastante bien. De momento no he notado diferencia Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! La unica solucion que me dan es cambiarle los taques, pero es muy costoso.

  9. #8
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Has comprobado si se te enciende la luz del aceite?
    A mi en una ocasión se me había atorado el filtro y no me lubricaba bien.

    Yo le cambiaba en filtro una cada dos cambios de aceite, pero me temo que la ultima vez que lo lleve al taller no me lo cambiaron y por tanto doble sin saber el cambio del filtro.

    El síntoma era que ven baches, curvas y a mas de 3000 rpm se me encendía la luz del aceite.

    Compruebalo, de todos modos.

    A mi tambien me decían que motul era mejor que selenia, pero a mi punto no ve hizo bien, y fue cambiar a selenia y desaparecer los ruidos al arrancar, igual aunque no sea mejor aceite, se adapta mejor a nuestro motor.

    No soy experto, solo te hablo de mi experiencia.

    Un saludo. Suerte.-

  10. #9
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola augusto, respondiendo a la indentificacion de mis tac-tac, es un sonido parecido al de una máquina de coser, y como decía anteriormente se produce sólo en un intervalo de rpm limitado.

    He comprobado, que con el motor en frio no lo hace, en cambio, al llegar al intervalo donde en caliente lo hace, noto en el motor un sonido diferente, no se produce el clac-clac, solo cambia el sonido normal del motor, algo parecido como si pesara mas el coche, como si perdiera fuerza en el tramo indicado entre 1500-1800 rpm aprox. es decir, aparece a 1500 y desaparece al pasar 1800, ya sea andando, parado, acelerando, decelerando (a la inversa, aparece a 1800 y desaparece a 1500), cargado o vacio.

    ¿Extraño verdad? yo casi me inclino a la posibilidad que se produzca un desfase en las chispas de las bujías.... ¿que opinas?

    Gracias Augusto por tu atención.

  11. #10
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi hay veces que a ralenti me suena, y otras no... lo que me jode es que suena a diesel cuando lo hace. Cambiar taques unica solucion, pero por cuanto sale en total?

    Sabeis si esto si no se le cambia, puede acarrear averias mas graves? Me han dicho que no, que tendre que terminar cambiandoselos pero por el momento ahi estan.

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ruido

    paco_sv2, ¿has podido comprobar que las dos bobinas funcionan bien? a veces falla alguna a cierta gama de revoluviones. Si notas pérdida de potencia, en una zona de revoluciones, tienes razones para sospechar del encendido. Por supuesto las bujias están bien y queman bien ¿si?

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La ultima vez que cambie las bujias, la nº2, vista de derecha izquierda, tenia otro color que el resto, como ligeramente engrasada. Aunque no creo que este en 3 cilindros, puesto que el sonido del motor es redondo.

  14. #13
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ruido

    no tiene que estar continuamente en tres cilindros. Pero podríamos hacer una prueba barata y sin alterar casi nada: cambia esa bujia por otra (aunque sea usada) con los electrodos bien reglados.
    Una bobina puede estar fallando pero no continuamente y engrasar un poco una de las bujias.
    Por cierto, revisa cuidadosamente los cuatro cables de las bujias para asegurarte de que no hay ningun punto "quemado" por donde salta la corriente en vez de en la bujia correspondiente. Cuentanos

  15. #14
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Los cables ya los revisé y nada. Ya me ocurrió en una ocasión con mi antiguo coche, un 127. Tenía un cable picado, y se oía como saltaba la chispa sobre el motor.

    Las bujías se las puse nuevas, por eso vi que estaba ligeramente engrasada, aun así, los electrodos estaban blancos y el desgaste de los mismos era mas o menos el mismo que el de las otras 3.

    Así que creo que todo viene de otro sitio.

    Me queda la comprobación de la bobina, aunque según comentarios de un amigo, el tema de engrase de bujías no es de que no queme bién, sino que se debe a desgaste de segmentos y entra un poco de aceite al cilindro. Debe ser poco aceite, puesto que apenas me consume, de cambio a cambio de aceite, la varilla me baja 1/4 aprox. en 10.000 km. y eso que tiene pérdidas por las juntas de la tapa superior y la inferior del motor.

  16. #15
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Los cables ya los revisé y nada. Ya me ocurrió en una ocasión con mi antiguo coche, un 127. Tenía un cable picado, y se oía como saltaba la chispa sobre el motor.

    Las bujías se las puse nuevas, por eso vi que estaba ligeramente engrasada, aun así, los electrodos estaban blancos y el desgaste de los mismos era mas o menos el mismo que el de las otras 3.

    Así que creo que todo viene de otro sitio.

    Me queda la comprobación de la bobina, aunque según comentarios de un amigo, el tema de engrase de bujías no es de que no queme bién, sino que se debe a desgaste de segmentos y entra un poco de aceite al cilindro. Debe ser poco aceite, puesto que apenas me consume, de cambio a cambio de aceite, la varilla me baja 1/4 aprox. en 10.000 km. y eso que tiene pérdidas por las juntas de la tapa superior y la inferior del motor.

  17. #16
    Punter@ Sargento mayor
    Fecha de ingreso
    08 Nov, 06
    Mensajes
    296
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ruido

    una sola bujia engrasada es posible por segmentos desgastados, pero no es probable. Con mayor frecuencia se desgastan todos los segmentos de los cuatro cilindros y se engrasan todas las bujias.
    Ese consumo es un poco alto.
    Es frecuente en los Puntos la pérdida por la junta de la tapa de balancines y por el reten que sella el paso de aceite por el soporte de las bobinas. Es una reten tórico (de no buena calidad) que con el tiempo y el calor de la culata se endurece hasta partirse en trocitos.
    Ese mismo calor proveniente directamente de la culata hace que las bobinas fallen con cierta frecuencia; a veces del todo a veces intermitentemente.
    Si las compras usadas, son baratas pero sus hilos interiores ya han sufrido. Si las compras nuevas (No Fiat) son mas caras pero viven más.

 

 

Temas similares

  1. Ruido en motor
    Por diego24680 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 0
    Último mensaje: 12/03/2011, 21:07
  2. Ruido raro en el motor
    Por 5146jorge en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 25
    Último mensaje: 29/11/2010, 21:45
  3. Ruido en motor, !!!CLOK!!!
    Por despescuezado en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 21/09/2010, 20:31
  4. ruido a correa en el motor
    Por rafa en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 38
    Último mensaje: 14/10/2008, 19:43
  5. ruido en el motor
    Por giovanni en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 1
    Último mensaje: 05/06/2006, 18:55

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]