Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 21 de 21
  1. #1
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Hoy se le ha ido la pinza a mi coche.

    Electrónicamente hablando.

    Pues resulta que esta tarde arranco el coche, que además estaba mas frío que una llave, cuando con las mismas se ponen a funcionar los ventiladores del radiador como cuando llevas el aire acondicionado puesto.
    Y por supuesto no estaba puesto y el mando del aire estaba a cero.

    Yo ya daba por supuesto que se hubiera jodido algún termocontacto o algo así. Cuando se me a ocurrido accionar el mando del aire y pulsarlo para activar el aire acondicionado y automáticamente se paraban y si volvía a desconectarlo se encendían de nuevo. No se, que cosa mas rara.

    Después he buscado la combinación para que se quedaran parados y cuando he llegado a mi destino que ya no se habían vuelto a conectar me he puesto a tocar los mandos otra vez y ya había vuelto todo a la normalidad.

    A ver si se le va a ir la olla ahora que me quedan 15 días para terminar de pagarlo.
    "La sabiduría me persigue, pero yo soy más rápido"
    Groucho Marx (1890-1977)

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    12 Sep, 07
    Ubicación y coche
    EXTREMADURA FIAT PUNTO GRANDE DYNAMIC MULTIJET 75 CV 16 V.
    Mensajes
    896
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    MIRASTES LA BATERIA???? A MI AL PRINCIPIO DE TENER EL MIO, SE ME PARARON TODOS LOS NIVELES , NO IBA NADA, NI INTERMITENTES, NI AGUJA DEL KM , SOLO EL MOTOR......Y ERA QUE LA BATERIA ESTABA UN POCO DESCARGADAAAAAAAAAAAAAA

  4. #3
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No va a ser de eso, la batería es nueva.

    Ha sido una casualidad de esas raras, ha pasado después de que le desmontara el parachoques para quitar un ruido que hacía. El caso es que no he tocado nada eléctrico.

    Bueno, ya ha vuelto a la normalidad, pero yo me he quedado extrañadísimo. No se que habrá podido ser.

  5. #4
    Punter@ Capitán
    Fecha de ingreso
    12 Sep, 07
    Ubicación y coche
    EXTREMADURA FIAT PUNTO GRANDE DYNAMIC MULTIJET 75 CV 16 V.
    Mensajes
    896
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    PERO SI MI COCHE TENIA UN MES CUANDO ME HIZO ESO, supuestamente la bateria deberia de estar nueva no'' ' y estaba nueva pero se me descargo lo suficiente para que me hiciera eso, segun me dijeron en el taller

  6. #5
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    precisamente de que a lo mejor la batería nueva no es tan nueva como debería ser, verificar voltajes no vendría mal

  7. #6
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues el caso es que yo soy también de los que recomiendan revisar la batería, ya que he visto coches hacer virguerías por un borne mal apretado o por una pequeña falta de voltaje.

    El caso es que arranca perfectamente y tal y cual, y estoy tan convencido de que la batería está bien, pero me habéis puesto en duda. Ahora la mediré y la revisaré.

  8. #7
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues creía que se le había quitado la tontuna, pero no.

    En cuanto pongo el contacto se activan los ventiladores despacio y enseguida arrancan a tope estando incluso el motor parado.

    Y el pilotillo naranja del aire acondicionado también se enciende, pero con poca intensidad. Entonces en cuanto giro el mando y le aprieto como para poner el aire acondicionado, automáticamente se paran los ventiladores (bueno mas que pararse se quedan al mínimo permanentemente) y sube la intensidad del piloto naranja a lo normal.

    Se ha quedado como pillado el aire acondicionado por que sale el aire normal que te hielas. O eso me parece.

    La batería está bien, da sobre 13V y el motor arranca perfectamente.

  9. #8
    Punter@ Mayor General
    Fecha de ingreso
    06 Mar, 04
    Ubicación y coche
    Bravo II, Emotion. En un lugar de Palencia
    Mensajes
    2,937
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    que mala suerte.. Espero que se te arregle bien, creo que la bateria no tiene nada que ver.

    A un HGT le pasa algo parecido y es el mando de la calefaccion el que cambio y nada, como nuevo! Esperemos que sea solo el mando que se cambia bien!

    Un saludo!

  10. #9
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si la batería te da 13V no es de la batería seguro... prueba lo que comenta XeY

  11. #10
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues verificado, se ha quedado el aire acondicionado permanentemente conectado, pero de una forma rara ya que no noto que le reste potencia al motor como normalemente.

    En cuanto giro el contacto normalmente se enciende la pantalla del cuadro ¿Pero es normal que se encienda también el pilotillo del aire acondicionado con poca fuerza?

    Como ya digo, al accionar el contacto se encienden los ventiladores y entonces giro el mando del aire por ejemplo a la posición 1 y lo pulso para activar el aire acondicionado y automáticamente se quedan los ventiladores funcionando al minímo.

    A ver si ahora que me quedan 12 días para terminar de pagar el coche va a empezar a dar por saco. Llevo 5 años sin problemas.

    Bueno ya veremos lo que es. Esperemos que sea algo leve.

    Un saludo.

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    20 Sep, 07
    Ubicación y coche
    Barcelona-Mk2b sporting tizziano rosso 1.4 95 cv 16 v
    Mensajes
    252
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por olzaines
    Pues verificado, se ha quedado el aire acondicionado permanentemente conectado, pero de una forma rara ya que no noto que le reste potencia al motor como normalemente.

    En cuanto giro el contacto normalmente se enciende la pantalla del cuadro ¿Pero es normal que se encienda también el pilotillo del aire acondicionado con poca fuerza?

    Como ya digo, al accionar el contacto se encienden los ventiladores y entonces giro el mando del aire por ejemplo a la posición 1 y lo pulso para activar el aire acondicionado y automáticamente se quedan los ventiladores funcionando al minímo.

    A ver si ahora que me quedan 12 días para terminar de pagar el coche va a empezar a dar por saco. Llevo 5 años sin problemas.

    Bueno ya veremos lo que es. Esperemos que sea algo leve.

    Un saludo.
    Simplemente desmontar la consola y te quedaran a mano los conectores del aire y los ventiladores, desconecta y ves descartando, mueve los cables por si hay un cruce, puesto que se puede a ver pellizcado un cable, ya que el sistema de mover las compuertas del aire va con engranajes en espiral, se ven cuando desmontas la consola, sino coge un tester y en el conector empiezas a medir tensiones.

    Un saludo!

  13. #12
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vale tio, le echaré un vistazo. Pero los que se quedan funcionando son los ventiladores del radiador no el del habitáculo.

    Un saludo.

  14. #13
    Punter@ Sargento mayor
    Fecha de ingreso
    20 Sep, 07
    Ubicación y coche
    Barcelona-Mk2b sporting tizziano rosso 1.4 95 cv 16 v
    Mensajes
    252
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por olzaines
    Vale tio, le echaré un vistazo. Pero los que se quedan funcionando son los ventiladores del radiador no el del habitáculo.

    Un saludo.
    Pues entonces empieza verificando el termostato, lo sacas, y lo metes en un olla con agua y lo pones a calentar, y si puedes ir tomando temperatura con un termometro o algo... cuando el termostato llegue a la temperatura de que deja pasar el agua y dispara ventiladores veras como se abre , de esta forma verificaras que el termostato no te este dando una mala lectura y haga que disparen los ventiladores que les parezca.

    Un saludo

  15. #14
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El caso es que yo achaco mas el fallo a algo electrónico. Pero no al sistema de refrigeración del motor.

    Porque el fallo es el siguiente:

    Al dar el contacto, estando el mando del aire acondicionado (A/A) en 0, el pilotillo naranja del (A/A) se enciende con poca intensidad a la vez que empiezan a funcionar los ventiladores del radiador despacio y a los pocos segundos se ponen a tope.
    Entonces si yo giro el mando del (A/A) y lo pulso para activarlo, aumenta la intensidad del pilotillo naranja y automáticamente se quedan los ventiladores funcionando al mínimo y si vuelvo a desactivar el (A/A) ya no se vuelven a poner a tope. Y el aire del habitáculo sale frío de narices.

  16. #15
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno, en el taller está el coche.

    Ya le tocaba aceite y tal... Pero cuando no me han llamado esta misma mañana para recoger el coche, es que tal vez se les haya complicado el rollo este de los ventiladores, ya veremos, miedo me da.

  17. #16
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi entender tiene pinta de ser algo electrónico o bien que algun cable se ha quedado sin proteccion aislante y te haga corto...
    de todas formas, suerte con la reparacion, que te sea rapida y barata xq es una putada tener el coche en el taller...

    saludos

  18. #17
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno, creen que es el mando, está pedido, mañana probarán.

  19. #18
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jaja, pues ya lleva en el taller dos días y no saben que demonios le pasa, al final no era la pieza esa.

    Ahora que he terminado de pagarlo va y se jode.s519 - Hoy se le ha ido la pinza a mi coche.

  20. #19
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya me lo han arreglado. Era el presostato del aire acondicionado y el mando del aire, eso mas la revision con cambio de aceite y filtros 370€. Ese es mi regalo de navidad.

  21. #20
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno, miralo por el lado nuevo, no fué algo peor y ya lo tienes solucionado para disfrutar en navidad.

    Saludos!

  22. #21
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pozí. Pero si no se hubiera roto mejor.

    Que ya me había hecho a la idea de ponerle unos amortiguadores bilstein y me ha jodío la tontería esta. Bueno, igual se los pongo de todas formas, me cago en el dinero.

 

 

Temas similares

  1. Cómo NO pintar unas pinza de freno.
    Por mr.xkr en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 14
    Último mensaje: 27/09/2010, 19:44
  2. Cable cortado que sale de la pinza de freno!
    Por kit_reparapinchazos en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 16
    Último mensaje: 07/09/2010, 13:56
  3. Pinza freno bloqueada
    Por ccastedo en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 25
    Último mensaje: 17/05/2010, 08:55

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]