Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 12 de 12
  1. #1
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Sonido raro al meter marcha atrás

    Hola a tod@s.

    Tengo un MK2b, y desde hace una semana aproximadamente, cuando meto marcha atrás (que para ello, tengo que accionar una "anilla") suena un "clac" extraño.

    No es del cambio (o eso creo) porque aunque accione la anilla, el sonido aparece, así que tal vez sea algo dentro de la palanca o...no sé.

    A ver si alguno me puede ayudar.

    Gracias de antemano y un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado


  4. #3
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso de los ruidos es un mundo, puede ser que la varilla del cambio tenga algo que le impide moverse bien, el sincronizado de la marcha atras a punto de cascar... pero todo son conjeturas, lo mejor que vallas a un taller de confianza y le pidas al mecanico que pruebe el a meter la marcha atras a ver si sabe identificar que produce el ruido
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  5. #4
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por la ayuda pereiro.

    Lo que me "mosquea" es que suena incluso en parado, o con el coche sin arrancar...

    Tendré que ir al taller a ver que me cuentan :?

    Un saludo.

  6. #5
    Punter@ cabo primero
    Fecha de ingreso
    01 Jul, 07
    Ubicación y coche
    Vigo, Mini Cooper S 170cv
    Mensajes
    93
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jajaja yo he usado ya unos cuantos MK2 y yo no me los imagino sin sus soniditos al meter marcha atras, en el mio va sin anilla, es como meter 6 y si no lo haces muy despacio suena.

    Otro compañero del foro tiene un 1.2 60cv y es de anilla como el tuyo y tambien suena al engranar... no se, y hoy me dejaron un grande punto y bueno aunque entra mejor que los Mk2 tampoco te creas que es la panacea... no se a mi me parece algo normal, solo te lo hace con la marcha atras no ?

    Un saludo, Zippo.

  7. #6
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Para ser exactos (he estado esta tarde experimentando... ) el sonido sólo sale cuando acciono la anilla, sea en punto muerto, o sea para meter marcha atrás, que es cuando más se usa, osbviamente.

    En el momento en el q levanto la anilla, suena el "clac", pero la marcha entra genial. Será algo del pomo??? Es que ya no sé qué pensar...

    Un saludo.

  8. #7
    Punter@ cabo primero
    Fecha de ingreso
    01 Jul, 07
    Ubicación y coche
    Vigo, Mini Cooper S 170cv
    Mensajes
    93
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si es solo con la anilla al tirar puede ser que se halla destensado un poco el mecanismo... no ? Es que yo tampoco se mucho mas de como es la Anilla ya que el mio no la lleva.

    Un saludo, Zippo

  9. #8
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No lo sé Zippo, ya no se qué pensar... :?

    A ver si hoy después de 3 días sin mover el coche el sonido ha desaparecido...jeje.

    Gracias por la ayuda.

  10. #9
    Punter@ cabo primero
    Fecha de ingreso
    01 Jul, 07
    Ubicación y coche
    Vigo, Mini Cooper S 170cv
    Mensajes
    93
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por kjpc
    No lo sé Zippo, ya no se qué pensar... :?

    A ver si hoy después de 3 días sin mover el coche el sonido ha desaparecido...jeje.

    Gracias por la ayuda.
    Si el coche te funciona bien yo no me preocuparia...

    Un saludo, Zippo

  11. #10
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El sonido ahí sigue, pero el coche funciona bien, y la marcha entra perfectamente, así que no sé si dejarlo estar...


    Un saludo.

  12. #11
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si todo va perfecto no te preocupes por el ruido, que como empieces a buscar y no des con el menuda rabia para nada. Tu a disfrutar y el ruidito ya se cansara jejeje

  13. #12
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Creo que es lo que voy a hacer, porque todo funciona bien, la marcha entra sin problemas... así que tendré que acostumbrarme al ruidito.

    Un saludo.

 

 

Temas similares

  1. Problema al meter primera marcha y arrancar
    Por magic87 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 28/06/2012, 13:36
  2. Puedo meter cuarta marcha sin embrague
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 28
    Último mensaje: 12/04/2011, 08:08
  3. ¿Os rasca al meter marcha atrás?
    Por DaViDRp en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 47
    Último mensaje: 06/01/2010, 22:50
  4. Sonido raro en s55
    Por loonny en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 19/05/2006, 10:00

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]