Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 30
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado El Mk1 se me calienta execesivamente!

    Hola foreros!!

    Desde este verano hasta ahora e ido notando que el punto se me calentaba mas de lo normal, hasta los 110ºC mas o menos. Y yo hechandole liquido cada dos por tres.

    Ayer mismo cai en que antes oia el ruido del ventilador del radiador cuando el coche estaba muy caliente, o al apagar el motor, pero ya no escucho ningun ruido... donde debo mirar antes, en los fusibles o directamente el vetilador?

    Un saludo!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pufff...yo lo llevaria a un taller puesto que si lo calientas en esceso puedes gripar el motor...y lo peor no es que te quedes sin coche, que todos los males sean esos, sino que si gripas en curva casi seguro vas a tener un accidente, ya que los pistones se quedan agarrotados, con ellos la correa de distribucion y las ruedas...

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por responder tan rapido, acabo de revisar los fusibles y todos estan perfectos. Ademas el marcador de temperatura tambien funciona correctamente, entonces sera del propio ventilador?

    El lunes lo llevare al taller... pero vaya ganas, en medio del fin de semana y tal. Sabeis cuanto puede costar una reparacion de ventilador mas o menos?

    Un saludo!

  5. #4
    diversion900
    Guest

    Predeterminado

    Como sabes que son 110º????

    Si no te salta el electro ventilador, será o cosa del sensor (está en el radiador) o el ventilador propiamente dicho, que tendrá el motor quemado o desconectado.

    Revisalo pronto que con eso no se juega!

    Saludos!

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Teniendo en cuenta que todos los sensores de temperatura que he tenido van de los 60 a 135ºC, mas o menos se que el punto a llegado a 110ºC, o 3/4 de aguja.

    No sabia que tubiera sensor en el radiador, pensaba que saltaba directamente desde la centralita de temperaturas. De todas formas el lunes al mecanico Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  7. #6
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Bizkaia-Lugo-Bizkaia, Punto mk1 60SX '99
    Mensajes
    355
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasaron los mismos síntomas y fuí derecho al termostato. A 1 km del taller y en atasco!, fuí parando y no le dejé subir arriba a la aguja. Me lo cambiaron y listo. Me iva la vida en ello que era víspera de Semana Santa. Cuidadin con los calentones.

    Que foto! hermoso Punto sí señor.

  8. #7
    Punter@ cabo primero
    Fecha de ingreso
    09 Mar, 06
    Ubicación y coche
    Tenerife Fiat Punto'S y Fiat Bravo GT
    Mensajes
    96
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Wenas de nuevo a tod@s, hacie tiempo q no andaba x aki Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! . eso d calentarse m pasaba a mi, habia una media fuguita d agua justamente x dnd estaba el sensor d temperatura, no m daba cuenta porque eran gotas... y notaba q el ventilador saltaba mas veces d los normal, hasta q un dia yendo por la autopista m doy cuenta q el reloj d temperatura subia mas d lo normal m pare y justamente ahi s encendio la luz d temperatura, rapidamente pare el motor y vi q el ventilador no saltaba. para resumir esas gotitas d agua nose cm ni cuando iban directamente al motor dl ventilador o directamente el ventilador d fastidio en ese momento o por las gotas d agua o poruqe si, cambie el ventilador, sensor d tempratura y too volvio a la normalidad. Saludos.
    Dave's Punto.

  9. #8
    Punter@ Suboficial mayor
    Fecha de ingreso
    23 Jul, 06
    Ubicación y coche
    A Coruña, Madrid. Punto MK1 55 S, Golf GTi MK2
    Mensajes
    658
    Gracias / Me Gusta
    Temas
    50
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cuando cambié el sensor de temperatura para ponerle el de resistencia variable (para el cuadro completo con cuenta rpm), me enseñaron en la tienda las especificaciones del sensor de fijo, y ponía que saltaba a los 115ºC. Bien calculados esos 110...

  10. #9
    Punter@ Sargento primero
    Fecha de ingreso
    20 Dec, 07
    Ubicación y coche
    Puerto Sta Maria - Fiat Punto Mk1 60Sx
    Mensajes
    300
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo tuve un problema parecido, pero fué porque tenía el radiador obstuido (vete tu a saber cuando había sido cambiado el líquido refrigerante por última vez)
    Esperemos que sea el termostato, que dentro de lo que cabe no es caro de cambiar Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  11. #10
    Punter@ Sargento mayor
    Fecha de ingreso
    20 Sep, 07
    Ubicación y coche
    Barcelona-Mk2b sporting tizziano rosso 1.4 95 cv 16 v
    Mensajes
    252
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El problema te puede venir del termico del radiador, que para verificarlo simplemente lo puenteas y se activaran los ventiladores, si no es asi es que probablemente tienes los ventiladores(o ventilador quemado), y por ultimo tambien puedes tener mal el termostato, para comprobarlo, sacas la brida, desencajas el tubo grande goma, y sacas el termostato, lo metes en una olla con agua y la calientas y si no se abre es que esta mal.

    un saludo!

  12. #11
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola chicos!
    he utilizado la busqueda y efectivamente, me sonaba que habia este tema y voy a postear aqui mismo.
    desde hace casi una semana llevo probando el coche y yendo en carretera todo ok, no sube la temperatura, pero en cuanto paro, se dispara hasta casi 3/4 y no salta el electro. ¿sabeis los pasos que podemos hacer en casa antes de llevarlo al taller y si lo podemos hacer nosotros mismos?
    me refiero, probar que el ventilador funciona y no esta quemado supongo que se podra hacer pero, ¿como? hay alguna forma de saber si el termostato esta mal?
    tambien queria preguntaros si pensais que la culata se ha podido resentir de esas subidas hasta casi 3/4 del indicador.
    gracias chicos! un saludo!

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    03 Apr, 08
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Espera que no sea la junta de culata, a mi se me ha ido 3 veces en mi mk1 1.2 gasolina, una ruina vamos, la ultima vez hace unos dias y me ha costado 560€ el arreglo, si eso lo multiplicamos por 3.
    Suerte compañero. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  14. #13
    diversion900
    Guest

    Predeterminado

    La cuestión puntito es... ¿a qué temperatura te saltaba el electro antes?

    El termostato, para comprobarlo bien comprobado, lo tienes que sacar, como comenta Blade. Casi lo mejor es por el precio que tiene (unos 20 euros), cambiarlo, y ya de paso cambias el anticongelante y matas 2 pájaros de un tiro.

    Aún así no hay que descartar el sensor de temperatura en el radiador que es el que hace saltar el electro.

    El electro se comprueba, quitando la clema que le llega y alimentarlo directamente desde batería (respetando polaridades, claro...).

    Si se ha resentido la junta de culata sólo lo sabrás con el tiempo, si te empieza gastar agua, o pierde potencia, etc.

    Saludos!

  15. #14
    VIP+
    Fecha de ingreso
    01 May, 07
    Ubicación y coche
    Getafe GP sport 130 CV blanco
    Mensajes
    709
    Gracias / Me Gusta
    Temas
    17
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tuberias sucias, bomba del agua mal, termostato estropeado,electroventilador mal, fugas de refrigerante.
    Todo eso puede causa de que se caliente el coche en exceso, lo mejor es llevarlo a un taller que ponerte a hacer experimentos

  16. #15
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola chicos.
    os comento lo que he visto esta mañana. antes de ir al trabajo, abro el capo, me dispongo a ver el nivel del liquido refrigerante y toma, deposito vacio. me asomo por debajo... ninguna gota...
    no se si realmente tengo alguna pequeña fuga que en marcha me pierde y parado no, esta tarde lo volvere a arrancar y mirare si para al ralenti me pierde por algun sitio. no se si estar menos preocupado, porque sabiendo ya que la causa del calenton es que pierde liquido refrigerante, no se por donde lo hace.

    gracias a todos por vuestros consejos e interes, sois cojonudos! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  17. #16
    VIP+
    Fecha de ingreso
    01 May, 07
    Ubicación y coche
    Getafe GP sport 130 CV blanco
    Mensajes
    709
    Gracias / Me Gusta
    Temas
    17
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasaba lo mismo en el MK1 con 135.000 Km y perdia por la bomba del agua, me la tuvieron que poner nueva

  18. #17
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Bizkaia-Lugo-Bizkaia, Punto mk1 60SX '99
    Mensajes
    355
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Uy puntito, cuanto siento decírtelo. Si no ves fuga por goteo en el suelo ojalá sea alguna abrazadera suelta o algo así que pierda cuando el circuito tiene presión.

    Porque de lo contrario, observa el tubo de escape cuando llegues a casa, (no al cogerlo por la mañana) y mira a ver si en caliente gotea por el tubo de escape. Tenlo arrancado el tiempo que haga falta y espero que no sea, pero si te salen gotas de agua por el escape en caliente es muy probable que sea la culata.

    Comprueba estos síntomas. Mucha suerte!

  19. #18
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    jolines zonanorte, me estas asustando... voy a probarlo ahora mismo.
    supongo que lo que pasaria es que entra liquido refrigerante al motor verdad? y por eso sale por el tubo de escape?
    madre mia, andresypunto tuvo lo de la culata y le cobran una barbaridad por arreglarlo...

  20. #19
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    acabo de caer en la cuenta de una cosa: cuando la culata se fastidia, se supone que hay una perdida de potencia verdad? si es asi, yo no lo he notado (supongo que se nota cuando ocurre). quiza me quede alguna esperanza y no sea la culata...

  21. #20
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Bizkaia-Lugo-Bizkaia, Punto mk1 60SX '99
    Mensajes
    355
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si la fuga por la junta es muy muy pequeña no existe pérdida de potencia. Solo se produce cuandro el agua ya entra al cilindro. Así me lo explicó a mí el mecánico hace unos meses cuando me pasó a mí.

    Si es pequeña, a lo mejor puedes tirarte muchos kilómetros simplemente rellenando de vez en cuando. Eso sí, si tienes el Punto como único coche y también para viajar (lo que me pasó a mí), en un viaje largo no puedes ir con toda la confianza en el coche.

    Tras arreglarlo ví la junta y efectivamente, por donde fugaba tenía color óxido superficial, vamos que la humedad había dejado huella.

    Mucha gente solo cambia la junta (mucho más económico) pero si la culata esta alabeada fuera de tolerancia (micras) es muy posible que el problema vuelva a surgir a la vuelta de kmts.

    Si sale por el escape observa el ritmo al que baja el nivel, será un indicador claro de como de pequeña o grande es la fuga.

  22. #21
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola chicos!
    de momento me he tranquilizado, ya que he observado los siguientes sintomas:
    - sale refrigerante por el tubo de escape, sintoma de junta de culata -> NO OCURRE.
    - gorgoteo en el deposito de refrigerante, sintoma de junta de culata -> NO OCURRE.
    el ritmo al que baja el nivel de refrigerante es muy bajo, asiq me inclino mas a que es alguna fuga minuscula en el circuito.
    hemos revisado mi primo (que es mecanico) y yo el circuito de forma visual y no hemos visto nada.
    de momento ire tirando rellenando de refrigerante, si veo que se agrava la cosa tendre que llevarlo al taller (ayer hice 100 kms y apenas bajo el nivel de refrigerante).
    de momento hay punto para algo de rato Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  23. #22
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Bizkaia-Lugo-Bizkaia, Punto mk1 60SX '99
    Mensajes
    355
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues menos mal! Aún así vigila el nivel. A un compañero de curro le empezó así (como también padecía yo en el mío) y tras meses, en 150 kmts le consumía todo el refrigerante!

    Que no quiero ser pájaro de mal aguero puntito.

  24. #23
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola de nuevo chicos.
    Tras un periodo de tranquilizacion, he podido comprobar que el circuito de refrigeracion pierde por algun sitio. En parado, en 5 horas habran caido unas cuantas gotitas ya que en la zona frontal derecha en el suelo se forma un pequeñisimo charquito. Quiza en marcha salgan las gotitas algo mas rapidamente.
    Casi 100% seguro de que esa es la causa de que se vaya vaciando el circuito, queria preguntaros si sabeis cuanto puede costar esto en un taller, ya que si la garrafa de 5 litros cuesta aprox 7 euros y tiene 5 litros, con 70 euros tengo para 50 litros y si aprox consume 1 litros cada 1000 kms (o mas) en 50000 kms habre gastado los 70 euros. el coche ya tendra sus 221000 kms. supongo que el arreglo sera mas caro que 70 euros no?

    Gracias colegas!

  25. #24
    diversion900
    Guest

    Predeterminado

    Bueno, en los TD no sé, pero a mi 55 en noviembre pasado, se le rompió la bomba del agua (bueno su junta...) y empezó a tirar anticongelante. Hasta ese punto lo único que noté fué que consumía algo de agua.

    La reparación me costó en taller no-Fiat unos 120 euros, creo... el post está por ahí. Cambié la bomba del agua, el termostato (que me tenía mosqueado) y anticongelante (lógico), más mano de obra. El termostato eran unos 20 euros, luego si no lo cambias se quedará en 100 euros aprox.

    Tal vez te compense repararlo, porque la refrigeración es un tema delicado...

    Saludos!

  26. #25
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    puntito estoy de acuerdo con diversion900, te compensa repararlo aunque fuera incluso más de los 120€ que le constó a él.
    La refrigeración es una cosa muy seria y lo que hoy son cuatro gotitas, mañana puede ser un chorro. Yo no me arriesgaría, pues le puedes dar un calentón al motor y eso no merece la pena. Si por lo que parece ahora la junta de culata está bien, no corras el riesgo de que por no reparar la fuga te la cargues o incluso algo peor.

    Un saludo.

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Mi punto se calienta
    Por masmi en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 9
    Último mensaje: 07/11/2012, 15:03
  2. ¿EL COCHE SE CALIENTA?
    Por SILVIA en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 10
    Último mensaje: 12/03/2011, 22:44
  3. El punto se calienta
    Por JPunto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 14
    Último mensaje: 26/05/2010, 14:51
  4. Mi Punto se calienta!!!
    Por Ivansectret en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 6
    Último mensaje: 12/04/2010, 23:42
  5. La radio se calienta mucho
    Por drizzt en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 10
    Último mensaje: 19/06/2008, 15:41

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]