Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 10 de 10
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Fallo electrico de la puerta del conductor

    Hola a todos punteros !!

    El coche ya va perfecto despues de lo del radiador, fino como la seda Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Os comento un problema que viene dandome por culo desde verano. Parece ser que la conexion de la puerta izquierda funciona mal. Sin mas el sistema electrico del elevaduras deja de funcionar, hasta que habro la puerta y toco la conexion. El cierre centralizado nunca ha dejado de funcionar, solamente es el mando de los elevaduras y el cristal izquierdo. La puerta derecha funciona todo perfectamente.

    Hoy se me a acabado de estropear completamente, ni tocando ni moviendo la conexion he conseguido poner eso en marcha. He probado limpiando las conexiones y nada funciona. Lo curioso es que el cc si que funciona, entonces debe ser problema de los pines del sistema de elevaduras. Se os ocurre alguna idea u os ha pasado algo similar? Es un problema que me incomoda bastante eso de tener la ventanilla bloqueada permanentemente Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!


    Gracias de antemano!!!! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola beschi, a mi me pasó lo mismo que tu comentas en un Citroën BX que todavía conservo y me imagino que el problema será el mismo.
    En mi caso, lo que ocurría es que se había partido el cable que lleva la corriente al motor del elevalunas justo por donde pliega la puerta. Por ahí pasa un manojo de cables para elevalunas, cierre centralizado, espejos, etc. y van todos por dentro de una funda para protegerlos.

    Lo que yo hice en mi caso, fue soltar la funda de uno de los lados y desplazarla para descubrir el manojo de cables e identificar el que estaba mal. Lo soldé con estaño y le lié cinta aislante, ya que me pareció lo más fácil, pues una clema no cabría en la funda y la otra opción, que es sustituir el cable entero, es bastante más complejo.

    Un saludo.

  4. #3
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Bizkaia-Lugo-Bizkaia, Punto mk1 60SX '99
    Mensajes
    355
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si solo es el elevalunas, mejor. Destapa y compruerba los cables que pasan por la puerta.

    Si están ok, me imagino que la siguiente conexión a observar a de ser la del propio interruptor. Quíta la tapa de interruptores haciendo palanca con un destornillador (y con sumo cuidado de no mellar el apoyabrazos) y comprueba esa conexión.

    Yo es lo que haría, vamos. A lo mejor contesta alguien que ya le haya pasado, en ese caso que me corrijan.

  5. #4
    Punter@ Sargento primero
    Fecha de ingreso
    20 Dec, 07
    Ubicación y coche
    Puerto Sta Maria - Fiat Punto Mk1 60Sx
    Mensajes
    300
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola Beschi!
    A mi me pasó cuando estuve toqueteando lo del mando a distancia para el coche, resulta que sin querer hice un corto en un cable rojo y verde que hay.
    Mira en el conector de la puerta, si hace bien contacto ese cable.
    (hubo un momento que cuando subía o bajaba la ventanilla se cerraban y abrían las puertas xD)
    Mañana si quieres te mando fotos del interior de la puerta para que mires el cable que te digo.
    Además verás que, si levantas las botoneras del elevalunas de la puesta izquierda, hay dos conectores, uno blanco que es el que puentea hacia la puerta derecha y uno negro, que es el de la puerta izquierda (o era al revés?)
    Comprueba que el rojo y masa van bien, y luego los otros son el up y el down de la ventana, igual solo te falla el down.
    De todos modos es "sencillo" de trastear. Es facil que siguiendo el de corriente, des con su fusible, que igual ha petado.

    Ya nos contarás, suerte

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por vuestros consejos, esta mañana he conseguido arreglar el entuerto Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Tras revisar la continuidad de la puerta con los botones y todo, fui a ver los conectores macho-hembra que van al coche. Mirando mirando, en la hembra que viene del coche vi 8 cables que entraban pero solo 7 pines que salian a la vista. Encontre el octavo pin que se habia retrasado un poco y lo volvi a poner a presion en su sitio. Y claro, ahora ya va todo perfecto Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Vaya ahorro de mecanico no?

    Un saludo!!

  7. #6
    Punter@ Sargento primero
    Fecha de ingreso
    20 Dec, 07
    Ubicación y coche
    Puerto Sta Maria - Fiat Punto Mk1 60Sx
    Mensajes
    300
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yeah! Me alegro tío, menos mal que era una tontería! (Si es que nuestros puntitos son sota, caballo y rey... :P

  8. #7
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 08
    Ubicación y coche
    ASTURIAS - PUNTO SX 1.2 - 60 CV - MK1
    Mensajes
    361
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasa habitualmente, pienso que ese conector es una basura, yo lo soluciono recolocándolo un poco cada vez que se me desconecta.

    La primera vez que me pasó llevé un susto de muerte por que no podía bajar las ventanillas y lo aparco en la callle, después de sacar y mirar todos los fusibles con una linterna me di cuenta que con la puerta abierta funcionaba y cerrada no ....

    Un día de estos tengo que pegarle una revisión en serios

    Saludos

    Vqlen

  9. #8
    Punter@ Coronel
    Fecha de ingreso
    06 Feb, 06
    Ubicación y coche
    Murcia / Salamanca / Leon Fiat Punto Mk1/C4
    Mensajes
    2,439
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La primera vez que me pasó llevé un susto de muerte por que no podía bajar las ventanillas y lo aparco en la callle, después de sacar y mirar todos los fusibles con una linterna me di cuenta que con la puerta abierta funcionaba y cerrada no ....
    No es normal, quizas estén pinzados los cables y no funcionen bien...

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    17 Oct, 07
    Ubicación y coche
    Punto Mk1 SX
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si que es una porqueria el conector ese, se ha vuelto a soltar el pin y no funcionan las ventanillas. Por lo menos ahora ya se cual es el problema fisico y donde solucionarlo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Espero que ahora lo apriete bien y se quede para el resto de la eternidad en su sitio, amen Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!


    Saludos!

  11. #10
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 08
    Ubicación y coche
    ASTURIAS - PUNTO SX 1.2 - 60 CV - MK1
    Mensajes
    361
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es más bien que los pines o conexiones finales no están bien sujetas a la pieza de plástico y de vez en cuando de resbala alguno.

    saludos

    Valen

 

 

Temas similares

  1. Cambiar bombin puerta acompañante a puerta conductor. Posbl?
    Por cujel en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 1
    Último mensaje: 18/10/2009, 18:04
  2. fallo electrico general
    Por jonathan en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 10
    Último mensaje: 17/05/2009, 12:03
  3. Fallo eléctrico misterioso?
    Por JABIBI en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 3
    Último mensaje: 22/12/2008, 19:58
  4. aire en la puerta del conductor
    Por pegagos en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 5
    Último mensaje: 02/09/2008, 15:15
  5. Testigo fallo electrico
    Por Shadow en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 11/01/2007, 00:23

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]