Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 44
  1. #1
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema con conectores MK1

    Buenas,

    Ya por fin he podido comprar la Radio CD MP3 para el Mk1, que estaba cansado de la cinta, en fin, cuando me dispongo a instalarla, cual es mi sorpresa, que me encuentro con unos conectores extraños, los cuales no encuentro adaptador para mi radio Pioneer DEH-2920 MP

    Este es uno de los conectores
    conector1 - Problema con conectores MK1

    Y este es el otro,
    wwwclubfiatpuntocom - Problema con conectores MK1

    Y esta es la radio, montada, pero sin enchufar;
    radio - Problema con conectores MK1

    Espero vuestra ayuda,

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si no me ekivoco carcx...son unos conectores iso(al menos deberian serlo, casi todos los mk1 son asi) y la radio deberia venir con ese...en teoria son 2 "clavijas" que van a un unico conector que es mas grande, que viene o deberia venir con la radio...
    el cable qe te digo en cuestion, es el qe va enchufado a la radio por detras y luego al coche...ese cable tiene un conector cuadrado y ahi en teoria van metidas las dos clavijas de la foto...pruebalo, van 2 en 1...si ves que no te vale...te tocara empalmar, comprate unas clemas y empalma...si necesitas empalmar, ya te dire el codigo de colores...
    suerte!!

  4. #3
    Punter@ Capitán
    Fecha de ingreso
    11 Jan, 08
    Ubicación y coche
    Bilbao y Badalona.. con un GT aparcado
    Mensajes
    903
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bien ese es un paso que tendre que dar yo tambien mas adelante , poner una radio cd con mp3 .. Amigo carscx , como no se como es la radio tuya por detras pues te dire que creo que o compras un adaptador para la radio o si no no podras ponerla toma unas fotos a ver si como es por detras la radio suerte

  5. #4
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    aunqe viendolo bien...me parece a mi que han estado empalmando x ahi los antiguos dueños...prueba lo qe te digo...sino compra clemas...y te digo lo de los colores, aunque todo es ir probando con el ekualizador de la radio...pones el sonido alante a la derecha y por logica vas empalmando, cuando suene...empalmas y pasas al sigiente, lo pones alante a la izkierda y hasta qe suene...
    si tienes algun problema dimelo qe podria hecharte una mano...la qedada al final va a ser este finde?

  6. #5
    Punter@ Coronel
    Fecha de ingreso
    05 Jan, 08
    Ubicación y coche
    Bilbao Fiat PuntoMk2B 1.2 Dynamiq
    Mensajes
    1,849
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Que pena que no tenga fotos de cuando le pusimos un radio cd al Escort del 95. Tambien le pasaba lo mismo, tenia dos conectores como el tuyo, yo creo que iguales y tenian que conectarse en uno solo. Yo fuy al Feuvert, compre un adaptador, y fue enchufarlo y listo no tarde mas de 2 minutos. El precio no me acuerdo pero no era muy caro.

  7. #6
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues es que el conector que trae la radio si es ISO, pero por lo visto esos blancos no, el conector que tiene la radio es este, bueno parecido,

    8d0f102a47fa183d3d916a277d14c51e500x500 - Problema con conectores MK1

  8. #7
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tambien pregunte en el norauto, y me dijeron qe el punto de ese año traia conector ISO, que seguramente esos dos blancos, sean de la radio antigua, qe tire de esos cables y llegaran al ISO, pues no, tire y me iba ya muy adentro, no habia conector de esos. alguien me puede explicar que es exactamente el ISO?? son los dos negros de la foto de arriba, no?

  9. #8
    diversion900
    Guest

    Predeterminado

    Efectivamente, son los ISO esos negros de ahí arriba. Cuando se conectan en la radio quedan juntos y parecen uno solo, como en la foto que has puesto.

    O encuentras un adaptador, o te ves pelando cables...

    Saludos!

  10. #9
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues creo que tendre qe pelar cables, o llevarlo a un sitio a que me la pongan, yo prefiero no meterme en esos berenjenales, gracias a todos

  11. #10
    diversion900
    Guest

    Predeterminado

    Si te decides a hacerlo tu (lo que más te recomiendo), desde aquí te ayudaremos todo lo posible, como siempre!

    Saludos!

  12. #11
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya, pero de donde saco el esquema de como van los cables?

  13. #12
    diversion900
    Guest

    Predeterminado

    Sacado de un pdf de mx onda sobre los ISO.

    iso1mg3th 1 - Problema con conectores MK1

    iso2nt7th 1 - Problema con conectores MK1

    iso3zz7th 1 - Problema con conectores MK1

    Saludos!

  14. #13
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchisimas gracias Diversion, a ver si luego puedo mirar si me coinciden esos cables, aunque creo que no, ademas no tengo polimetro para mirarlos.

  15. #14
    Punter@ Capitán
    Fecha de ingreso
    11 Jan, 08
    Ubicación y coche
    Bilbao y Badalona.. con un GT aparcado
    Mensajes
    903
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por lo que se ve en las fotos la primera conexion es de altavoces y la otra es para la alimentacion de la radio..

  16. #15
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y como deduzco, cual es cual? ah vale puedo probar a enchufar la radio "original" y enchufar un solo conector, si es asi, vere si una le da corriente y la otra no y ver si con uno solo se enciende, ese es el de la corriente.
    Muchas gracias, creo que yo me entiendo, jejejeje

  17. #16
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    los 2 cables anteriores iban directamente a la radio?

  18. #17
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    SI

  19. #18
    Punter@ cabo primero
    Fecha de ingreso
    10 Jan, 08
    Ubicación y coche
    Almeria FIAT GRANDE PUNTO SPORT diesel MK3
    Mensajes
    121
    Gracias / Me Gusta
    Temas
    23
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    antes de todo te recomiendo que vayas a la fiat, ahi tendran un cable que pase del formato de conector de tu mk1 al iso estandar, solo tendrias que interponerlo entre los que tienes

  20. #19
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,256
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tengo el esquema de montaje de la mía carlos, a ver si puedo escanearlo y pasártelo

  21. #20
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues no habia pensado en ir a FIAT, al ser de segundamano el coche, a saber lo que han hecho en el, pero a ver si luego esta tarde me paso por el norauto y si no, mañana ire a FIAT. Muchas gracias.

  22. #21
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pruebalo...si al final tienes que empalmar, no te preocupes que es facil...yo se como los tienes qe empalmar...incluso si vienes a la qedada de los desguaces, si no lo tienes montado, lo podemos montar esa mañana

  23. #22
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si voy a la KDD, pero solo a comer, como dije, tengo a la niña, y no me voy a meter con ella en el desguace. Pero en la comida, si podemos mirarlo. Muchas gracias, Saludos,

  24. #23
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,256
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    supongo que esto lo tienes.

    trastea por google que a tí se te da muy bien, que el manual de los cables tiene que estar

    http://www.service.pioneer-eur.com/peeservice/instrmanuals.nsf/0/8A5D0E559FF9FEB0C1257241002F0D82/$File/CRD4129_DEH-3900MP.pdf

    http://www.service.pioneer-eur.com/peeservice/instrmanuals.nsf/0/68A79F4EAD9D9109C1257241003092EC/$File/CRD4131_DEH-3900MP.pdf

  25. #24
    Punter@ Coronel
    Fecha de ingreso
    13 Sep, 07
    Ubicación y coche
    Logroño, Citröen Xsara 1.9
    Mensajes
    1,907
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, si eso lo tengo, pero el tema es que no me entero, con los cables qe tengo de "serie" en el punto.

  26. #25
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,256
    Gracias / Me Gusta
    Temas
    472
    Mencionado
    106 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues a investigar. lo tienes en la página 5 del segundo esquema, que se me ha pasado y no lo había visto

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Conectores faros
    Por Solrak en el foro Modificaciones Exteriores
    Respuestas: 20
    Último mensaje: 22/10/2013, 21:58
  2. Conectores maletero
    Por candean en el foro BRICOS : Fiat Grande Punto Mk3 (2005) Tipo 199 & Punto EVO Mk2010
    Respuestas: 5
    Último mensaje: 17/09/2011, 02:15
  3. me vuelvo loco con la radio...(conectores)
    Por maquineroboss en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 5
    Último mensaje: 01/01/2009, 13:37
  4. Dudas varias con subwoofer y conectores
    Por albertpg en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 7
    Último mensaje: 24/12/2008, 13:04
  5. CONECTORES FICHAS DE LAS BOMBILLAS
    Por XAVIGZ en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 3
    Último mensaje: 02/07/2006, 11:25

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]