Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 16 de 16
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    19 Mar, 08
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado mala combustion en fiat 1.2

    pues eso me dice el ordenador que tiene mala combustion y tiembla el coche a ralenti.
    petardes como si fuera a 3 pistones le he cambiado bujias cables centralita le he puesto eso nuevo hoy mismo pero petardea quisiera saber si alguien sabe de que puede ser habia pensado en inyectores sucion alguien tiene algun manual de como se limpian o algo asi.
    por ciert es un mk2 del 2001 60cv 8v gasolina elx

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola chinotunero, yo creo que para limpiar los inyectores, lo mejor que puedes hacer es comprar un líquido limpia-inyectores de los que se vierten al depósito de combustible y ver si eso resuelve el problema.

    Para salir de dudas con respecto a si va en 3 cilindros, lo que puedes hacer es dejar el motor al ralentí e ir desconectando-conectando uno por uno cada cilindro y ver cual es el resultado. Me explico, con el motor al ralentí, desconectas el cable de la bujía del primer cilindro y si el motor tiembla más o se cala, sabes que ese cilindro está funcionando bien, de modo que lo vuelves a conectar y pasas al siguiente cilindro. Haces eso con todos los cilindros y si ves que al desconectar alguno de los cables el motor ni se inmuta, es porque ese cilindro no está funcionando bien.

    Un saludo.

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    19 Mar, 08
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso ya lo probe muchas gracias ya le he echado aditivo por cierto que le he echado de mas quisiera desmontarlos y limpiarlos alguien sabe como se desmontan

  5. #4
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y como pretendes limpiarlos??

    Pues se limpian con ultrasonidos

  6. #5
    Punter@ cabo primero
    Fecha de ingreso
    19 Mar, 08
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre pretendo limpiarlos por ultrasonidos en el taller de debajo de mi casa pero si los desmonto eso que ne ahorro no crees que valen una pastalas horas de mano de obra y mas o menos ya se como se desmontan muchas gracias

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la verdad abria que cerciorarse que es eso lo que te pasa.

    cada taller es un mundo, no se lo que te puede costar

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 06
    Mensajes
    53
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno te comento que yo tengo un punto del año 2000 , 1.2 y desde hace 1 mes o asi me viene pasando como a ti , que cuando enciendo el coche sobre todo en frio me empieza a temblar como si se pusiera en 3 cilindros y al minuto o asi se pone normal de nuevo...y ya me tiene bastante mosca el tema...asi que hoy lo deje en el taller fiat para que me lo miren y aver si le ven algo...pero me da que va a venir la cosa de los inyectores...ya te comento lo que me dicen hoy, espero que no sea nada grave..jejej
    un saludo

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    19 Mar, 08
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ok muchas gracias corey29 espero tu respuesta

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 06
    Mensajes
    53
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno en el taller me dicen que puede que sea un inyector sucio..el caso es que me echan un liquido limpia-inyectores y ahora el coche va aun peor..ya que va como en 3 cilindros todo el tiempo y tironeando.....asi que el lunes lo tendre que llevar de nuevoo y que lo miren mas a fondo...la temperatura me va normal aunque me tarda algo mas de lo normal en llegar a su nivel..y por el escape no noto ningun humo raro...solo el petardeo de ir en 3 cilindros...alquien sabria de donde puede venir todo esto???? un saludooooo

  11. #10
    Punter@ Sargento
    Fecha de ingreso
    04 Dec, 07
    Ubicación y coche
    \\\ Punto GT Turbo /// Madrid
    Mensajes
    194
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues llevarlo a un taller de inyeccion y limpieza de inyectores sale sobre 50 o 60 euros.

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 06
    Mensajes
    53
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno ya me dieron el diagnostico en el taller , y el temblor era debido a la maldita ..junta de culata otra vez!!!! o sea que se filtraba el liquido refrigerante al cilindro y de ahi venia todo....asi que bueno 400 euros me sale la bromita....menuda mierda de coches la verdad , pq no es normal que en 5 años haya tenido ya 3 juntas de culata y encima sin darle caña al coche y teniendolo siempre bien cuidadito o sea que me da a mi que este coche tiene ese fallo si o si , sea de los termostatos o de lo que sea peor las culatas se van que da gusto ...pero en fin.....

  13. #12
    Punter@ brigada
    Fecha de ingreso
    16 Mar, 07
    Ubicación y coche
    Sama de Langreo, y con un mk2 muy guapu!
    Mensajes
    482
    Gracias / Me Gusta
    Temas
    22
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    3 juntas de culata en 5 años??
    eso si que es mala suerte :S
    yo llevo como el mio un año y 16.000 km y dandole caña no me dio ningun problema (lo coji con 80.000 y tienen 96.000) y creo que antes de comprarlo yo no habia dado problemas de ese tipo, pero cada vez k leo temas como este pienso k solo es cuestion de tiempo que me pase a mi...

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 06
    Mensajes
    53
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues es pero que tengas suerte y no tengas problemas de este tipo....pq la verdad que es un problema generalizado en los puntos...al final el de la fiat me dijo que me iba a dejar el termostato abierto asi me refrigeraria el motor todo el tiempo ee iria mas seguro....pq si hay una vez que te falla y no te abre ..adios junta de culata...asi que probare a ir asi a ver que tal resulta.....

  15. #14
    Punter@ Almirante
    Fecha de ingreso
    24 Jan, 07
    Ubicación y coche
    sant vicenç - sporting mk2b negro como el carbon
    Mensajes
    3,458
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno..yo el lunes me he dedejar 1000 eurazos en la direccion...no ganamos para averias

  16. #15
    Punter@ cabo primero
    Fecha de ingreso
    19 Mar, 08
    Mensajes
    95
    Gracias / Me Gusta
    Temas
    13
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ya esta todo solucionado

    era una de las bobinas nuevas que estaba mal le he puesto otra igual y a funcionar muchas gracias a todos por vuestra ayuda

  17. #16
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hey chinotunero, me alegro que dieras con la avería. Que te dure mucho.

    Un saludo.

 

 

Temas similares

  1. Ruidos en altavoces mala conexion?
    Por cr0n0rz en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 5
    Último mensaje: 21/06/2013, 13:34
  2. Debate sobre pensamiento español: Fiat = marca mala.
    Por El_Taladrador en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 94
    Último mensaje: 10/07/2010, 20:21
  3. ¿Mala cartografía de consumo en GP?
    Por vgarciasoto en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 14
    Último mensaje: 17/08/2009, 15:17
  4. el motor de combustión ha muerto, viva el coche eléctrico!!
    Por cooper en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 12
    Último mensaje: 01/04/2009, 14:10

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]