Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 21 de 21
  1. #1
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 08
    Ubicación y coche
    ASTURIAS - PUNTO SX 1.2 - 60 CV - MK1
    Mensajes
    361
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Electroventilador, electroválvula y termostato.

    Creo que en mi MK1 1200 cc me parece que tras haber cambiado la válvula y el termostato hace poco vuelve a fallar.

    Yo sólo circulo por ciudad y la verdad es que tengo bastante buena memoria para los detalles.

    Ahora noto que en el coche, cuando termino el circuito urbano habitual, la temperatura es más alta que la habitual y cuando paro el motor el electroventilador se enciende.

    Creo que es signo de que falla el termostato o creo que también la llaman la electroválvula. ¿Podría ser eso?

    En principio la reparación estaría en garantía, creo que son 6 meses ¿no?.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿a qué te refieres con que la temperatura es más alta de lo habitual? ¿se queda en la mitad del marcador? ¿o pasa de esa mitad?

    En los Mk1, en carretera la aguja marca hasta el primer cuarto, y en ciudad hasta la mitad. Si marca eso, está todo ok.

    Y en cuanto al electro, a mí también me salta una vez parado el motor, pero también en marcha.

    A no ser que haya algo más, creo que tu puntito está funcionando correctamente, aunque es lógio que te preocupes.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas, a mi me pasa algo parecido, (aprovecho el post para no abrir uno nuevo) circulando por carretera la aguja de la temperatura esta en la mitad o un pelin por debajo, pero por ciudad se me dispara hasta los 3/4 del total hasta que salta el electroventilador y baja la temperatura.

    He preguntado en 2 talleres distintos y me han dicho que eso es normal, que mientras salte el electroventilador no hay ningun problema, pero a mi me preocupa un poco, porque si esta asi ahora, como sera en pleno agosto...

    He de decir que esto no me pasaba antes, por lo menos de esta forma, y a sido a raiz de un cambio de aceite, ya que el mismo dia despues de sacar el coche del taller al que le habia llevado para que se lo cambiaran ande con el unos kilometros y en un atasco ya note la subida de la temperatura.

    Me han dicho unos amigos que podria ser porque se puede haber ensuciado el termostato. Puede ser por eso?.

    Gracias, y perdon por invadirte el post Valenoviedo

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    chuss has mirado cuanto aceite tiene?puede ser que lo hayan dejado demasiado bajo. Revisa tambien el nivel de refrigerante y que tenga un color verdoso, si su color tira a marrón es que está en mal estado. Si esto está bien prueba a cambiar el termostato a ver si mejora, pero el coche no debería llegar a los 3/4
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pereiro, he mirado el agua, y tira hacia color amarronado. Eso que puede ser?

  7. #6
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    que el refrigerante-anticongelante esta demasiado "gastado" y ya no refrigera lo suficiente y por eso el coche se calienta tanto. Llevalo a cambiar y a ver si con esto solo se soluciona el problema

  8. #7
    Punter@ Capitán
    Fecha de ingreso
    15 Mar, 07
    Ubicación y coche
    Madrid Punto TD60 R.I.P
    Mensajes
    816
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    chuss, pereiro, me paso algo parecido. fue a raiz tambien de un cambio de aceite. lo que fui a hacer es ponerle de nuevo el aceite que recomienda Fiat que es el Selenia y cambiar el liquido refrigerante. se soluciono el problema (no se cual de las cosas fue).
    puede que el termostato este estropeado y salte a mas temperatura de la que deberia saltar.
    esper haberos ayudado. un saludo!

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    18 Jul, 07
    Mensajes
    105
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas, voy a dar mi experiencia, con un twingo que tuve , que me pasaba algo parecido, en carretera temperatura bien, en ciudad, subia mas de la cuenta, a ver:

    En carretera la temperatura iba bien, y en ciudad, se recalentaba, comprobe termostato, estaba correcto, cambie liquido refrigerante y nada.El problema era que el electroventilador no entraba cuando debia, de esto se encarga el termocontacto, este iba en el lateral del raidador.Lo cambie, y la cosa ya funcionaba, claro que por si acaso me coloque un interuptor manual debajo del volante, para accionar el ventilador en caso de que la temperatura subiera y no saltara automaticamente, y asi hasta ahora desde 4 años.

    saludos

  10. #9
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Jul, 07
    Ubicación y coche
    MADROÑERA/CACERES "Punto Mk1 SX 75"
    Mensajes
    262
    Gracias / Me Gusta
    Temas
    61
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas¡¡¡¡¡¡¡ ya llevaba tiempo sin aparecer, y he venido por este tema que tratais aqui. Comienzo con la historia:

    A mi novia se le calento el coche viniendode madrid a caceres, me le cambiaron el termostato, ventilador, aceite, liquido refrigerante, etc...
    Al salir del taller, me di cuenta que estaba jodido el radiador de la calefaccion, lo llevo de nuevo, me le pasan la itv del 2009 y todo genial hasta que...

    Como antes deciais por ahy arriba, en carretera lo normal es llevar la aguja de la temperatura a 1/4, y en ciudad unos 3 milimetros por debajo de la mitad (en mi caso), pero ahora, y es curioso, en carretera, la aguja, a 150km/h se pone casi a 3/4, a 3 milimetros por encima de la mitad si voy a 120, en la mitad si voy a cien, y por debajo si voy a 80. y en parado.... la aguja se mantiene por debajo de la mitad, saltando el ventilador a su debido momento. es decir, cuanto mas corro, mas sube la temperatura, pero en parado va bien. creo que tiene sucio el circuito, pero me da a mi que tambien tiene algo que ver la termoresistencia del radiador... el ventilador no me llena mucho el ojo tampoco... en fin, mañana mirare el aceite y el refrigerante porque noto que va a peor. Por lo demas sigue como siempre, 200.000km ya y con ganas.

    Un saludo a todos y espero pasar mas amenudo ahora que vuelvo a tener mipc en marcha.

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    18 Jul, 07
    Mensajes
    105
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas. en mi opinion, si partimos del hecho que la temperatura que mide es la correcta ( que podria estar mal...pero empezamos por aqui.. ), se supone que a 120-150, el flujo de aire que recibe el radiador es maximo, tanto en velocidad como en caudal, no creo que el electroventilador pudiera insuflar esa velocidad o como mucho igualarla, asi que solo quedan dos posibilidades, o el termostato esta mal, que no regula como deberia ( aunque si dices que en parado esta bien ), o bien el radiador refrigera por debajo de sus posibilidades,por obstrucciones, liquido mal estado (no creo), o falta de liquido, o la bomba de agua...etc.

    saludos

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Jul, 07
    Ubicación y coche
    MADROÑERA/CACERES "Punto Mk1 SX 75"
    Mensajes
    262
    Gracias / Me Gusta
    Temas
    61
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es mas raro que el demonio, esque si fuera el radiador en parado subiria como la espuma la temperatura, pero llega 3 milimetros de la mitad, salta el ventilador y arreglado. Pero ya te digo, en carretera, cuanta mas velocidad, mas temperatura... yo creo que es, o que el circuito esta sucio, como dije al principio, o la bomba del agua... por que el liquido esta nuevo y el deposito esta lleno. El otro dia, de camino a caceres, pare a ver si le veia algo raro, pues vi que subia la aguja demasiado como os comento, lo deje enfriar y abri el deposito, claramente se veian restos de suciedad, como fango pero no tan denso. Me da que la averia viene de cuando me arreglaron el radiador de la calefaccion. Con este radiador jodido, cuando ponia la caleffaccion se llenaba el coche de vapor, si si, de vapor, parecia una maquina de humo, incluso escupia restos de este lodo que os comento.

    Lo llevare al taller en cuando vaya a caceres y que me lo arreglen.

    Ya os contare que demonios es.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas! Pues ya tengo arreglado el problemilla que tenia con la temperatura del punto.
    Al final era que se me habian quemado los cables de la primera velocidad del electroventilador, asi que solamente saltaba cuando estaba excesivamente caliente.
    Asi que solo me han llevado 40 euretes Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    Ahora por ciudad me pasa un pelin por encima de la mitad y ya vuelve a bajar a la raya.
    Un saludo y gracias a todas las contestaciones.

  14. #13
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    perfecto entonces, ha salido barato el asunto.

    Gracias por plasmar la solución Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  15. #14
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Jul, 07
    Ubicación y coche
    MADROÑERA/CACERES "Punto Mk1 SX 75"
    Mensajes
    262
    Gracias / Me Gusta
    Temas
    61
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Nuestros mk1 tienen 2 velocidades en el ventilador??? Decidme que di que me alegrais la vida¡¡

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

  17. #16
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Jul, 07
    Ubicación y coche
    MADROÑERA/CACERES "Punto Mk1 SX 75"
    Mensajes
    262
    Gracias / Me Gusta
    Temas
    61
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues sera algunos, por que al mio en 3 años no le he visto nada mas que la 2ª... a ver si me haceis el apaño

  18. #17
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues tienes mi mismo coche, asi que tienes que tenerlo fijo.
    Para que te hagas una idea, en mi coche, la primera velocidad salta a partir de que este la aguja un pelin por encima de la mitad, y la segunda cuando esta casi en los 3/4.
    Espero haberte ayudado. Un saludo.

  19. #18
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la primera velocidad salta a partir de que este la aguja un pelin por encima de la mitad, y la segunda cuando esta casi en los 3/4..
    lo mismo en el mio, te va a tocar llevarlo al taller

  20. #19
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Jul, 07
    Ubicación y coche
    MADROÑERA/CACERES "Punto Mk1 SX 75"
    Mensajes
    262
    Gracias / Me Gusta
    Temas
    61
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    esque resulta que en mi coche, estando parado la aguja cuando llega casi a la mitad, salta el ventilador y no sube mas... solo baja. En marcha si que me sube, pero eso es por otro fallo que ya dare con el...

    A vosotros os llega a 3/4 en parado???? Eso es jodido,no?

  21. #20
    Puntero recién llegado
    Fecha de ingreso
    09 May, 07
    Ubicación y coche
    Madrid, Fiat Punto 75sx
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no se, a mi me ha llegado pero porque tenia quemados los cables de la primera velocidad.
    Pero vamos, en pleno agosto despues de haberle dado un poco de cera, mantener el motor encendido mientras estas parado, no tienes que correr mucho para que se suba hasta ahi.
    Pero ya no el punto, sino cualquier coche.

  22. #21
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    en parado es raro que llegue tan arriba, la unica vez fue en agosto en barcelona en medio de un atasco de la ostia a la mediodia... y no tengo ganas de repetir la experiencia jejeje

 

 

Temas similares

  1. PROBLEMA CON ELECTROVENTILADOR
    Por nunair en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 20/01/2012, 19:34
  2. 2ª Velocidad Electroventilador
    Por robergue en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 0
    Último mensaje: 07/08/2010, 10:15
  3. Fallo de electroventilador
    Por el_mecanico22 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 26
    Último mensaje: 19/05/2010, 11:14
  4. el electroventilador no me salta
    Por ELIO en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 2
    Último mensaje: 19/06/2008, 17:23
  5. termocontacto del electroventilador
    Por cubito en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 19/09/2006, 11:49

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]