Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 4 de 4
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    15 Jun, 08
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado problema de corrientee

    Hola que taal. vereis mi punto es un 1.2 sx 60ponis. y el otro dia empezo a ratear a relenti, cambie bujias,y nada al dia siguiente peor, asta las 3.000 revoluciones da muchos tironees, totalmente inconducible y se para muy bruscamente. como si fuera a 3 pistones. saque los cables de las bujias, 2 estaban bastante mal los e comprado y ahora no me acuerdo el ordeen en las bobinas jeje. creo que era 1 4 3 2 de dentro a fuera, pero no me arranca!!!! me temo que no va ser de los cables. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, cuando puedas haz una presentacion tuya y del coche con fotos que asi la gente te dara la bienvenida
    el orden de las bobinas me parece que biene en el manual, compruebalo antes de nada. Sino a lo mejor tienes alguna bobina mal, que ya le ha pasado a mas foreros
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    15 Jun, 08
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no tengo manuaal. ara ya no ace lo de los tres pistonees,pero el coche no tiene fuerzaa.y el relenti es muy inestable incluso se paraa.mi puntiyo ta chalauu Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    15 Jun, 08
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    las bobinas tampoko son me an dejado unas.

 

 

Temas similares

  1. No hay problema, ¿hay problema?..., ¿Cual es el problema?
    Por Afortunao en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 11
    Último mensaje: 13/06/2011, 18:42
  2. Problema con Disco Duro LACIE 120Gb PROBLEMA SOLUCIONADO
    Por celebryty8 en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 12
    Último mensaje: 25/09/2007, 08:50

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]