Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 15 de 15
  1. #1
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Sobre luz de freno!

    Buenas tardes!

    Aunq yo provengo de otro foro, de bmw,,, recientemente hay un puntillo cercano ami al que de vez en cuando hay que echarle mano!!!

    queria comentaros un fallo muy habitual que tiene este coche, por si es bien sabido por demas usuarios, o solo es en este coche y hay que indagar no siendo que tenga problemas electricos....

    cada poco fallan las luces de freno traseras.... y durante estos ultimos meses la solucion ha sido de cambiar el pulsador del pedal (y creo que no ha sido ya una vez sola)..... o eso me han contado..
    ami me parece algo extraño que falle tanto, y a la hora de agacharme a verlo, la verdad es que si, que era nuevo... y ahora mismo el puntito vuelve a estar sin luces de freno, pero claro, no se si sera problemas de nuevo del pulsador o de fusibles... (es un puto que veo de muy de vez en cuando)

    la caja de fusibles donde se hubica? en el motor? o en la zona del salpicadero?
    Hay algun sitio donde se pueda bajar un manual de este coche? es un mk1, verde aceituna, gasolina de 60cv creo.

    tambien tiene proiblemas que andando mucho por ciudad se sube la temperatura a 3/4,,, tobia no le he echado un ojo,, pero echando un vistazo por el foro parece que puede ser lo que yo pienso en un principio, que no salte el electro... por lo menos la primera velocidad.. o que el radiador este muu sucio!

    Saludos! y gracias!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    vgarciasoto
    Guest

    Predeterminado

    Mírate este enlace por que hablan de cosas como las tuyas, si no te sirve utiliza el buscador que seguro que encuentras algo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  4. #3
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mírate este enlace por que hablan de cosas como las tuyas, si no te sirve utiliza el buscador que seguro que encuentras algo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    gracias pos parece que ya hubo otra persona que paso por este foro y tubo ese problema.... lastima que no volviera mas, pues solo tiene un mensaje y ha sido sobre ese tema... no sabemos como acabo la cosa...

    la verdad que es un poco peligroso andar asi con el coche, asi que a ver si en estos dias, me reencuentro con esa persona y solucionamos ese tema..

    podias indicarme, mas o menos donde se encuentra la caja de fusibles en el punto,(del electro, de las bombillas de freno....) no he encontrado en el buscador del foro

    Gracias por tu rapida contestacion.

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, mira si es un problema con las masas de los faros traseros, en el tipo me pasaba y era eso. Los fusibles van debajo del volante al lado izquierdo, encima de la zona del reposapies. Lo de la temperatura antes de nada mira como esta el liquido que mas de uno solo con cambiarlo solucionó el problema. El manual hay uno en pdf por el foro, a ver si encuentro el enlace y te lo pongo
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, mira si es un problema con las masas de los faros traseros, en el tipo me pasaba y era eso. Los fusibles van debajo del volante al lado izquierdo, encima de la zona del reposapies. Lo de la temperatura antes de nada mira como esta el liquido que mas de uno solo con cambiarlo solucionó el problema. El manual hay uno en pdf por el foro, a ver si encuentro el enlace y te lo pongo
    gracias!

    pense en el problema de masa,,, pero lo achararia mas si el problema fuese de que bajase la intensidad de la luz. nobstante! mañana le echare un vistazo! todo sea! aunq ya te digo que lo descarto, porq la masa es compartida, y las intermitencias funcionan sin titubear....

    pues mira que me he agachado en esa zona para intentar ver los fusibles,,, y no me parecio verlos!! entonces quede extrañado,, pero bueno! si tu me lo dices tendran que estar ahi! repasare bien estos no siendo que se haya fundido..

    Si me puedes poner el enlace del manual te estare muy agradecido!

    sobre el refrigerante, me pareceria muy extraño que con solo cambiar el liquido se solucione el problema, es bien sabido que el propio refrigerante, tiene algo de propiedad a la hora de poder de refrigeracion, pero que llegue a esos extremos...
    el problema es (hablo de lo que me ha dicho su propietaria) en cuanto te paras en un atasco pronunciado o andas mucho por ciudad la aguja llega a alcanzar 3/4 de su posicion, en carretera autovia, no llega a alcanzar el centro (termostato descartado)...

    Revisado su nivel del agua, le pregunte si le habian cambiado la bomba del agua alguna vez,,, me dijo que si, que cuando cambio la correa de la distribucion (otra cosa ya descartada) entonces lo achaco o a un mal funcionamiento del electro, que no salte la primera velocidad (si es que tiene 2) o que este sucio el radiador...
    Para ello tendre que comprobar que salte el electro,,, un dia tendremos que ir de pruebas a ver.... para ir descartando.

    gracias!

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    21 Mar, 07
    Ubicación y coche
    Logroño
    Mensajes
    99
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como bien dice pereiro la caja de fusibles se encuentra ahi, para concretar un poquito mas tiene 2 tornillos roscachapa phiplips y cierran la pequeña guantera que se suele usar para dejar las gafas o cosas pequeñas.

    Sobre el tema de que se sube la temperatura, si no es el electro ni el radiador que este sucio puede ser la valvula termostatica que lleva en el circuito (es dificil pero con el paso del tiempo tambien se suelen fastidiar), si por casualidad tendrias que cambiarla, te aconsejo que pongas una que que abra a 5 grados menos (imaginemos que esta tarada que salte a 90º pues le pones una que salte a 85º).

    Suerte y disfruta de tu punto.

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como bien dice pereiro la caja de fusibles se encuentra ahi, para concretar un poquito mas tiene 2 tornillos roscachapa phiplips y cierran la pequeña guantera que se suele usar para dejar las gafas o cosas pequeñas.

    Sobre el tema de que se sube la temperatura, si no es el electro ni el radiador que este sucio puede ser la valvula termostatica que lleva en el circuito (es dificil pero con el paso del tiempo tambien se suelen fastidiar), si por casualidad tendrias que cambiarla, te aconsejo que pongas una que que abra a 5 grados menos (imaginemos que esta tarada que salte a 90º pues le pones una que salte a 85º).

    Suerte y disfruta de tu punto.
    con eso ya se donde me dices, ya me habia fijado en esos tornillos pero pense que estaria mas accesible, pero veo que se necesita de herramienta.
    Gracias!

    como explico en el post de mas arriba, no creo que sea tema de termostato, pues en autopista, me ha dicho que no llega a alcanzar el centro.

    LAs velocidades del electro, llevan diferentes fusibles, o comparten el mismo? que es lo que le hace saltar las 2 velocidades? me imagino que llevara un manocontactor en el radiador, con eso saltaria la primera,,,, pero la 2º? con que orden salta? otro manocontactor en el bloque?

    Gracias por vuestras rapidas contestaciones.

  9. #8
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no se como salta pero la primera velocidad deberia activarse segun pase el cuadrado del medio, y la segunda a 3/4. En carretera si no hay subidas el mio es muy raro que llegue al punto de encender la primera marcha, cosa que si hace en ciudad.
    Lo del liquido lo digo porque si esta muy gastado o sucio la diferencia es bastante notable por lo que ha comentado la gente.
    El enlace no lo encuentro pero yo lo habia descargado asique en cuanto pueda te lo paso

  10. #9
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido lo primero igdosil.

    Lo de la luz del freno es común a todos los puntos. Y la solución es muy sencilla.

    Desmontas el faro, miras la clavija, y apuesto a que tiene como oxído en los contactos.

    La razón es que se va acumulando ahí, y llega un momento que no hace buen contacto.

    Lo limpias con una lija, destornillador (o lo que quieras) rascando un poquito y listo. Ya te volverá a lucir.

    Ya me dirás si es eso, o me he pasado de listo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! , pero hablo desde la experiencia.

  11. #10
    Punter@ Sargento primero
    Fecha de ingreso
    20 Feb, 08
    Ubicación y coche
    ASTURIAS - PUNTO SX 1.2 - 60 CV - MK1
    Mensajes
    361
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Majobusa, lo raro es que le fallen los dos a la vez ... el sábado tuve que cambiar una luz de freno y , aparte de que la última vez que compré una me dieron un voltaje superior (24) y luce la mitad que la "buena", he tenido que sacar una a una todas las luces y hacer una limpieza por que estaban todos los bornes bastante sucios.

    Podría ser algo de fusibles, pero creo que los comparte con otro elemento, así que si no son los fusibles, prueba a puentear el pulsador , si te lo han cambiado hace poco puede que esté mal instalado.

  12. #11
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo raro es que le fallen los dos a la vez ...
    No me percaté de este detalle al leerlo.

  13. #12
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tema solucionado! el interruptor del pedal k.O.
    Se opto esta vez por ponerle el original de la casa,, el que llevaba era de competencia,,,,!!!

    Saludos!

  14. #13
    VIP+
    Fecha de ingreso
    05 Dec, 07
    Ubicación y coche
    La Coruña MK IIb Sporting 1.9JTD 85CV y Citroen AX GT 85 CV del 92
    Mensajes
    1,422
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    joe... eso me paso a mi, el intrruptor era de competencia y al final me tuvieron que poner el original
    si lo llego a ver antes te lo hubiese solucionado antes,fue una pena

  15. #14
    Punter@ Capitán
    Fecha de ingreso
    11 Jan, 08
    Ubicación y coche
    Bilbao y Badalona.. con un GT aparcado
    Mensajes
    903
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver .. no se si es el mismo problema .. pero cuando tengo las luces puestas , y freno se me encinde el chivato de luz fundida , ademas de activarse la luz del intermitente , osea tengo una fiesta de luces en mi punto , repito , solo cuando tengo las luces de adelante puestas y freeno y doy intermitente .

  16. #15
    Punter@ Sargento mayor
    Fecha de ingreso
    26 Jun, 08
    Mensajes
    271
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver .. no se si es el mismo problema .. pero cuando tengo las luces puestas , y freno se me encinde el chivato de luz fundida , ademas de activarse la luz del intermitente , osea tengo una fiesta de luces en mi punto , repito , solo cuando tengo las luces de adelante puestas y freeno y doy intermitente .
    revisa bien los contactos del faro,,, puede que haya una mala conexion de la masa, y al tener tantas luces encendidas, no logre suplir toda la potencia demandada y por eso te avise de que tengas una bombilla fundida,

 

 

Temas similares

  1. Cambiar freno tambor por freno de disco
    Por Xandrovk en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 18
    Último mensaje: 10/09/2014, 21:34
  2. pregunta sobre luces de freno
    Por PuntoRed en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 4
    Último mensaje: 13/05/2011, 16:33
  3. Duda sobre pastillas de freno delanteras
    Por chechuchulo en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 27/08/2010, 16:13
  4. pinzas de freno
    Por Punto&Turbo en el foro Modificaciones Exteriores
    Respuestas: 5
    Último mensaje: 27/09/2006, 10:05
  5. tercera luz de freno
    Por cracatoa en el foro BRICOS : Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 05/04/2005, 19:18

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]