Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 20 de 20
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    15 Jul, 08
    Ubicación y coche
    Valdemoro,Madrid,GP 130
    Mensajes
    171
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado cuesta arrancar y cuando arranca,bocanada de humo!!

    hola,os comento una duda y es que en esta última semana mi coche me ha dado un problema al arrancar,y es que cuando giro la llave le cuesta arrancar más de lo normal y cuando arranca me tira una bocanada de humo que precisamente no huele muy bien.
    Me mosquea un poco porque no me pasa siempre y no se si es algo importante,esta semana lo llevaré al taller pero me gustaría saber si alguien ha tenido este problema o q se debe esto porque me preocupa bastante .

    saludos a todos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    05 Dec, 07
    Ubicación y coche
    La Coruña MK IIb Sporting 1.9JTD 85CV y Citroen AX GT 85 CV del 92
    Mensajes
    1,422
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pude ser por varis cosas,por los calentadores,inyeccion sucia,seria posiblemente lo mas comun, y lo del humo es normal,poque estas inyectando gas-oil y al no arrancar no lo quema y despues sale el humo de la combustion de golpe,y de tener tanto gas-oil acumulado echa todo ese humo

  4. #3
    Punter@ Sargento
    Fecha de ingreso
    15 Jul, 08
    Ubicación y coche
    Valdemoro,Madrid,GP 130
    Mensajes
    171
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    entonces lo más común sería inyectores sucios???y eso a q se puede deber??

    saludos

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    echas gaoil en sitio tipo eroski, carrefur,etc? a veces su gasoil no es demasiado bueno y acaban atascando los inyectores. Otra probabilidad es que si no dejas el coche al ralenti un poco antes de apagarlo puede quedarte demasiado gasoil sin quemar y al arrancar humea algo mas. Mira tambien si el filtro de aire esta sucio, si lo esta puede ayudar a humear
    Primero prueba a hechar limpiainyectores y si te sigue el problema vete al taller sin dudarlo
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Adicionalmente a lo que te han comentado, revisa todos los niveles.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    16 Jul, 08
    Ubicación y coche
    Bilbao Punto Style 1.2 60 cv
    Mensajes
    48
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo te comentaría también que al arrancar no toques el acelerador (no se si lo haces, pero es algo común que tendemos a hacer al arrancar), puesto que de esa forma no entra más combustible del necesario y evitas el "ahogar" el coche. Además, si aceleras al arrancar en los diesel es más probable que salga humo que si no aceleras.

  8. #7
    Punter@ Sargento
    Fecha de ingreso
    15 Jul, 08
    Ubicación y coche
    Valdemoro,Madrid,GP 130
    Mensajes
    171
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No,el gas oil lo suelo echar el cepsa o repsol casi siempre. así q es probable que sea de los inyectones???se podría solucionar con un limpiainyectores??
    En el tema de dejarlo a ralenti no creo q sea porque siempre lo dejo un poco antes de pararlo,y respecto de los niveles sinceramente hará unos 6000 km que no los miro.
    saludos

  9. #8
    Punter@ brigada
    Fecha de ingreso
    02 Apr, 08
    Ubicación y coche
    Vigo, GR. PUNTO 1.9 130cv Negro 08
    Mensajes
    432
    Gracias / Me Gusta
    Temas
    37
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi tambien me pasa y yo creo que es de los calentadores, porque yo solo le echo diesel 10e o cepsa optima asi que no creo que con el mejor gasoil se jodan los inyectores.........

  10. #9
    Punter@ Sargento
    Fecha de ingreso
    23 Jul, 08
    Ubicación y coche
    Fiat Punto TD sx
    Mensajes
    187
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo creo q va a ser de la bomba de gas oil... suerte!!!

  11. #10
    Punter@ Sargento mayor
    Fecha de ingreso
    27 Apr, 07
    Ubicación y coche
    GP Racing 1.3JTD 90CV
    Mensajes
    234
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo voto por la junta de la trocola

  12. #11
    VIP+
    Fecha de ingreso
    05 Dec, 07
    Ubicación y coche
    La Coruña MK IIb Sporting 1.9JTD 85CV y Citroen AX GT 85 CV del 92
    Mensajes
    1,422
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Esa el la causa de los mayores problemas de los coches modernos jajajajajaja

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    18 Jan, 08
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola gente, eso ami tambien me pasa y he llegado a la conclusion ke es del ********** electronico de seguridad, cuando se apage la luz de los calentadores y la del antirrobo , espera un segundo mas veras como no te falla mas un saludo

  14. #13
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver la luz de los calentadoras siempre ha de apagarse, sino es que no han calentado el diesel...

  15. #14
    Punter@ brigada
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Tarragona, Grande Punto 1.3. 90cv multijet
    Mensajes
    508
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi tambien me pasa, pero sale humo pero no huele! Pero yo pensaba que es, como duerme en la calle y el coche esta congelado le cuesta arrancar... o al menos eso me dijeron!

  16. #15
    Punter@ Capitán
    Fecha de ingreso
    23 Aug, 08
    Ubicación y coche
    Valencia, España /Punto TD 60 S Mk1 (99) y Lexus IS220D
    Mensajes
    1,157
    Gracias / Me Gusta
    Temas
    58
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A el mio le pasaba algo asi, es mas viejuno, al final resultaron ser los calentadores, los cambien y ahora va muy bien,

    me recomendaron q si hace mucho frio esperar in poco mas despues de q se apague el testigo de los calentadores.

  17. #16
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Siempre hay que esperar a que se apague la luz de los calentadores en los diesels (cosa que nadie, o casi nadie, hace...otro ejemplo mas de como la gente conduce o cuida los diesel como los gasolina). Es mas yo en mi T-jet me espero a que se apaguen todos los testigos y quede solo el de freno de mano y el de presion de aceite para darle al contacto para arrancar (aunque no seria necesario).

    Un saludo a todos.

  18. #17
    Punter@ Sargento
    Fecha de ingreso
    31 Jul, 08
    Ubicación y coche
    Madrid, ex GP T-Jet y CTR EP3
    Mensajes
    188
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mí me pasó justo cuando el comprador del mío iba a llevárselo y lo quiso sacar en frío después de casi un mes sin moverlo. Imaginaos la cara de circunstancias que se me quedó cuando no arrancó hasta la tercera y soltó una buena humareda...

    Por eso es más importante de lo que la gente cree respetar los tiempos en algunos coches.

  19. #18
    Punter@ Sargento primero
    Fecha de ingreso
    17 Jan, 09
    Ubicación y coche
    fiat punto mk2 1.2 16v elx
    Mensajes
    301
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tambien se puede dar el contacto hasta que se apaguen los calentadores,quitar contacto y volver a darle hasta que se vuelva apagar,asi se calentado el doble la camaa de combustion y el arranque sera mas eficaz

  20. #19
    Puntero recién llegado
    Fecha de ingreso
    05 Feb, 09
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola!! yo soy nuevo en esto y deciros que esta muy bien todo...

    yo tengo un 1.3 de 90cv y tambien le cuesta arrancar sabeis algun dato mas de que puede ser?

  21. #20
    Puntero recién llegado
    Fecha de ingreso
    28 Aug, 08
    Ubicación y coche
    Madrid Fiat GP 130CV Sport
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas a todos,

    A mi me pasa exactamente lo mismo, como una vez al mes.
    No siempre me pasa en frio, y siempre espero a que el testigo de los calentadores se apague.
    Me han cambiado la bateria, alternador, y la valvula EGR y nada. Incluso me ha pasado despues de apagar el motor cuando ya se ha calentado.

    Me han comentado que puede ser la masa de la bateria...Que opinais?

 

 

Temas similares

  1. Mi coche le cuesta arrancar
    Por iSeN en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 14
    Último mensaje: 26/05/2013, 20:48
  2. HUMO BLANCO AL ARRANCAR SIENDO NUEVO!!!!!!
    Por tuzsero en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 8
    Último mensaje: 27/05/2011, 17:33
  3. Sobredosis de Humo al Arrancar
    Por Nightcrash en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 15
    Último mensaje: 10/03/2010, 22:54
  4. Humo blanco al arrancar
    Por wally_v2 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 27
    Último mensaje: 20/10/2009, 18:32
  5. le cuesta arrancar por las mañanas td 70 sx
    Por acedo_98 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 15/12/2006, 07:00

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]