Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 15 de 15
  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Fallo ralentí y se para 1.2 80cv

    Hola amigos!

    Tengo un problema en el punto (1.2 16v 80cv) del 2002 que estoy seguro que no he sido el único que le ha pasado algo parecido... Os cuento...

    El coche tiene 64.000km ylo ocmpré de segunda mano...

    Sintomas:

    - Se para sobretodo en semáforos (cuando vás en 2º y pisas freno y embrague para parar) y si es cuesta abajo más aún.
    - Las revoluciones bajan hasta las 500rpms y luego suben de golpe a 1000rpms aprox.
    - Arrancas y al momento se para (se caen las revoluciones) y si aceleras una vez dejas de acelerar se para...
    - Aveces se ilumina el testigo del motor cuando se para.

    Bueno, pues cambié bujías y nada.

    alguien sabe de que puede ser? es que he visto que fallan mucho estos coches de estos temas...

    Podría ser... Sonda Lambda? Cables bujías? Bobína?

    Estoy hecho un lío... si alguien ha pasado por algo parecido agradecería vuestra ayuda.

    Gracias de antemano

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Motorcillo paso a paso regulador de ralentí. Luego te explico más q ahora no tengo tiempo.

  4. #3
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por rayoloko
    Motorcillo paso a paso regulador de ralentí. Luego te explico más que ahora no tengo tiempo.
    OK, a la espera estoy a ver si solucionmo el fallo...

    Es que empezé por lo fácil (bujías) pero como seguía igual miré precio de la bobina (240e...) y los cables 72 e...

    Podría ser del motor de la mariposa?

    Gracias de antemano

  5. #4
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es algo del ralenti por lo que describes... el acelerador no creo que tenga nada. A ver si puede rayoloko explicarte un poco mejor que parece que esta puesto en el tema...

  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ramonme
    Es algo del ralenti por lo que describes... el acelerador no creo que tenga nada. A ver si puede rayoloko explicarte un poco mejor que parece que esta puesto en el tema...
    Pues a ver porque me tiene loco ya...

    Aveces lo arrancas y cuesta 4 o5 veces hasta que arranca, otras veces arranca y caen las rev a 500... aceleras y al soltar el pedal se cala...

    Y otra cosa... no sé si es así por que lo compré de segunda mano pero para mi que anda poco...

    Saludos

    P.D: Muchas gracias por el interés y si finalmente lo soluciono os cuento que era y demás...


  7. #6
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    LE cuesta arrancar? Entonces alomejor es algo de bujias...sino las han cambiado nunca es recomendable que las cambies y quizas que te miren los cables de estas.

    A mi me dan hoy el mio otra vez... a ver si ya vuelve a ser el de antes y por cuanto...

  8. #7
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ramonme
    LE cuesta arrancar? Entonces alomejor es algo de bujias...sino las han cambiado nunca es recomendable que las cambies y quizas que te miren los cables de estas.

    A mi me dan hoy el mio otra vez... a ver si ya vuelve a ser el de antes y por cuanto...
    Las bujías las cambié yo hace muy poco y sigue igual...

    Me falta mirar los cables de las bujías y lo que dice el ocmpañero del motor del ralentí...

    yo sea lo que sea os mantengo informados...

    Por cierto yo veo que para tener 80cv no anda mucho no? o será por que no vá bien?

    En lños Fiat no hay un programa como el VAGCOM en los VW/AUDI?

    Saludos

  9. #8
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por DABEAT
    Cita Iniciado por ramonme
    LE cuesta arrancar? Entonces alomejor es algo de bujias...sino las han cambiado nunca es recomendable que las cambies y quizas que te miren los cables de estas.

    A mi me dan hoy el mio otra vez... a ver si ya vuelve a ser el de antes y por cuanto...
    Las bujías las cambié yo hace muy poco y sigue igual...

    Me falta mirar los cables de las bujías y lo que dice el ocmpañero del motor del ralentí...

    yo sea lo que sea os mantengo informados...

    Por cierto yo veo que para tener 80cv no anda mucho no? o será por que no vá bien?

    En lños Fiat no hay un programa como el VAGCOM en los VW/AUDI?

    Saludos
    Ese síntoma no es de bujías en mal estado.

    Podría ser de la sonda de temperatura del motor, o como dije del motorcillo paso a paso del ralentí, incluso de mucha suciedad en el cuerpo de la inyección.

    Yo para empezar calentaría el coche hasta la temperatura normal de funcionamiento, luego desmontaría al completo los tubos de admisión, mirando q no tengan cortes ni fisuras, llegando a ver la mariposa. Después cogería una brochita y disolvente (si, si, el de pinturas), limpiando toda la zona de la mariposa y alrededores. Se puede abrir con un dedo y limpiar un poco más hacia el interior. No tened miedo por el disolvente q pueda entrar hacia el colector, al contrario, lo q hará es limpiar, pero no te pases. Q entre solo lo q caiga al limpiar el cuerpo de la mariposa, no eches disolvente al colector directamente.

    Una vez bien limpito, arrancar el motor (costará un poco), y cuando arranque hacer 4 o 5 aceleraciones fuertes y de sopetón (hasta 4.500 o 5.000 r.p.m.) para q el disolvente arrastre toda la suciedad y limpie el circuito. Si era problema de suciedad debería haberse quedado como un reloj después de hacer esto.

    Si sigue fallando después de esto cambiaría el motorcillo paso a paso (es un motorcillo redondo q va en el cuerpo de la mariposa y le llega un enchufe con 3 pines si no recuerdo mal). Para saber si está funcionando bien, cuando el motor está en ralentí (si logra mantenerse, aunque falle), podemos probarlo quitando el enchufe. El motor debe pararse inmediatamente. Si no se para es síntoma de q el motor paso a paso está averiado y no regula.

    Si sigue fallando cambiaría la sonda de temperatura del motor.

    Bueno, ahí tienes para ir empezando. Lo 1º q haria es la limpieza.

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por rayoloko
    Cita Iniciado por DABEAT
    Cita Iniciado por ramonme
    LE cuesta arrancar? Entonces alomejor es algo de bujias...sino las han cambiado nunca es recomendable que las cambies y quizas que te miren los cables de estas.

    A mi me dan hoy el mio otra vez... a ver si ya vuelve a ser el de antes y por cuanto...
    Las bujías las cambié yo hace muy poco y sigue igual...

    Me falta mirar los cables de las bujías y lo que dice el ocmpañero del motor del ralentí...

    yo sea lo que sea os mantengo informados...

    Por cierto yo veo que para tener 80cv no anda mucho no? o será por que no vá bien?

    En lños Fiat no hay un programa como el VAGCOM en los VW/AUDI?

    Saludos
    Ese síntoma no es de bujías en mal estado.

    Podría ser de la sonda de temperatura del motor, o como dije del motorcillo paso a paso del ralentí, incluso de mucha suciedad en el cuerpo de la inyección.

    Yo para empezar calentaría el coche hasta la temperatura normal de funcionamiento, luego desmontaría al completo los tubos de admisión, mirando que no tengan cortes ni fisuras, llegando a ver la mariposa. Después cogería una brochita y disolvente (si, si, el de pinturas), limpiando toda la zona de la mariposa y alrededores. Se puede abrir con un dedo y limpiar un poco más hacia el interior. No tened miedo por el disolvente que pueda entrar hacia el colector, al contrario, lo que hará es limpiar, pero no te pases. que entre solo lo que caiga al limpiar el cuerpo de la mariposa, no eches disolvente al colector directamente.

    Una vez bien limpito, arrancar el motor (costará un poco), y cuando arranque hacer 4 o 5 aceleraciones fuertes y de sopetón (hasta 4.500 o 5.000 r.p.m.) para que el disolvente arrastre toda la suciedad y limpie el circuito. Si era problema de suciedad debería haberse quedado como un reloj después de hacer esto.

    Si sigue fallando después de esto cambiaría el motorcillo paso a paso (es un motorcillo redondo que va en el cuerpo de la mariposa y le llega un enchufe con 3 pines si no recuerdo mal). Para saber si está funcionando bien, cuando el motor está en ralentí (si logra mantenerse, aunque falle), podemos probarlo quitando el enchufe. El motor debe pararse inmediatamente. Si no se para es síntoma de que el motor paso a paso está averiado y no regula.

    Si sigue fallando cambiaría la sonda de temperatura del motor.

    Bueno, ahí tienes para ir empezando. Lo 1º que haria es la limpieza.
    Vale perfecto.

    Yo eso lo he hecho con mi coche (un 1.8T 20v) limpiar la mariposa, pero en el punto nunca lo he hecho... Yo la limpié con gasolina 98º jejeje.

    Pues cierto es que ví una raja en el manguito del filtro del aire... podría ser culpa de eso???

    Mañana hago una foto y la cuelgo.

    Os amntengo informados.

    P.D: Cuanto vale el motor del ralentí? Por que igual le meto la sonda y el motor y mato 2 pájaros de untiro...

    Saludos

  11. #10
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Suerte en la reparacion

  12. #11
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ramonme
    Suerte en la reparacion
    Gracias colega!

    Por lo que veo los Fiat punto fallan mucho de lo electrico...

    Os mantengo informados

  13. #12
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, tienen mala fama de ello. Pero la verdad que el mio en temas electricos... no me ha dado ningun problema. La direccion dicen que se estropea mucho, pero yo creo que un motivo por los que se estropea es si golpeas mucho al girar cuando aparcas o casos asi por ejemplo.

  14. #13
    Punter@ brigada
    Fecha de ingreso
    22 Jul, 04
    Ubicación y coche
    Mk3 1.9 Sport + Escort Rs Turbo, Madrid
    Mensajes
    498
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola:

    el Mk2 Sporting le dio unos síntomas similares a mi padre, pero siempre acompañado de la luz del testigo de inyección. Cuando se calaba, arrancaba sin problemas.

    Normalmente, se le calaba reduciendo para entrar a una rotonda (a una en concreto, casi siempre en la misma). En la Fiat le enchufaron el ordenador y cambiaron algo, creo que era el motorcillo del ralentí, no lo recuerdo bien, pero costaba una lana.

    Sin embargo, con eso no se solucionó, y después cambiaron una de las sondas lambdas (la otra se le cambió hace varios años), y con eso mejoró bastante, ya no se cala ni baila el ralentí, aunque a veces se le vuelve a encender la lucecita. Cuando lo he llevado yo un par de días, a mí no se me encendía, no sé si tendrá algo que ver su manera de conducir.


    Punto positivo para el taller, que no nos cobraron la sonda lambda, se enrollaron bastante.

    Respecto a lo que dices de que anda poco este motor, yo no lo veo así. No es un tiro, evidentemente, pero llevándolo alto de vueltas y jugando con el cambio, se mueve más que dignamente, incluso cuesta arriba.

    Un saludo

  15. #14
    Punter@ soldado raso
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Fiat Punto 1.2 16v
    Mensajes
    61
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por El Catador de Vinagre
    Hola:

    el Mk2 Sporting le dio unos síntomas similares a mi padre, pero siempre acompañado de la luz del testigo de inyección. Cuando se calaba, arrancaba sin problemas.

    Normalmente, se le calaba reduciendo para entrar a una rotonda (a una en concreto, casi siempre en la misma). En la Fiat le enchufaron el ordenador y cambiaron algo, creo que era el motorcillo del ralentí, no lo recuerdo bien, pero costaba una lana.

    Sin embargo, con eso no se solucionó, y después cambiaron una de las sondas lambdas (la otra se le cambió hace varios años), y con eso mejoró bastante, ya no se cala ni baila el ralentí, aunque a veces se le vuelve a encender la lucecita. Cuando lo he llevado yo un par de días, a mí no se me encendía, no sé si tendrá algo que ver su manera de conducir.


    Punto positivo para el taller, que no nos cobraron la sonda lambda, se enrollaron bastante.

    Respecto a lo que dices de que anda poco este motor, yo no lo veo así. No es un tiro, evidentemente, pero llevándolo alto de vueltas y jugando con el cambio, se mueve más que dignamente, incluso cuesta arriba.

    Un saludo
    Hola colega!

    Gracias por la aportación.

    Pues el tema sonda Lambda me dá a mí que o es del tema motor del ralentó o sonda algo fijo.

    L ode andar poco es por eso que lo prgunto, por que como lo compramos de segunda mano no sé si anda bíen o es por e lfallo que tiene que anda menos... pero para tener 80cv me dá la impresión que debería de tener más "fuerza" vamos pienso yo...

    El lunes compro la sonda lambda a ver cuanto cuesta.

    saludos

  16. #15
    Punter@ brigada
    Fecha de ingreso
    22 Jul, 04
    Ubicación y coche
    Mk3 1.9 Sport + Escort Rs Turbo, Madrid
    Mensajes
    498
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por DABEAT
    Cita Iniciado por El Catador de Vinagre
    Hola:

    el Mk2 Sporting le dio unos síntomas similares a mi padre, pero siempre acompañado de la luz del testigo de inyección. Cuando se calaba, arrancaba sin problemas.

    Normalmente, se le calaba reduciendo para entrar a una rotonda (a una en concreto, casi siempre en la misma). En la Fiat le enchufaron el ordenador y cambiaron algo, creo que era el motorcillo del ralentí, no lo recuerdo bien, pero costaba una lana.

    Sin embargo, con eso no se solucionó, y después cambiaron una de las sondas lambdas (la otra se le cambió hace varios años), y con eso mejoró bastante, ya no se cala ni baila el ralentí, aunque a veces se le vuelve a encender la lucecita. Cuando lo he llevado yo un par de días, a mí no se me encendía, no sé si tendrá algo que ver su manera de conducir.


    Punto positivo para el taller, que no nos cobraron la sonda lambda, se enrollaron bastante.

    Respecto a lo que dices de que anda poco este motor, yo no lo veo así. No es un tiro, evidentemente, pero llevándolo alto de vueltas y jugando con el cambio, se mueve más que dignamente, incluso cuesta arriba.

    Un saludo
    Hola colega!

    Gracias por la aportación.

    Pues el tema sonda Lambda me dá a mí que o es del tema motor del ralentó o sonda algo fijo.

    L ode andar poco es por eso que lo prgunto, por que como lo compramos de segunda mano no sé si anda bíen o es por e lfallo que tiene que anda menos... pero para tener 80cv me dá la impresión que debería de tener más "fuerza" vamos pienso yo...

    El lunes compro la sonda lambda a ver cuanto cuesta.

    saludos
    Hola:

    ojo, yo no me lanzaría a comprar la sonda lambda corriendo, sin tener confirmación de que realmente es eso lo que falla. Te lo digo porque es una pieza cara (creo recordar que en torno a 120/140€) y como son dos, no vaya a ser que cambies la que no falla.

    A lo mejor te podría interesar llevarlo a un taller y que te lo metan en el ordenador, para concretar la avería.

    Sin comparar con otro coche igual, supongo que será complicado verificar si anda lo que le corresponde o no. Supongo que ya habrás probado a estirarle las marchas hasta las 5.000/5.500 rpm, de esa forma, al pasar a una marcha superior siempre te quedas por encima de las 4.000, entre el par máximo y la potencia máxima, que es donde tiene la chicha.

    Un saludo

 

 

Temas similares

  1. fallo inyeccion ralenti inestable
    Por diego padilla hernandez en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 04/12/2011, 18:26
  2. Codigo motor 1.9 jtd 80cv
    Por luisdexT_eLX en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 16/05/2011, 15:38
  3. otro fallo de ralenti
    Por chinotunero en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 10
    Último mensaje: 31/01/2011, 18:18
  4. Compresos A/A - ralenti se para
    Por ramonme en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 17
    Último mensaje: 13/07/2009, 09:53
  5. Se para coche y se enciende testigo de fallo motor.Solucion
    Por Omb_Tignes en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 25/08/2008, 13:25

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]