Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 11 de 11
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 08
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema con Punto Sporting 1.2 16v 188a5000

    Os cuento y a ver si alguien me puede ayudar a orientarme.
    Se trata de dicho punto:- a ralentí se queda a 3 cilindros y no suele mantenerse por mucho tiempo aun cabeceando el motor.
    - al hacerle una diagnosis, se memorizan averías como fallo cyl 1, sonda lambda, y sonda temperatura anticongelante.
    - no deja borrarlos y sigue igual de inestable.
    - se sustituye catalizador- colector y sondas lambda y se procede a borrar las averias, desapareciendo el fallo de sonda lambda y esta vez aparece cyl 1 y 2 , y sonda temperatura anticongelante.
    - la siguiente comprobación fué comprobar compresión y corriente en bujías. la corriente bien y la compresión en cyl 1 75lbs,cyl 2 75lbs, cyl 3 200lbs, cyl 4 200lbs.
    - El motor apatir de las 2000rpm suena bien, pero a veces aparece ruido esporádico de metal o cerámica de catalizador, éste desmontado y agitado, no emite sonido alguno. Con fonendoscopio no se aprecia taqueteo en culata, mas bien sonido en parte baja del motor en próximidad al lado de distribución.
    - Las bujías presentan un color uniforme, todas por igual.
    Bueno muchísimas gracias a todos! Y espero que alguien me pueda guíar en la búsqueda de la rata electrónica.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Moderator

    Fecha de ingreso
    25 Mar, 04
    Ubicación y coche
    BCN - Seat 131E
    Mensajes
    3,718
    Gracias / Me Gusta
    Temas
    91
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Aros?... pinta chungo, pero si es falta de compresión...

  4. #3
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas bopla328...Como aparecieron los fallos......, progresivos.??, todos al unísono??...después de alguna reparación??

    Me lio un poco cuando dices que "cambiaste catalizador" y despues dices que suena ruido ceramico a 2000 rpm y que desmontas para comprobarlo y no suena..., está cambiado por uno nuevo? de desguace? reparado?...porque lo compruebas?...Aunque dices que usaste fonendoscopio; has comprobado las valvulas que no tenga ninguna pisada?

    Primero te marca fallo en 1 cilindro y después de cambiar el catalizador te da fallo en 2 cilindros.?? tocaste o comprobaste algo mas?? para que te diera fallo en 2 cilindros o de buenas a primeras?

    Que analizador estas usando para la diagnosis?? que codigos de error te muestra? En ningun momento te ha dado error de bobina o centralita?

    Saludos.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    16 Jun, 08
    Ubicación y coche
    Santander - Clio Williams G.Puto de la novia
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si te da fallo en la sonda del anticongelante, puede darse el caso de que en algunos motores, utilizan este valor para regular la mezcla de aire-carburante. Si este valor esta mal, los fallos que dan son los que dices. No se si en concreto tu motor lo hara asi.

    Cambia la sonda de la temperatura del anticongelante, que seguramente vaya en la culata, cuesta dos duros, y puede que sea el problema.

    Puede ser incluso que por ello te de esas compreiones tan dispares, ya que si la inyeccion no esta trabajando como es debido, el volumen de la mezcla entrante varia, y por ello la medicion de compresion podria no ser exacta ni real.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 08
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado gracias a todos!

    Pues vamos allá!!!
    Ya se va entereando uno de historial de reparaciones! Resulta que no hace ni 20000km que al motor se le hizo una rectificación de culata y junta nueva.
    Hasta ahí bien, aunque puedo tener mis dudas al quitar la caja del filtro de aire, ya que los tornillos de culata, parece que ni se molestaron en ponerlos nuevos al levantar la culata.
    Sobre la dichosa sonda de temperatura de culata o anticongelante, es la que estoy buscando como un loco en el motor , ya que el autodata carece de precisión en los dibujos. Como bien decía nuestro compi, voy a ver lo de la sonda de temperatura aver si la localizo en el motor y lka compro ya que decis que no es cara.
    En el caso de que localize la sonda, y sea sustituida, mi pregunta es si ¿hay que borrar el fallo de la unidad de mando, o se autoborra el fallo y pasa a ser memorizado como fallo leve?

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 08
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado afortunao

    hola Afortunao!
    La sustitución del catalizador, viene recomendada, por el dueño del taller donde me dejan chequear los coches, con el inconveniente de que no me hace caso el dueño de en vez de chequear el motor solo, chequear el coche entero. Tambien al ver que los gases no salen bien por el escape, que huele, el jefe de taller me recomendo que probara con un catalizador. Asi lo hice lo busqué en desguace y lo probé. Pero iba igual casi. Al chequarlo en este punto de cambiarle el catalizador, el portatil con no se que software de chequeo daba el fallo del cyl 2. Y poco mas eh!

  8. #7
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No podria ser que la centralita tambien este chunga????

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 08
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado unidad de mando

    Pos tambien lo dice dentro de la biblia de fallos que asocia, uno de ellos es unidad de mando, mariposa de actuacion, motor mariposa de actuacion. etc etc
    os dejo mi numero de telefono 617046955 y si me dais un toque...pos lo vemos y a ver que tiene la maquina amarilla!
    GRacias!

  10. #9
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: unidad de mando

    Cita Iniciado por blopa328
    Pos tambien lo dice dentro de la biblia de fallos que asocia, unodeellosesunidaddemando, mariposa de actuacion, motor mariposa de actuacion. etc etc
    Cita Iniciado por Afortunao
    Que analizador estas usando para la diagnosis?? que codigos de error te muestra? Enningunmomentotehadadoerrordebobinaocentralita?
    Es importante que hagas una descripción completa y detallada de las pruebas y resultados que optengas para poder ayudarte mejor.

    Con los datos que sacamos de este "potage" de datos que se está formando tomo como referencia que:

    - a ralentí se queda a 3 cilindros y no suele mantenerse por mucho tiempo aun cabeceando el motor.
    - la Disparidad de averias detectadas en diagnosis, (no contestaste, pero doy por echo de que salieron todas al mismo tiempo)

    Según el valor que optenga la centralita sobre la temperatura del líquido refrigerante y el valor del sensor de posición de la mariposa (entre otros), modera la mezcla para mantener un ralentí estable, si te marca en la diagnosis fallo en los 2 sensores (posicion de mariposa y temperatura liquido refrigerante).., o tienes los 2 sensores malos..o , lo mas probable, que la centralita haya sufrido modificación involuntaria en el mapeo de la eprom interna; si esto último necesitarias acudir a alguien que repare centralitas o bien sutituir por una nueva con su consiguiente reprogramación posterior (reparada = 150 € aprox., nueva = 600 € aprox.)

    Podrias, para ir descartando fallos, comprobar los valores de los sensores de posicion mariposa y temperatura....temperatura es una resistencia variable, normalmente 2 cables, Saca el sensor de su alojamiento, coloca un polimetro para medir resistencias (omh) y mide el valor con los cables del sensor puestos sobre las dos tomas del polimetro, arrima una fuente de calor a la base del sensor y comprueba que la resistencia varia para que esté bien *

    Para el sensor de posicion de la mariposa (de memoria) creo recordar que tiene 3 cables en tu modelo, uno es masa, otro está alimentado por la centralita con 4,6 voltios aprox., y el tercero es el variable que con la mariposa cerrada tiene que marcar 0,5 aprox., y con el acelerador a todo regimen deberia de aproximarse a los 4,6 voltios, puedes medir esos valores con voltímetro, y también con ohmetro (para resistencias) esto último los valores variables serian 1200 omh y pico...y 2400 omh aprox (mariposa cerrada ralentí y acelerador pisado a fondo).

    Si los sensores estan bien y te dá el error en el diagnóstico, vedirigiendoelpuntodemirahacialacentralitadeinyección. Saludos.

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    27 Nov, 08
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado afortunao

    Hola, perdon por el retraso.
    Sobre los actuadores de mariposa y sensor de temperatura, mencionas que la EPROM puede haber sufrido cambios, y estos pueden ser ocasionados por haber dejado la luz de plafón encendida hasta agotar la bateria, procediendo a arrancarlo a empujón?

    Sobre el dichoso sensor de temperatura de agua, mecánicos de Fiat Murcia, me recomendaron que mirar la sonda de temperatura del agua, que estaba junto a la rampa de inyectores, casi pegado al caracol de la admisión. Acto seguido, fui a recambios para ver la sonda de temperatura del anticongelante, más que nada para ver cómo era la pieza para localizarla en el motor; claro acostumbrado a tocar coches alemanes.....
    Y nada pues me fuí al coche, desmonté la caja del filtro de aire y el tubo de goma de admisión y siguiendo las indicaciones de los mecánicos , busqué el dichoso conector verde. Cúal fué mi sorpresa al ver la pieza de la sonda sulfatada y con indicios de agua. Los de la Fiat me dijeron que la desmontára y limpiára bien. Pero claro como esta todo ahí super compacto, rampa, admision,mariposa.... pues no veo forma de como desmontarlo. Ni con el autodata veo ni cómo ni por dónde lo voy a desmontar.
    De lo que si me beneficiaré será del autodata, para comprobar las resistencias y tensiones con el polímetro de todos los componentes electrónicos.
    Asi que seguiré comentando punto a punto, lo que vaya haciendo!

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    31 Aug, 08
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    joder tron espero que se te solucione todo rapido y con el menor coste posible.
    somos muchos los que hemos comprado un punto con culata reparada o al menos levantada y hay que confiar en que esten cuidados todos esos pequeños detalles que hacen durar un motor.
    por lo de los tornillos de culata, no son los que tu ves debajo del filtro,estan mas abajo por debajo del arbol de levas y seguro que se han cambiado te lo aseguro.
    en mi opinion es imprescindible saber si tenemos un problema de encendido o de inyeccion.
    siguenos informando
    oye ahora que veo tienes el doble de compresion en el cilindro 3 y 4 que en el 1 y 2?¿o esa prueba de compresion esta mal hecha o aqui hay bacalao de culata o segementos.

 

 

Temas similares

  1. PROBLEMA LLANTAS FIAT PUNTO SPORTING
    Por canela20 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 27
    Último mensaje: 27/09/2010, 20:00
  2. Problema luz fallo motor en 1.2 16v Sporting ayda por fa!!!!
    Por Dukyllo en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 17
    Último mensaje: 24/09/2009, 22:21
  3. Mi punto sporting
    Por Sporting85 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 1
    Último mensaje: 31/10/2006, 17:32
  4. Comparativa Punto Sporting VS Sporting Pack Sporting
    Por speed en el foro Pruebas, Fichas, Manuales de Taller, Software
    Respuestas: 3
    Último mensaje: 05/12/2003, 08:04

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]