Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 27
  1. #1
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Testigo de alerta

    Esta mañana, sin que hubiese pasado nada extraño ni novedoso mientras circulaba con las luces puestas (cortas) se enciende el testigo de alerta en el cuadro (un triángulo ámbar con una ! dentro) y a la vez en la pantalla aparece el mensaje "control de luzes (sí, sí con z) de posición". Apago las luces yo el testigo continúa encendido. Paro el motor y arranco de nuevo y todo normal .... hasta que vuelvo a encender las luces y todo comienza de nuevo. He revisado las luces y todo parece correcto: no hay bombillas fundidas y nada extraño. Sólo lo hace al encender las luces y permenece aún después de apagarlas, necesitando apagar el motor para hacer desaparecer el testigo. Aparentemente todo funciona con normalidad.

    ¿Alguien tiene alguna explicación?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ soldado raso
    Fecha de ingreso
    10 Jan, 07
    Ubicación y coche
    Aranjuez, Alfa 156 SW y G Punto 1.3 75 cv
    Mensajes
    78
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Has mirado las de la matricula?

  4. #3
    Punter@ Comandante
    Fecha de ingreso
    11 Oct, 07
    Ubicación y coche
    A Coruña Grande Punto Sport 1.4 95cv
    Mensajes
    1,263
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi eso me lo hizo cuando fundio una luz de freno
    mira bien todas las luces y sino acercate a la fiat pa que borren el fallo

  5. #4
    Punter@ Comandante
    Fecha de ingreso
    18 Jan, 06
    Ubicación y coche
    VaLLaDoLiD
    Mensajes
    1,309
    Gracias / Me Gusta
    Temas
    34
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi tambien se me enciende pero al arrancar el motor,apao y enciendo y desaparece,pero eso me lo hace de vez en cuando,que puede sr??mire el manual y no concreta nada

  6. #5
    Punter@ Teniente
    Fecha de ingreso
    18 Aug, 08
    Ubicación y coche
    Grande Punto 1.9 multijet Sport, Madrid
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me lo ha hecho cuando ha fundido alguna bombilla, pero si lo has comprobado y todo va bien....

    no se,

    saludos.

  7. #6
    Punter@ Comandante
    Fecha de ingreso
    18 Jan, 06
    Ubicación y coche
    VaLLaDoLiD
    Mensajes
    1,309
    Gracias / Me Gusta
    Temas
    34
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si,todo bien,ademas muchas veces se me funde la bombilla del piloto trasero y no me aviso nunca,poltergeist??

  8. #7
    Punter@ Capitán
    Fecha de ingreso
    07 Nov, 06
    Ubicación y coche
    Vigo, Grande Punto Dynamic 1.4 77 caracoles
    Mensajes
    1,131
    Gracias / Me Gusta
    Temas
    68
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Creo recordar que Mr.xkr había dicho una vez que el coche sólo te avisa de fallo en luces de posición refiriéndose a las delanteras. Si se trata de posición trasera en teoría el ordenador de a bordo no dice nada.

  9. #8
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No comprobé los pilotos traseros ni la matrícula. Además el testigo se encience cuando me paro y se apaga cuando avanzo. Se hace muy evidente en ciudad. Ya os contaré.

  10. #9
    Punter@ Comandante
    Fecha de ingreso
    18 Jan, 06
    Ubicación y coche
    VaLLaDoLiD
    Mensajes
    1,309
    Gracias / Me Gusta
    Temas
    34
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    miraando en el manua pone,El testigo se enciende cuando se presentan los sigueintes eventos
    Averia en el sensor de presion de aceite
    Averia en las luces exteriores
    Intervencion del interruptor inercial del bloqueo del combustible ---se visualiza en la patalla el mensaje especifico
    Averia en el sensor de lluvia donde este previsto ´´´´´´´´´´´´´´´´´´´´´´´
    Sensores de estacionamient ´´´´´´´´´´´´´´ ´´´´´´´´´´´´´´´´´´´´´´´´´
    Presion de neumaticos ´´´´´´´´´´´´´ ´´´´´´´´´´´´´´´´´´
    Filtro de retenciones de particulas,version multijet ´´´´´´´´´´´´´´´´´´´´´´´

    Y no mas,asi que como no tengo ninguna bombilla fundida y extras de los citados ninguno solo queda en la presion del aceite,y el aceite lo rellene hace 100 km

  11. #10
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    como sea lo que le pasaba a mi padre en el stilo (y le seguira pasando, seguro), y es que este, avisaba de bomb tras noseque, y resulta que fundida no habia ninguna, pero muchas veces hacia mal contacto una de las antinieblas traseras que en el caso del stilo de mi padre van en el porton (stilo 5p '02)....asi que...mira que no sea que alguna no haga buen contacto...

  12. #11
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hoy funcionó todo con normalidad (no se me encendió el testigo), pero he observado que de los dos pilotos traseros que se encienden con las luces, solo funcionan los de abajo. Supongo que ahí estará el problema. La luz de freno está situada precisamente en el piloto central (el que no se ilumina al encender las luces) y quizás, al pisar el freno se haga un contacto y por eso dé aviso.

  13. #12
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Todo ha vuelto a la normalidad (pilotos tarseros incluidos), per0 .... se me encendieron repentinamente los testigos de CiTY y antinieblas delanteros. Lo solucioné pulsando los botones correspondientes y luego todo normal (hata ahora). Brujerías de la electrónica.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 06
    Ubicación y coche
    Tarragona. Grande Punto Sport 130 Azul
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buena Punter@s,
    A mi este aviso tambien me salió, y al final era una de las bombillitas de la luz de freno superior,
    que no estaba fundida pero la resistencia era diferente y la centralita detecataba el fallo.

    Que vaya bien, dewww.

  15. #14
    Punter@ soldado raso
    Fecha de ingreso
    14 Nov, 08
    Mensajes
    75
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Naranja Sport:
    ¿Pasó algo más con esto?
    Hoy me ha ocurrido a mi!!
    Dime comos olucionarlo please!


    GRacias de antemano

  16. #15
    Punter@ cabo primero
    Fecha de ingreso
    21 Feb, 10
    Ubicación y coche
    Guadalajara, Mex. GP Sport 1.4L 95CV
    Mensajes
    101
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Testigo de alerta

    Cita Iniciado por Naranjasport
    Esta mañana, sin que hubiese pasado nada extraño ni novedoso mientras circulaba con las luces puestas (cortas) se enciende el testigo de alerta en el cuadro (un triángulo ámbar con una ! dentro) y a la vez en la pantalla aparece el mensaje "control de luzes (sí, sí con z) de posición". Apago las luces yo el testigo continúa encendido. Paro el motor y arranco de nuevo y todo normal .... hasta que vuelvo a encender las luces y todo comienza de nuevo. He revisado las luces y todo parece correcto: no hay bombillas fundidas y nada extraño. Sólo lo hace al encender las luces y permenece aún después de apagarlas, necesitando apagar el motor para hacer desaparecer el testigo. Aparentemente todo funciona con normalidad.

    ¿Alguien tiene alguna explicación?
    mi auto tiene exactamente el sintoma que describio Naranjasport hace mucho, testigo de alerta encendido y mensaje de "control de luzes de posicion". Los faros delanteros si encienden, los focos de atras aun no los reviso, ojala este mensaje de alerta sea algo sencillo de resolver ya les contare. Realmente solo encontre este post cuando busque acerca de este problema a alguien mas le ha pasado esto que pueda compartir su experiencia?

    Otra cosa que he notado es que uno de los faros delanteros parpadea de repente, a alguien le ha pasado?

    Saludos!

  17. #16
    Punter@ cabo primero
    Fecha de ingreso
    21 Feb, 10
    Ubicación y coche
    Guadalajara, Mex. GP Sport 1.4L 95CV
    Mensajes
    101
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas, al revisar las luces de posicion vi que uno de los 8 leds de la tercera luz de freno no enciende. Sin embargo por lo que he leido parece que el GP no detecta la tercera luz:

    http://www.clubfiatpunto.com/foro/vi...sicion+trasera

    No me resta mas que revisar el por que uno de los faros delanteros parpadea tal vez ese sea el motivo

  18. #17
    Punter@ cabo primero
    Fecha de ingreso
    21 Feb, 10
    Ubicación y coche
    Guadalajara, Mex. GP Sport 1.4L 95CV
    Mensajes
    101
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    uhmm aclarando, si la luz principal no se detecta entonces revise de nuevo y resulta que una de las luces de posicion delantera es la que no enciende! A esas luces les llamamos cuartos aca en Mexico
    Voy a buscar en el foro como reemplazarla y espero se quite el mensaje de alerta.
    Saludos!

  19. #18
    Punter@ Sargento primero
    Fecha de ingreso
    15 Mar, 08
    Ubicación y coche
    Madrid. GrandePunto 1.3 75CV
    Mensajes
    328
    Gracias / Me Gusta
    Temas
    14
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No se si servirá de algo, pero a mí cuando se te enciende el testigo por las luces, me dice que luz es la que falla.

  20. #19
    Punter@ Almirante
    Fecha de ingreso
    22 Oct, 08
    Ubicación y coche
    FiATtributoABARTH GRANDE PUNTO SPORT 1.4 TurboJET COMPETiZiONE 210cv Y AlfaRomeo 156 2.0TS BarCeloNa
    Mensajes
    6,902
    Gracias / Me Gusta
    Temas
    306
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    cuando salta un fallo de luces no sale a no ser que quites contacto y vuelvas a darle al contacto. eso es normal, una vez salta no se quita ni aunque vaya la bombilla

    lo demas nose que puede ser, quizas un mal contacto momentaneo? lo del city y lo demas ya me jas dejao KO brujerias como bien dices, a mi un dia me salto el famoso fallo que salta el esp asr y hill holder

  21. #20
    Punter@ Almirante
    Fecha de ingreso
    22 Oct, 08
    Ubicación y coche
    FiATtributoABARTH GRANDE PUNTO SPORT 1.4 TurboJET COMPETiZiONE 210cv Y AlfaRomeo 156 2.0TS BarCeloNa
    Mensajes
    6,902
    Gracias / Me Gusta
    Temas
    306
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por stoikov
    Buenas, al revisar las luces de posicion vi que uno de los 8 leds de la tercera luz de freno no enciende. Sin embargo por lo que he leido parece que el GP no detecta la tercera luz:

    http://www.clubfiatpunto.com/foro/vi...sicion+trasera

    No me resta mas que revisar el por que uno de los faros delanteros parpadea tal vez ese sea el motivo

    no la detecta, yo llevo las 2 bombillas del centro quitadas y fui un dia 2 horas sin 3 luz de freno y 0 problems

    es la unica que no detecta, porque macho... hasta las de matricula

  22. #21
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    coño, pues a mi me avisaba, de las luces de la matricula ( se fundieron una detrás de otra) y ahora me avisa con la palabra luzes, y las únicas que llevo fundidas son las de posición traseras (las del medio de las tres luces del faro)....

  23. #22
    Puntero recién llegado
    Fecha de ingreso
    06 Apr, 10
    Ubicación y coche
    fiat grande punto 1.3 mjet sport
    Mensajes
    21
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Testigo de alerta

    yo ya llevo con ese fallo mas de un año y siempre que pongo las luces se me enciende el testigo tengo todas las luces correctamente y sigue encendido se los dije a los de fiat pero no me dieron ninguna solucion o no le prestaron atencion

  24. #23
    Punter@ cabo primero
    Fecha de ingreso
    21 Feb, 10
    Ubicación y coche
    Guadalajara, Mex. GP Sport 1.4L 95CV
    Mensajes
    101
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Testigo de alerta

    Cita Iniciado por tena
    yo ya llevo con ese fallo mas de un año y siempre que pongo las luces se me enciende el testigo tengo todas las luces correctamente y sigue encendido se los dije a los de fiat pero no me dieron ninguna solucion o no le prestaron atencion
    y te da el mensaje de luces de posicion al encender el auto?
    Ya no me aparece el mensaje y el foco que no prendia ya prende parece que es un falso contacto...

  25. #24
    Puntero recién llegado
    Fecha de ingreso
    06 Apr, 10
    Ubicación y coche
    fiat grande punto 1.3 mjet sport
    Mensajes
    21
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Testigo de alerta

    el testigo se me enciende cada vez que doy las luces pero tengo todas las luces correctamente y me dijeron que podia ser de algun filamento que este suelto.

  26. #25
    Puntero recién llegado
    Fecha de ingreso
    05 Jan, 13
    Ubicación y coche
    Santiago de Chile, Fiat Grande Punto 1.9 Tjet
    Mensajes
    20
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola a todos!!, prefiero colgarme de este tema para no abrir otro topic.

    Pasa que hoy me di cuenta que tengo una luz trasera (de freno y posición) quemada, y resulta que el testigo de alerta nunca me indico nada (No prendio el triangulo amarillo ni apareció mensaje en el ordenador).
    Reemplace la ampolleta, y para salir de la duda, desconecte la ampolleta del foco principal, y como resultado....ningún mensaje ni alerta tampoco...

    Alguno de ustedes sabe a que se puede deber esto?, será que el dueño anterior elimino la ampolleta testigo del tablero y por lo mismo no aparece ningún mensaje?

    Por ultimo, existe alguna manera de analizar esto con scanner??

    Saludos!!

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Luz de alerta precalentamiento de bujias
    Por mery_vlc en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 05/01/2010, 16:41
  2. Un nuevo sistema alerta al conductor
    Por vgarciasoto en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 12
    Último mensaje: 26/12/2009, 03:45
  3. Testigo de temperatura
    Por mikesak en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 13/11/2009, 10:34
  4. Testigo de la reserva
    Por Gimarvic en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 17/06/2009, 08:23
  5. problemas con el testigo
    Por diewiiito en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 2
    Último mensaje: 06/06/2009, 00:42

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]