Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 24 de 24
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    19 Oct, 08
    Ubicación y coche
    madrid, mk2 1.2 8v
    Mensajes
    54
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado la calefaccion no funciona bien

    buenas resulta q tengo un punto mk2 del 01 y resulta q la calefaccion no funciona, tarda mucho en calentar y no calienta lo suficiente calienta muy poco esta roto algo ???
    la aguja de la temperatura se mantiene en la mitad lo normal pero no calienta nada la calefaccion.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No se muy bien lo que pede ser pero alomejor el ventilador esta estropeado compruebalo.

    ¿Que tal anda el cuadro que el pusiste al coche? ¿Te quitaron los km?¿Dejaste lso tuyos o los del cuadro?

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    19 Oct, 08
    Ubicación y coche
    madrid, mk2 1.2 8v
    Mensajes
    54
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el cuadro anda de maravilla los kmts los que tienia el cuadro los mios no los pueden poner
    el ventilador funciona bien pq se le oye cuando salta

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    23 Oct, 08
    Mensajes
    21
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Te pasa lo mismo que ami, me ha dejado de funcionar la calefaccion y no encuentro la solucion, he desarmado todo y parece que esta bien. Lo unico que me queda s que este roto el pequeño radiador que debe de tener dentro. No se si cojer y prender el coche porque no gano para averias con el. Como puede ser que un coche de tantos problemas!!!!!!

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    13 Nov, 06
    Ubicación y coche
    Fiat Punto MK2b
    Mensajes
    348
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi tía en el MK2 le pasó lo mismo. Era una chuminada que le solucionaron en Fiat por 50 euros aprox.

    Espero que te sirva de algo!

    un saludo.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    23 Oct, 08
    Mensajes
    21
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    me pase por la fiat y me dijeron que era aire en el sistema de refrigeracion, me lo purgaron y ale hop, funciono, pasaron 3 dias y otra vez igual......................no se si ir y mandarles a tomar pol el................ y quemarles el coche alli porque ya estoy harto de el.

  8. #7
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hombre, no hay que ponerse así kodiak, ellos te resolvieron el problema inicial pero habiéndote ocurrido dos veces seguidas lo mismo, será porque hay algo más y eso será lo que tendrán que mirar ahora. A veces para dar con una avería hay que hacer varios intentos.

    Supongo que ahora tendrán que buscar qué es lo que hace que entre aire en el circuito de refrigeración. Vuélvelo a llevar a ver que te dicen esta vez y ya con lo que sea te lo piensas si arreglarlo o no. Eso sí, diles que es la segunda vez que pasa, para que esta vez busquen por qué coge aire.

    Ánimo kodiak.

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    05 Nov, 08
    Ubicación y coche
    Hospitalet-Santa coloma de cervello Punto hgt
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Podria ser que la trampilla de aire frio caliente no se mueva bien y t coja aie frio o los mezcle. si la aguja te coge la temperatura deberia salir caliente.
    Averias tienen todos los coches.
    Suerte

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    23 Oct, 08
    Mensajes
    21
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El problema es qu ya estoy muy harto, hasta que descubrieron que tenia la centralita estropeada me chuparon cerca de 100 euros cambiando piezas y los cabrones no me devolvieron nada porque como me habian puesto piezas nuevas.......ole sus huebos!!!!! Cambio de junta de culata, a los pocos dias un ruido raro, va mi moza con el coche y le dice que son los taques, ale 50 napos y asi................les pido una bateria para el coche, porque como tiene una bateria que no encuentras en ningun sitio de lo rara que es, quedaron de llamarme, pues la pedi el dia 05/12/2006 y al dia de hoy no me han llamado (iincompetentesssssssssssss!!!!!!) al final tube que pillar una en un desguace de un coche como el mio ( ese coche entro en el desguace con 66000 km, segun me dijeron en el desguace, el dueño acabo harto de el, como yo!!!!!) Y ahora esto vamos...............lo voy a llevar y como me digan qu tengo que pagar les preparo un rijostio alli que se caga la perra!!!!!!!

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    05 Nov, 08
    Ubicación y coche
    Hospitalet-Santa coloma de cervello Punto hgt
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si que tiene problemas y me quejaba yo de un mg que tenia... espero que el punto no m de problemas...
    Los talleres ya saves como son van a sacar dinero, ay que ir con muxo ojo que sino se suben a la chepa... te lo digo yo que soy mecanico.

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    03 Dec, 08
    Mensajes
    20
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por kodiak
    El problema es qu ya estoy muy harto, hasta que descubrieron que tenia la centralita estropeada me chuparon cerca de 100 euros cambiando piezas y los cabrones no me devolvieron nada porque como me habian puesto piezas nuevas.......ole sus huebos!!!!! Cambio de junta de culata, a los pocos dias un ruido raro, va mi moza con el coche y le dice que son los taques, ale 50 napos y asi................les pido una bateria para el coche, porque como tiene una bateria que no encuentras en ningun sitio de lo rara que es, quedaron de llamarme, pues la pedi el dia 05/12/2006 y al dia de hoy no me han llamado (iincompetentesssssssssssss!!!!!!) al final tube que pillar una en un desguace de un coche como el mio ( ese coche entro en el desguace con 66000 km, segun me dijeron en el desguace, el dueño acabo harto de el, como yo!!!!!) Y ahora esto vamos...............lo voy a llevar y como me digan qu tengo que pagar les preparo un rijostio alli que se caga la perra!!!!!!!
    Si estás quemao, sí.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    09 Oct, 12
    Ubicación y coche
    Madrid, Punto mk2 1.2 ELX 8V 3p.
    Mensajes
    19
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: la calefaccion no funciona bien

    Hola skar_19

    Conseguiste arreglarlo? A mí me pasa lo mismo en mi punto. La temperatura del motor está bien, a la mitad justa, pero cuando enciendo la calefacción el aire sale frío y no se calienta

    Saludos

    Enviado desde mi GT-I9001 usando Tapatalk 2
    Última edición por adriangp_8; 13/11/2012 a las 20:03

  14. #13
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo lo flipo con vosotros.

    Alguien de madrid con esa averia que quiera quedar?

  15. #14
    Puntero recién llegado
    Fecha de ingreso
    09 Oct, 12
    Ubicación y coche
    Madrid, Punto mk2 1.2 ELX 8V 3p.
    Mensajes
    19
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: la calefaccion no funciona bien

    Yo por ejemplo xD

    Enviado desde mi GT-I9001 usando Tapatalk 2

  16. #15
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vale pues lo vamos viendo para la proxima semana.

    El sintoma comun es que no sale aire caliente y ya ha sido purgado.

    Imagino que el termostato ya ha sido revisado no?

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    09 Oct, 12
    Ubicación y coche
    Madrid, Punto mk2 1.2 ELX 8V 3p.
    Mensajes
    19
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: la calefaccion no funciona bien

    Buenas,

    No, no he revisado termostato, porque no tengo ni pajolera idea. Cómo se hace?
    Por otro lado, no sé si influirá, hace una semana lo llevé al taller porque tenía una fuga de líquido refrigerante por el bloque motor... antes de la fuga la calefacción también salía fría...

    Saludos!

    Enviado desde mi GT-I9001 usando Tapatalk 2

  18. #17
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Una fuga por el bloque?

    Madre mia, por bloque o culata?

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    09 Oct, 12
    Ubicación y coche
    Madrid, Punto mk2 1.2 ELX 8V 3p.
    Mensajes
    19
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: la calefaccion no funciona bien

    Por bloque, pero vamos, que me la pudieron arreglar

    Enviado desde mi GT-I9001 usando Tapatalk 2

  20. #19
    Puntero recién llegado
    Fecha de ingreso
    16 Nov, 12
    Ubicación y coche
    madrid, Fiat grande Punto Sport
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola a todos yo tenia el mismo problema en el fiat grande punto y lo he estado mirando, pero mi problema eran las clemas que van debajo del salpicadero, con lo cual no salia ni aire calinte ni frio, nada, pues me fui a desguaces teo que hay ahí 3 fiat grande punto casi completos y tenían las clemas que yo necesitaba, todo super bien baratisimas, todo me salio por 10 euros y yo pensaba en un principio que el problema me iba a costar una pasta. pues les recomiendo este desguace que también esta online, www.desguacesteo.es y pueden ver en la campa virtual todos los coches que hay.
    saludos

  21. #20
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo creqo eu el problema es o los tubos que lleban el líquido refrigerante hacia el radiador de la caleffación están obstruidos o que la trampilla de mezcla no se mueve y por eso el aire no pasa a través del radiador de la calefacción y por eso no se te calienta el aire.

    ¿usas anticongelante o agua?

    Un saludiño!
    Larga vida al puntillo!

  22. #21
    Puntero recién llegado
    Fecha de ingreso
    09 Oct, 12
    Ubicación y coche
    Madrid, Punto mk2 1.2 ELX 8V 3p.
    Mensajes
    19
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: la calefaccion no funciona bien

    Cita Iniciado por Dukyllo Ver mensaje
    Yo creqo eu el problema es o los tubos que lleban el líquido refrigerante hacia el radiador de la caleffación están obstruidos o que la trampilla de mezcla no se mueve y por eso el aire no pasa a través del radiador de la calefacción y por eso no se te calienta el aire.

    ¿usas anticongelante o agua?

    Un saludiño!
    Anticongelante. De todas formas lo he llevado al taller del que me lo vendió, que es de confianza, y que me lo haga él que para eso le he pagado el coche jejeje. En cuanto tenga noticias, os cuento.

    Saludos!

    Enviado desde mi GT-I9001 usando Tapatalk 2

  23. #22
    Puntero recién llegado
    Fecha de ingreso
    31 Oct, 12
    Ubicación y coche
    cordoba, fiat punto automatico
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me ha pasado lo mismo esta mañana, me salia el aire con la temperatura de la calle, vamos que todavia tengo el pie izquierdo congelado, a alguien le han solucionado el problema de la calefaccion??? mira que estamos en pleno invierno....

  24. #23
    Punter@ cabo primero
    Fecha de ingreso
    04 Jan, 13
    Ubicación y coche
    Tarragona, Fiat Punto Elx 1999
    Mensajes
    87
    Gracias / Me Gusta
    Temas
    22
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasa con el aire frío. Tengo una pequeña fuga en el circuito y se pierde el gas. Tengo 2 opciones, recargar el gas de nuevo, pero no sé cuánto me duraría, 1 mes, 2 meses o 1 año, depende el tamaño de la fuga. O llevarlo a un taller y que lo reparen... Alguien sabe si saldría muy cara la segunda opción?

  25. #24
    Punter@ Sargento
    Fecha de ingreso
    08 Aug, 12
    Ubicación y coche
    las palmas de gran canaria mk2 1.2 60cv
    Mensajes
    166
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    estoy contigo kodiak los ingenieros de nuestros coches , no lo hicieron para durar solo para escapar jejeje un saludo y animo que por lo menos son baratas las piezas jejeje

 

 

Temas similares

  1. mando de la calefaccion no funciona
    Por nenuco en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 12
    Último mensaje: 09/05/2012, 16:06
  2. No hay mal que por bien no venga...
    Por chris puntito en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 22
    Último mensaje: 04/04/2012, 20:43
  3. Fallo del climatizador en relentí!!! mas bien no funciona
    Por r2cube en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 12
    Último mensaje: 08/07/2010, 11:47
  4. no funciona la calefaccion =(
    Por torralba en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 21/02/2009, 23:27
  5. Mi Fiat Punto funciona bien.
    Por N332i en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 9
    Último mensaje: 13/12/2006, 15:06

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]