Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 15 de 15
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    07 Aug, 07
    Mensajes
    32
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado tirones y luz fallo motor encendido!!!

    tengo un fiat punto 1.2 16v del 2002(el de 80cv) y hoy justo , se ha puesto a dar tirones y se ha encendido la luz de fallo de motor. tambien ha sonado algo raro, como si se rompiese una correa o algo!... por donde empiezo a mirar?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola compañero, lo primero saludarte.

    Yo tengo este motor en un sporting del 2002, y hace como un año tuve un problema parecido de tirones, y falta de potencia, ya que el motor me funcionaba a 3 cilindros, ¿parecia una harkey del ruido de po po poc JEJE).

    Tuve mucahs dudas y tras lo que me dijeron por el for que pdçia ser las bobimas, las compre 200 y algo euros y de ahy no era, Le cambiçe las bujias y mejoro pero tampoco, y AL FINAL, era un simple problema de que tenia un cable de la bujia "mordido", y entonces se deribaba la chispa por ahy y el motor iba a 3 cilindros y fallaba por eso.

    Lo primero te recomiendo que revises el cableado elçectrico del motor: cables de bujias, bujias, fusibles, humedades en los cables o el motor. Por que por lo visto estos coches fallan mucho de estos temas.

    Espero que solo sea eso, y no te desesperes´, que asi seguro que serça de eso:

    Por cierto a mi tambiçen se me encendia la luz, al principio parapadeaba y luego ya se quedaba fija. Un saludo

  4. #3
    Punter@ Sargento primero
    Fecha de ingreso
    23 Oct, 08
    Ubicación y coche
    BcN Fiat Punto Sporting
    Mensajes
    394
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pensaba que era el unico al que le pasaba eso. A mi sobretodo cuando estoy en subidas pronunciadas antes el coche me subia en 5º y ahora me sube en 3º.y aciendome un ruido muy raro que antes nunca habia oido. como el puse un filtro deportivo me tocaba encima del cable de las bujias y tambien pense que podia ser problema del cable pero no estaba seguro, pero por los sintomas que muestran vuestros coches son muy parecidos al mio.
    Tambien cambie el embrague para eliminar dudas y como ya tenia 100.000km me curo en salud de que no me pueda dejar tirado en cualquier lado. Las bujias las cambie hace poco, y tambien revise los fusibles cuando se me endurecio la direccion, asi que lo unico que no e cambiado son los cables de bujias. Estare atento al post.
    Por cierto Dukyllo, que es un harkey? saludos

  5. #4
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    perdon que me equivoque al escribir queria decir un Harley, por que el ruido de las harleys algunas parecen como si fallaran asi pun pun pun, y cuando el coche iba a 3 cilindros pues parecia una moto de esas, gracias por decirmelo, que yo ya ni me daba cuenta
    Larga vida al puntillo!

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    17 Jan, 09
    Ubicación y coche
    fiat punto mk2 1.2 16v elx
    Mensajes
    301
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    los cables de bujias se puede comprobar la resistencia con el polimetro y lo de subir en dos marchas menos es perdida de compresion,seguramente suciedad que el filtro no a filtrado y ha desgastado el asiento de valvyla y el cierre de la misma

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    07 Aug, 07
    Mensajes
    32
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    explico algo mas los sintomas, el coche se pone en marcha, y se escuchan como explosiones, como si el coche fuese a tres cilindros.

    ya le he cambiado las bujias, y nada, todo igual, mi siguiente opcion es cambiar el distribuidor.

    enumero mis opciones:
    -cablesd de bujias
    -distribuidor
    -sonda lambda
    -inyectores


    por cual empezariais? por que ir cambiando una a una es mucho dinero. no podria ir por ejemplo a un bosch car service y que me diagnostiquen de donde proviene el fallo? , o me van a decir lo que ya se, y van a liarse a cambiar las cosas?

  8. #7
    Punter@ Sargento primero
    Fecha de ingreso
    23 Oct, 08
    Ubicación y coche
    BcN Fiat Punto Sporting
    Mensajes
    394
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    compañero pues yo diria que indagues por los cables de bujias y por inyectores, lo mas seguro que por alli encuentres el error, pero lo mejor seria meterle la maquina y descartar dudas. cuantos quilometros tiene tu coche? es para saber mas o menos si tus sintomas coinciden cn los mios suerte

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    07 Aug, 07
    Mensajes
    32
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tiene exactamente 95.000km

    y los sintomas, pues lo que describo, eso si, el coche no lo estoy usando. no creo que se pueda usar asi.

    mi pregunta basicamente es si merece la pena llevarlo a una bosch a que me diagnostiquen el fallo. o me lio a cambiar cosas?

  10. #9
    Punter@ Sargento primero
    Fecha de ingreso
    23 Oct, 08
    Ubicación y coche
    BcN Fiat Punto Sporting
    Mensajes
    394
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues tienes casi los mismos quilometros yo tengo 100.000km, y yo creo que mi problema son los cables de bujias, porque circulando por ciudad el coche me va bien, y si le apreto me responde bien, pero en alguna subida en carretera me daba miedo, cuando le cambie los cables ire a probarlo en carretera aber como sigue.
    Yo lo llevaria a que le metieran la maquina, asi quizas vas mas a lo seguro, pienso yo. si eres mecanico o tienes nociones de mecanica, puedes indagar un poco por otros foros y meter la mano tu mismo, yo lo he echo con otros coches y la verdad que encuentro soluciones. estare pendiente a la evolucion

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    07 Aug, 07
    Mensajes
    32
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    le acabo de conectar la maquinita de diagnosis, y me da error miss fire cilinder 2.. asi que supongo que cambiar los cables y perfecto!!!

    no?

  12. #11
    Punter@ Sargento primero
    Fecha de ingreso
    23 Oct, 08
    Ubicación y coche
    BcN Fiat Punto Sporting
    Mensajes
    394
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    sisi, yo le cambie los cables de las bujias y se fue el problema, cuando conecte la maquina de diagnosis me ponia fallo encendido en cilindro 2, cilindros diferentes y fallo de la sonda lambda. Como te digo era cambiar los cables y ningun fallo mas

  13. #12
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo apostaría por la bobina.

  14. #13
    Punter@ brigada
    Fecha de ingreso
    06 Nov, 06
    Ubicación y coche
    mk2 Sporting Abarth y ELX Schumacher, ZGZ
    Mensajes
    591
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ami me paso lo mismo, tuve que cambiar la bobina y de paso los cables de las bujias ya que uno lo quemo, 230€.
    Sospecho que fue debido a que la semana anterior tuve que arrancar si o si por una emergencia y no arrancaba asi que a darle ala llave como un loco mil veces asta que arranco, el frio se cargo la bateria.

  15. #14
    Punter@ soldado raso
    Fecha de ingreso
    24 Feb, 09
    Ubicación y coche
    Córdoba - Mk2 ELX
    Mensajes
    62
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno gente, me uno al club de los "poc poc poc" como dicen arriba ajaja.

    Tengo un Mk2 ELX 1.2 60cv y desde hace unos dias, hace ese ruido. Antes de ayer, y ayer mismo, ya empieza a hacer cosas raras. Cuando lo arranco, aparte del "poc poc poc" jajaja, tiembla todo el coche, y la aguja de las revoluciones sube y baja en torno a las 1000 rpm.

    Pasados 30 segundos, deja de vibrar, y el coche va bien. Si es verdad que he notado una ligera perdida de fuerza. En principio al ruido no le di importancia, hasta que anoche al arrancarlo me falló. No me arrancó a la primera e hizo un ruido muy raro. A la segunda arrancó sin problemas pero igual, con vibraciones.

    He estado leyendo y puede ser de los cables como comentais. Ademas estoy en torno a los kilometros que comentais. Tiene 94mil km.

    La situación es complicada ya que el coche lo necesito usar SI o SI, y estoy en un momento económico bastante chungo.

    La cosa es, sabeis una solución que tenga un coste bajo? y sobre todo... es dificil cambiar los cables uno mismo? jajaja

    Un saludo

  16. #15
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola cambiar los cables de bujias no tiene niguna dificultad, lo único que tienes qu hacer es cambiarlo uno por uno (quitar uno y poner ese), el orden da igual ya que los cables tienen diferentes tamaños, el justo para llegar al cilinfro que les toca, son 5 min, es facil, Un saludo

 

 

Temas similares

  1. testigo de fallo de motor encendido!!!!!!
    Por nono88 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 1
    Último mensaje: 18/03/2011, 21:43
  2. Se me ha encendido el piloto del motor
    Por marionubal en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 20/05/2010, 20:22
  3. fallo en encendido
    Por puntosport en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 16
    Último mensaje: 14/01/2009, 00:38
  4. Testigo de fallo de luz siempre encendido
    Por moises en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 13
    Último mensaje: 21/12/2007, 23:18
  5. Testigo fallo motor encendido
    Por zergio en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 24/05/2007, 10:21

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]