Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 15 de 15
  1. #1
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Cuesta meter 1ª y 2ª

    Pues llevo varios dias apreciando que le cuesta entrar mas a la primera y al cambiar a segunda. Le cuesta entrar y en el cambio de 1ª a 2ª no va tan fino/suave... Lo primero que me viene a la cabeza es el embrague, de eso no tengo la menor duda... pero como ha sido tan de repente... y luego en el resto no va del todo mal. Podria ser simplemente el cable? Que haya que tensarlo un poco? Seria un gran alivio la verdad.

    Gracias y un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Comandante
    Fecha de ingreso
    23 Dec, 03
    Ubicación y coche
    Getafe. Punto HGT, Clio II 1.4, Suzuki LT-Z
    Mensajes
    1,454
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo primero seria saber si has cambiado alguna vez el aceite de la caja de cambios. Al rascaba al reducir alguna marcha, puse el aceite para caja de cambios de Fiat y todo perfecto.

  4. #3
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues creo que no, que nunca se le ha cambiado. Condilili tu tenias el HGT, no? Es facil de cambiar uno mismo la valvulina? La verdad que el coche tiene casi 130.000Km pero el embrague ha ido perfecto, y nose si sera por este... tiene ya km pero nose... no le noto que este gastado en compracion con otros coches que he conducido con embrague tocado.

  5. #4
    vgarciasoto
    Guest

    Predeterminado

    Vaya de cosas que le están pasando últimamente el coche ramonme,que mala suerte.

    Sí es cierto que tiene kilómetros,pero si el embrague ha ido bien hasta ahora.. no será que el coche estaba demasiado frío y se aprecia más que le cueste meter esas dos marchas como le ocurren a otro coches?. Yo lo noto en los dos coches cuando llevan mucho tiempo sin arrancar y sobre todo en frío.

    Suerte y que se solucione pronto.

  6. #5
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bufff, puedo escribir un libro con cosas. Y encima que me gusta llevarlo perfecto... pues mas aun. La verdad que yo lo conozco y se nota cuando algo esta "distinto" y no creo que sea por el frio. Esta tarde lo he cogido e iba mejor que estos dias de atras... nose a que puede ser. A ver si empieza a ir bien de nuevo ahora... sino me cabe la sospecha de que sea la valvulina y sea lo que decis todo un poco.

    Gracias, un saludo

  7. #6
    Punter@ Comandante
    Fecha de ingreso
    23 Dec, 03
    Ubicación y coche
    Getafe. Punto HGT, Clio II 1.4, Suzuki LT-Z
    Mensajes
    1,454
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Los tornillos de vaciado y llenado son bastante accesibles, aunque hacerlo en el suelo puede ser algo incomodo. El mio estubo hasta los 100.000 aproximadamente que no se cambio el aceite, ahora lo hago cada 20.000 km que no me cuesta nada.

  8. #7
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Le cambias la valvulina cada 20.000Km?? Quizas lo lleve al taller que no creo que me cobren mucho por subirmelo y cambiarmela. Me recomiendas alguna para el HGT? o alguna que vendan especial en tiendas Aurgi o por el estilo?

  9. #8
    Punter@ brigada
    Fecha de ingreso
    06 Nov, 06
    Ubicación y coche
    mk2 Sporting Abarth y ELX Schumacher, ZGZ
    Mensajes
    591
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tambien apuesto porque simplemete sea que la valvulina halla perdido propiedades con el tiempo

  10. #9
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre bat!!! cuanto tiempo!! tio, a ver si te dejas caer más por el foro

  11. #10
    Punter@ brigada
    Fecha de ingreso
    06 Nov, 06
    Ubicación y coche
    mk2 Sporting Abarth y ELX Schumacher, ZGZ
    Mensajes
    591
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias tio, bua si te contara los tumbos que a ido dando mi vida jejeje, por eso no me metia, haber ahora que ya nos hemos puesto internet en el chalet de gran hermano si puedo retomar esto.

  12. #11
    Punter@ Coronel
    Fecha de ingreso
    17 Sep, 05
    Ubicación y coche
    mk2 1.2 8v Las Palmas de G.C.
    Mensajes
    1,930
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    es muy probable uqe sea la valvulina que te estas quedando sin ella. A mi me paso con mi punto a los 85000 kms... se me bloqueo la caja de cambios literalmente. Al final poner caja y embrague nuevo. Te recomiendo que no lo dejes y lo lleves cuanto antes al taller.
    Si no aceptas la derrota no podras ser derrotado

  13. #12
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ok. Lo haré lo antes posible entonces. LA verdad que no me gusta anda, cuando veo que le cuesta entrar la marcha y rozas los engranajes ahi que le cuesta entrar...

    Gracias a tod@s Ya os comentare a ver si se soluciona.

  14. #13
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi lo que me pasa aveces esque me cuesta meter marcha atras, y otras veces se mete a la primera jaja .

    ¿Os a pasado?

    Sera esa valvulina?

  15. #14
    Punter@ Comandante
    Fecha de ingreso
    23 Dec, 03
    Ubicación y coche
    Getafe. Punto HGT, Clio II 1.4, Suzuki LT-Z
    Mensajes
    1,454
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ramonme
    Le cambias la valvulina cada 20.000Km?? Quizas lo lleve al taller que no creo que me cobren mucho por subirmelo y cambiarmela. Me recomiendas alguna para el HGT? o alguna que vendan especial en tiendas Aurgi o por el estilo?
    Si, cada 20.000 mas que nada porque me sale gratis y se tarda 10 minutos. Siempre uso el original, en Fiat lo venden en garrafas de 1 litro.

  16. #15
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi lo que me pasa aveces esque me cuesta meter marcha atras, y otras veces se mete a la primera jaja .

    ¿Os a pasado?

    Sera esa valvulina?
    No, la marcha atras lo que le pasa a este coche es que no va sincronizada. Si estas en cuesta prueba a dejar caer el coche unos centimetros mientras intentas meterla(sin forzar) ya veras como entra. Es porque no engrana bien, si te pasa con el resto de marchas... te pasara lo que a mi

    Si, cada 20.000 mas que nada porque me sale gratis y se tarda 10 minutos. Siempre uso el original, en Fiat lo venden en garrafas de 1 litro.
    Gracias Condilili

 

 

Temas similares

  1. Problema al meter primera marcha y arrancar
    Por magic87 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 28/06/2012, 13:36
  2. Puedo meter cuarta marcha sin embrague
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 28
    Último mensaje: 12/04/2011, 08:08
  3. Hueco radio, imposible de meter
    Por ramonme en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 25
    Último mensaje: 29/07/2010, 18:11
  4. ¿Os rasca al meter marcha atrás?
    Por DaViDRp en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 47
    Último mensaje: 06/01/2010, 22:50
  5. Sonido raro al meter marcha atrás
    Por kjpc en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 11
    Último mensaje: 07/01/2008, 16:16

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]