Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 26
  1. #1
    Punter@ Sargento mayor
    Fecha de ingreso
    25 Apr, 09
    Ubicación y coche
    Tenerife
    Mensajes
    236
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Sonido de líquidos al arrancar

    Hola chic@s!!!

    Les pasa que al arrancar su puntit@ les suena por el salpicadero como que los líquidos se mueven?? XDD suena raro pero no se, yo oigo como que los liquidos se mueven una cosa mas rara...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: Sonido de líquidos al arrancar

    Cita Iniciado por vanessy
    Hola chic@s!!!

    Les pasa que al arrancar su puntit@ les suena por el salpicadero como que los líquidos se mueven?? XDD suena raro pero no se, yo oigo como que los liquidos se mueven una cosa mas rara...
    No tendrás en el maletero alguna garrafa de refrigerante o algo por el estilo...

    O tal vez sea el ruido de cuando pones el contacto antes de arrancar?

  4. #3
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Te refieres a cuando pones el contacto, pero antes de arrancar?

    El mio es el 1.9JTD y al poner el contacto, antes de arrancar, se oyen esos líquidos que dices, pero es completamente normal y es porque se está cebando el circuito del gas-oil.

    No sé si los gasolina hacen también eso que te digo.

    Un saludo.

  5. #4
    Punter@ Sargento mayor
    Fecha de ingreso
    25 Apr, 09
    Ubicación y coche
    Tenerife
    Mensajes
    236
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    que va, si es por el salpicadero! XD

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    17 Jan, 09
    Ubicación y coche
    fiat punto mk2 1.2 16v elx
    Mensajes
    301
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Podría ser el radiador de la calefacción que va detrás del salpicadero.igual tiene una fisura y por eso lo oyes. Suele ir acompañado de un olor a huevo podrido

  7. #6
    Punter@ Sargento mayor
    Fecha de ingreso
    25 Apr, 09
    Ubicación y coche
    Tenerife
    Mensajes
    236
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no no olor cero. no huele nada... será por el agua de la calefacción digo yo...pero en serio que no huele a na

  8. #7
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    ¿Te refieres a cuando pones el contacto, pero antes de arrancar?

    El mio es el 1.9JTD y al poner el contacto, antes de arrancar, se oyen esos líquidos que dices, pero es completamente normal y es porque se está cebando el circuito del gas-oil.

    No sé si los gasolina hacen también eso que te digo.

    Un saludo.
    Pero aclara muchacha ¿Te refieres a cuando pones el contacto, justo antes de arrancar?

  9. #8
    Punter@ soldado raso
    Fecha de ingreso
    31 May, 04
    Ubicación y coche
    Vitoria
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo también oigo ruidos de líquidos cuando arranco. Y en principio no hay fugas de refrigerante.

    ¿tal vez haya que purgar el circuito para quitarle algo de aire?

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    03 Mar, 09
    Ubicación y coche
    Fiat Punto Mk2 Tenerife
    Mensajes
    59
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    han pensado en dejarlo en manos de especialistas????


    conozco a un medium muy bueno... jejeje

    qué cosa más rara!!!

  11. #10
    VIP+
    Fecha de ingreso
    14 Jul, 07
    Ubicación y coche
    AIXAM Gt
    Mensajes
    804
    Gracias / Me Gusta
    Temas
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Al mio le pasa,y es un T-Jet del 2008.Puede ser de algun liquido (anticongelante)que quede en un conducto y que cuando arranque pues vuelva a moverse
    *Con mi comentario ya se demuestra todo lo que se de mecanica pero bueno...

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    25 Apr, 09
    Ubicación y coche
    Tenerife
    Mensajes
    236
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    Cita Iniciado por Powder3es
    ¿Te refieres a cuando pones el contacto, pero antes de arrancar?

    El mio es el 1.9JTD y al poner el contacto, antes de arrancar, se oyen esos líquidos que dices, pero es completamente normal y es porque se está cebando el circuito del gas-oil.

    No sé si los gasolina hacen también eso que te digo.

    Un saludo.
    Pero aclara muchacha ¿Te refieres a cuando pones el contacto, justo antes de arrancar?
    no es justo antes de arrancar, es al arrancar, los 3 segundos despues se oyen los liquidos moverse, le pregunte a un amigo que tiene otro punto y me dijo que a el tambien le pasaba....que yo sepa ni fugas ni nada de eso, lo mire y "nanain"...

    Gracias a tod@s por sus comentarios.

  13. #12
    Punter@ Comandante
    Fecha de ingreso
    11 Oct, 07
    Ubicación y coche
    A Coruña Grande Punto Sport 1.4 95cv
    Mensajes
    1,263
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    al mio tambien le pasa no se que es pero nunca le di la mayor importancia al tema

  14. #13
    Punter@ Sargento mayor
    Fecha de ingreso
    25 Apr, 09
    Ubicación y coche
    Tenerife
    Mensajes
    236
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Quequew
    al mio tambien le pasa no se que es pero nunca le di la mayor importancia al tema
    yo más que nada por curiosidad pero gracias me alegra saber que no soy la única que lo oye , jeje

  15. #14
    Punter@ brigada
    Fecha de ingreso
    13 Jan, 07
    Ubicación y coche
    S.C. Tenerife, Fiat Punto Mk2b 1.2 8v
    Mensajes
    415
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ala coño! yo pensando que eran cosas mías y mira tú por dónde, no estoy loco! que risas me he cogido al leer esto XD

  16. #15
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Y entonces damos el caso por fenómeno paranormal?

  17. #16
    Punter@ Almirante
    Fecha de ingreso
    22 Oct, 08
    Ubicación y coche
    FiATtributoABARTH GRANDE PUNTO SPORT 1.4 TurboJET COMPETiZiONE 210cv Y AlfaRomeo 156 2.0TS BarCeloNa
    Mensajes
    6,902
    Gracias / Me Gusta
    Temas
    306
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por vanessy
    Cita Iniciado por Quequew
    al mio tambien le pasa no se que es pero nunca le di la mayor importancia al tema
    yo más que nada por curiosidad pero gracias me alegra saber que no soy la única que lo oye , jeje
    Cita Iniciado por SiNiESTrO
    Ala coño! yo pensando que eran cosas mías y mira tú por dónde, no estoy loco! que risas me he cogido al leer esto XD
    a ver vanessy, cuando le das al contacto hace un zzzzt que es normal
    y al darle al arranque se oyen como unos borbotones de liquido, eso es normal, en mi antiguo bravo le pasava

    por cierto para el del tjet: a mi la inyeccion la oigo el zzt, pero el burbujeo no, en canvio me pita piiip piiiiiiip XD
    creo que es un chequeo de sistema electrico pero te lo hace a ti¿?

  18. #17
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por JiMMYONER

    a ver vanessy, cuando le das al contacto hace un zzzzt que es normal
    y al darle al arranque se oyen como unos borbotones de liquido, eso es normal, en mi antiguo bravo le pasava

    por cierto para el del tjet: a mi la inyeccion la oigo el zzt, pero el burbujeo no, en canvio me pita piiip piiiiiiip XD
    creo que es un chequeo de sistema electrico pero te lo hace a ti¿?
    En mi mk2 se me oye el ZZZZ al poner el contacto, pero el piiip piiip no, en el de mi hermana si se oye ese piiip piiip que es un GP

  19. #18
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas.., bueno pues en mi opinión, lo que le ocurre a vanessy (el ruido de líquidos al arrancar), puede ser causa de una falta de líquido refrigerante en el circuito, al parar el coche el radiador de la calefacción se queda vacio debido al retorno del refrigerante por la falta de nivel...., (después de un rato parado, supongo que lo hará menos, mientras menos rato esté parado el vehículo, y aparecerá el ruido cuanto mas largo sea el tiempo parado)..., Al arrancar el coche, y durante esos 3 segundos que dices, es de suponer que al actuar la bomba de agua se llena el radiador de la calefacción que se quedó vacio mientras estaba parado el coche, y ese es el ruido que escuchas de líquidos.

    Intenta comprobar que el nivel de refrigerante esté bien, tanto en frio como en caliente, incluso comprueba que el circuito esté bien purgado y sin tomas de aire.

    Desde luego no es una cosa normal, aunque a muchos les pase igual, sería conveniente que revisaseis lo antes expuesto. Referente al olor a "huevos podridos" que decia un compañero, eso es más de batería, es el olor del ácido ..... (no me acuerdo del nombre del ácido) que algunas veces desprende la batería al morir.

    Un saludo.

  20. #19
    Puntero recién llegado
    Fecha de ingreso
    30 Jul, 07
    Ubicación y coche
    Fiat Punto 1.2 (MK2)
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola a todos!!! al mio le lleva pasando lo de los ruidos desde hace dos o tres meses, y desde hace una semana me ha empezado a fugar antocongelante, tendra algo que ver? ya lo he purgado

    Mil graciasss

  21. #20
    Punter@ soldado raso
    Fecha de ingreso
    31 May, 04
    Ubicación y coche
    Vitoria
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mí me sonaba.

    870€ cambio de junta de culata y bomba agua

  22. #21
    El_Taladrador
    Guest

    Predeterminado

    En mi MK3 cuando doy contacto, oigo el tipico ruido electrico. Si voy a la bateria, despues de dar el contacto (no arrancar) se oyen como chispas, parecido por ejemplo, cuando pasas debajo de un tendido electrico.

  23. #22
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Ainhoa
    .....desde hace una semana me ha empezado a fugar antocongelante, tendra algo que ver? ...
    Cita Iniciado por skorzeny
    ..a mí me sonaba.....870€ cambio de junta de culata y bomba agua...
    Parece que siempre que se produce el ruido de líquidos al arrancar, está relacionado con una falta de líquido refrigerante. Me sigo apoyando en mi teoría de "falta de líquido refrigerante en el circuito". Claro que, habrá que ver también porqué falta ese líquido.., si lo tira, lo consume, etc...!!

    Saludos.

  24. #23
    Punter@ Mayor General
    Fecha de ingreso
    06 Mar, 04
    Ubicación y coche
    Bravo II, Emotion. En un lugar de Palencia
    Mensajes
    2,937
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Esto de los liquidos nos pasa a todos. En mi mk2b pasaba y ahora en el bravo tambien... Lo llamaba el "rio" que pasa por el salpicadero, nunca lo di importacion y siempre en los foros que he andado se a comentado.

    Un saludo.

  25. #24
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Eso lo hacía mi alfa, era jtd, así que debe ser algo normal en los tractores jejeje .

  26. #25
    Punter@ soldado raso
    Fecha de ingreso
    17 Nov, 09
    Ubicación y coche
    asturias
    Mensajes
    66
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues yo creo q deb ser algo de nivel de anticongelante y purgado por q otra cosa no deberia de hacerlo,el mio es un multijet y nunca ha hecho nada,podeis probar a dejarlo con la calefaccion con la rosca de la temperatura abajo del todo osea hacia la izquierda del todo y arrancarlo asi a ver q hace y si no lo hace ponerlo ya hacia lo rojo a ver si lo hace...
    yo revisaria nivel y purgarlo bien.

    y el que comenta que con el contacto suenan como chispitas donde la bateria son los reles y es su sonido asi al recibir la señal para funcionar y abrir o cerrar los circuitos pero es normal no normalisimo en el tuyo y en todos sea la marca q sea unos suenan mas y otros menos pero es asi a ver si nos vamos a obsesionar ahora con los ruiditos jejejeje.
    un saludo a todos

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. duda liquidos eper?
    Por motorLEKUsports en el foro Off-topic para Otras marcas
    Respuestas: 4
    Último mensaje: 26/07/2011, 14:15
  2. Sonido estridente al arrancar con una radio nueva
    Por Tere_562 en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 4
    Último mensaje: 30/11/2010, 23:03
  3. líquidos que se echan en el deposito de gasolina
    Por manue214 en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 21
    Último mensaje: 25/09/2010, 19:58
  4. problemas al arrancar
    Por nena en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 12
    Último mensaje: 05/01/2008, 08:21
  5. bujias, capacidades de liquidos
    Por pablogalante en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 28/08/2007, 16:20

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]