Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 46
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 09
    Ubicación y coche
    Avilés G.P. Sport 95cv
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado abs esp hill holder asr falla todo

    buenas mi problema es el siguiente, tengo un gp sport 1.4 16v de diciembre del 2006 y desde hace cosa de un mes a veces en marcha otras cuando lleva unos segundos arrancado, suena un pitido y sale el mensaje de que no tengo ningun sistema disponible, aun no he probado a ver si frenando de golpe salta el abs lo cual me dejaria mas trtanquilo. el caso es que si paro y arranco se va el fallo hasta que le da por volver que puede ser al instante o bien tardar dos o tres dias. ya le desconecte 24horas la bateria pero nada el problema se reproduce,y me mosquea que cuando me haga falta no funcione el abs o el esp. me gustaria saber si a alguien le paso lo mismo y que solucion tiene si es que la hay. por lo demas el coche es una pasada y tiene un comportamiento y un rendimiento impresionante. yo venia de un alfa 33 y no me arrepiento de haber cambiado. gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Sargento
    Fecha de ingreso
    24 Mar, 09
    Ubicación y coche
    Valencia, GP 120 cv T-JET
    Mensajes
    190
    Gracias / Me Gusta
    Temas
    14
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ami me paso lo mismo al poco tiempo de tener el coche y el taller no sabe nada, la unica opcion que me dieron ellos es que se queden el coche, lo prueben y rezar para que les salte el error e intentar areglarlo pero ya te digo si le meten el ordenador sin error activo olvidate de una solucion. Yo por suerte llevo meses sin ese fallo ya.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 09
    Ubicación y coche
    Avilés G.P. Sport 95cv
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    vamos qeu se quito solo

  5. #4
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me paso ese fallo a los 2 dias de tener el coche. El caso es que me ha pasado mas veces y me he dado cuenta que es despues de poner el freno de mano y reemprender la marca haciendo cierta "combinacion" de pedales. La primera vez que me paso fue dejando a mi novia en la puerta de su casa, eche el freno de mano, me despedi de ella y me fui, en algun momento de la combinacion pisar pedal de freno-quitar freno de mano-arrancar, el sistema se desactiva, pero no me ha dado por probar como...pero siempre, siempre ha sido de esa forma y nunca aleatoriamente.

    Un saludo a todos.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 09
    Ubicación y coche
    Avilés G.P. Sport 95cv
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tendre que provar
    por lo que dices supongo que sera que al intentar salir entra en accion el hill holder y por eso asi que quita a ver si pruebo

  7. #6
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por maggy_radical
    ami me paso lo mismo al poco tiempo de tener el coche y el taller no sabe nada, la unica opcion que me dieron ellos es que se queden el coche, lo prueben y rezar para que les salte el error e intentar areglarlo pero ya te digo si le meten el ordenador sin error activo olvidate de una solucion. Yo por suerte llevo meses sin ese fallo ya.
    La centralita guarda un log de todos los fallos que se registran en el coche, no permitais que os engañen así.

  8. #7
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues creo que trendra que ver con algo de eso, siempre me ha pasado al quitar el freno de mano y salir. Tengo que probar un dia a primero quitar el freno de mano y despues pisar el de pie, y despues al reves. Tambien pudiera ser, por el embrague, es decir, en alguna de esas ocasiones tenia el embrague pisado y la marcha metida para, al quitar el freno de mano, salir. Se me ocurre que el sistema en esas circunstancias se pueda "resetear" o desactivar ya que, como sabeis, el hill holder esta activo unos 3 segundos si tenemos el embrague pisado y la marca metida en cuesta...pero al estar embrague pisado, freno de pie y de mano echado...a lo mejor el sistema de bloquea o vete a saber, tengo que probar un dia con "calma".

    Un saludo a todos.

  9. #8
    Punter@ Sargento
    Fecha de ingreso
    24 Mar, 09
    Ubicación y coche
    Valencia, GP 120 cv T-JET
    Mensajes
    190
    Gracias / Me Gusta
    Temas
    14
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por magicopunto
    vamos qeu se quito solo
    Seguro que volvera, ami si te sirve de algo el fallo me saltaba con los baches fuertes.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 09
    Ubicación y coche
    Avilés G.P. Sport 95cv
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tengo que ir a un poligono y meter el frenazo a ver si salta el abs
    y porbar tambien salir en cuesta y eso a ver si funcionan por que siempre queme pasa es en trafico y no me paro a probar simplemetne apago y enciendo

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    23 Oct, 05
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mi MK3 tiene 3 años y pico, y me ha pasado 5 o 6 veces en los últimos 2 o 3 meses. Normalmente al llegar al destino, frenas y pones freno de mano... pitido, alguna vez también circulando por carreterra tocas el freno por algún sustillo, durante un milisegundo, sin llegar a frenar fuerte, y también me ha saltado.

    Con un apagado-arranque se me cura hasta la siguiente vez.

    He comprobado que el hill holder no funciona, así que supongo que el ESP tampoco, el ABS no lo he probado, y lo que he visto, curioso, es que con este error el cruise control también me deja de funcionar, aunque en la pantalla multifunción no te dice nada de él, tú giras la palanquita para activarlo y como si no existiera, ni se activa ni se te enciende la luz en el cuadro que indica que está puesto...

    Lo que me cuentan en el taller es que puede deberse a un sensor en el pedal de freno que avisa a todos estos sistemas para que actúen... me lo van a cambiar... veremos.

    Ya os contaré, un saludo.

  12. #11
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Viva la electrónica. Con una correcta ddiagnosis debería localizarse el fallo. LO que ocurre es que hay cada manta en los talleres ... Yo que tú iría al taller (no sé en Avilés, pero en Oviedo no parecen muy desastre) y les comentaría el probelma. Como puedes compribar no te ocurre a tí sólo y eguro que ya conocen la causa y su posible solución.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    25 Jan, 08
    Ubicación y coche
    León Gto. Grande Punto Sport 2008
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues como bien lo comentan, a mi tambien me pasó un dia que andaba probando y presumiendo el hill holder jaja, hice una combinación de freno (pedal) y freno de mano y me apareció el error, por fortuna basto con apagarlo y volverlo a prender para que todo volviera a la normalidad.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 09
    Ubicación y coche
    Avilés G.P. Sport 95cv
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    al final fue el sensor del pedal de freno me costo cambiarlo en la casa unos sesenta euros

  15. #14
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y yo que iba a comentar si sería cosa de la bateria que igual estaba en las últimas....

  16. #15
    VIP+
    Fecha de ingreso
    15 Jan, 09
    Ubicación y coche
    Grande Punto Sport 1.4 16v 95cv Sjet & Linea Dynamic 1.3 16v 90cv Mjet
    Mensajes
    864
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    10 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasó cuando el coche tenia una semana y pico.... luego un par de veces más en estos casi 2 años, pero nada se quita solo, ningún problema..

  17. #16
    Punter@ Sargento primero
    Fecha de ingreso
    12 Jan, 04
    Ubicación y coche
    Reus - Ex Mk2B 1.4 Sporting
    Mensajes
    329
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola!

    Desconocía la influencia de los pedales sobre el problema. Quizás van por ahí los tiros. Os cuento mis cosas por si sirven de ayuda ^^. Segun mi experiencia, puede ser por dos razones:
    - Batería justita (aunque sólo daría el fallo al arrancar y después iría bien).
    - Fusible asignado a todo este tema en mal estado, o que baila y no hace contacto a veces. Con este fusible en concreto no me ha pasado, pero una vez se me murió literalmente todo el cuadro de cuentavueltas, velocímetro, indicadores, etc (no veáis que apuros para ir a una velocidad adecuada hasta que pude parar . Lo arreglamos simplemente sacando su fusible y volviéndolo a poner.

    Un saludo!

  18. #17
    Punter@ Sargento
    Fecha de ingreso
    02 Feb, 08
    Ubicación y coche
    Sant Celoni (Barcelona) - Fiat Grande Punto 1.4 95cv Sport
    Mensajes
    153
    Gracias / Me Gusta
    Temas
    17
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    esto tambien me pasaba hasta que les cambie los cojinetes...ahora ya no me salta nada

  19. #18
    Punter@ soldado raso
    Fecha de ingreso
    29 Jul, 08
    Ubicación y coche
    FIAT GRANDE SPORT 1.9 JTD VIC
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tenías un alfa 33 y no te arrepientas de haber cambiado por el Grande Punto???, pues claro a los alfa 33 se le caen a piezas por la carretera ( para mi junto con el 155 y el 164, el coche con más defectos en su categoría en la epoca entre los 80 y principios de los 90 ) y del Grande Punto, que quieres que te diga; ya te lo podías imaginar que los FIAT son una mierda, tienen bastantes problemas y no valen nada a la hora de la venda.

  20. #19
    Puntero recién llegado
    Fecha de ingreso
    21 Nov, 09
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas a todos.
    A mi hace una semana q me pasa lo mismo, y comprobe q es cierto q ni funciona el ABS ni el Hill Holder, supongo q el ESp tampoco, lo cual es un grave peligro con lo q llueve estos dias.
    Si es cierto q solo es el sensor del pedal de freno casi lo compraba y lo cambiaba yo, pq no me fio un pelo del taller (Lugocar), pero si necesitaria la confirmacion de alguien mas q lo haya cambiado para confirmarlo
    Gracias y saludos
    PD- No soy nuevo en el foro, lo q pasa es q me habia registrado y anduve una temporada larga sin conectarme y el caso es q ahora no recuerdo cual era mi usuario, asi q me volvi a registrar.

  21. #20
    Punter@ Sargento primero
    Fecha de ingreso
    12 Jan, 04
    Ubicación y coche
    Reus - Ex Mk2B 1.4 Sporting
    Mensajes
    329
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ccastedo
    Buenas a todos.
    A mi hace una semana que me pasa lo mismo, y comprobe que es cierto que ni funciona el ABS ni el Hill Holder, supongo que el ESp tampoco, lo cual es un grave peligro con lo que llueve estos dias.
    Si es cierto que solo es el sensor del pedal de freno casi lo compraba y lo cambiaba yo, pq no me fio un pelo del taller (Lugocar), pero si necesitaria la confirmacion de alguien mas que lo haya cambiado para confirmarlo
    Gracias y saludos
    PD- No soy nuevo en el foro, lo que pasa es que me habia registrado y anduve una temporada larga sin conectarme y el caso es que ahora no recuerdo cual era mi usuario, asi que me volvi a registrar.
    Lo que más miedo me da es circular sin el repartidor electrónico de frenada (EBD). Ahí sí te puedes llevar un susto gordo si tienes que frenar fuerte. Anda con cuidado.

    Saludos.

  22. #21
    Puntero recién llegado
    Fecha de ingreso
    01 Aug, 07
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo tengo un problema parecido pero además de todo lo que poneis me indica un error de la dirección asistida. se me enciende una luz en el cuadro de luces y la luz de asr se queda peramanentemente encendida en color amarillo! Me suele pasar como el 90% de veces que enchego el coche. Me enchufaron el ordenador y anda. Realmente me tiene cabreado el problema porque he comprobado que el hill holder no funciona, y lo que es más importante el ESP y esto me mopsquea mucho! A ver si me podeis decir algo acerca de esto !
    Gracias compañeros!

  23. #22
    Punter@ soldado raso
    Fecha de ingreso
    11 Oct, 07
    Ubicación y coche
    Terrassa (bcn) GP 1.4 sport 95cV
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ami m paso un par d veces en muxo tiempo...pero ahora es arrankar el coche con todo desactivado...me suele saltar al girar acia la derecha...
    es posible que tenga algo q ver con la campaña de fiat que estan mandando cartas (la cual me llego esta semana) y el lunes lo llevare a la fiat aver q m dicen...ojala sea problema d fabr ica y entre en campaña la reparacion...

  24. #23
    Punter@ Sargento mayor
    Fecha de ingreso
    01 May, 08
    Mensajes
    240
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Haber chavales os comento, me paso con el coche cuando tenia tres dias, la cosa fue tn grabe que incluso me dejo tirado, el caso es, que lo lleve la fiat, vete tu a saber que me hiciero....pero seguia saltando, hasta que al poco me llego ua notifiacio a casa sobre una campaña de estas estilo como la qe hay ahora sobre lo de la direccion, pero de un jaleo de electronica.....o s la numeracion de la campaña lo mirare cando pueda y os dire, el caso es, que lo lleve me hiieron a saber el ke, y va co la seda

  25. #24
    Punter@ Coronel
    Fecha de ingreso
    12 Apr, 09
    Ubicación y coche
    Las Palmas; Fiat Grande Punto Sport 1.4 95 CV Starjet Gris Chemical
    Mensajes
    2,476
    Gracias / Me Gusta
    Temas
    91
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por foll1985
    tenías un alfa 33 y no te arrepientas de haber cambiado por el Grande Punto???, pues claro a los alfa 33 se le caen a piezas por la carretera ( para mi junto con el 155 y el 164, el coche con más defectos en su categoría en la epoca entre los 80 y principios de los 90 ) y del Grande Punto, que quieres que te diga; ya te lo podías imaginar que los FIAT son una m**rd*, tienen bastantes problemas y no valen nada a la hora de la venda.
    Por eso tienes un Grande Punto y JTD además no?...si son lo q dicen que son para que te lo compras...si es que comentarios como estos de mecanico de bar hacen que se deprecie una marca a la larga...pero bueno, de esto si que me lo puedo esperar de cualquiera...comprate un polo, un ibiza, un c3, un fabia o un 207...a ver si no tienes problemas tambien...

    Si es que hay cada comentario que es para hacerselo mirar...

  26. #25
    Puntero recién llegado
    Fecha de ingreso
    21 Nov, 09
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno, confirmado
    interruptor pedal de freno
    menos mal...

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. falla del ESP HILL HOLDER
    Por aguilabusca en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 2
    Último mensaje: 16/06/2011, 00:53
  2. falla del ESP HILL HOLDER
    Por aguilabusca en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 0
    Último mensaje: 15/06/2011, 21:11
  3. falla del ESP HILL HOLDER
    Por aguilabusca en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 0
    Último mensaje: 15/06/2011, 21:08
  4. Problema con Gp.Falla Hill holder,y no es el sensor!
    Por n0rick_ en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 12
    Último mensaje: 14/04/2011, 16:54

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]