Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 19 de 19
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problemilla - El Blue&Me de mi Grande Punto no responde.

    Buenas!

    Os explico, el otro día el coche me dejó algo tirado sin batería, algo que sinceramente nunca me había ocurrido. Con un pequeño biberón conseguí arrancarlo, pero se quedó unas 2 horas sin batería, y surgió un problema con el Blue&Me, y es que al principio, no me hablaba la chica, aunque los comandos los hacía correctamente (los de voz y teclas, me los se de memoria), y días más tarde, ha dejado de responderme hasta las teclas del volante, ni la de windows ni la del telefonito. He probado a quitar la batería durante 5 minutos y volverla a poner, para que se reiniciara la centralita, pero sigue exactamente igual, y la verdad, no me apetece llevarlo a la casa solo para eso.

    ¿Os ha ocurrido alguna vez? ¿Cómo lo habéis solucionado?

    Saludos!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Quita la batería mas tiempo y si puedes pon una nueva, por lo menos es lo que haría yo.

    Podrias presentarte y subir un par de fotos de tu coche,

  4. #3
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Y digo yo, no será mejor quitar el fusible? si no recuerdo mal en algún post salió que el resultado era el mismo y por supuesto más sencillo de hacer y no compromete otras piezas del coche.

    Es el F51, osea a la izquierda del volante, quitas la tapa que tiene la guanterita y busca uno de 15amp, creo que azul y ha de ser o el tercero desde arriba fila de la izquierda o cuarto desde abajo en la fila de la derecha, es que no tengo ahora mismo la foto que saqué de la caja de fusibles que formateé el pc , viene en el manual página 176.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jum, buena idea JuanGP, lo probaré y cuento si ha funcionado.

    CarlosLybra, lo he dejado 3 horas desconectado de la batería y sigue sin arrancar el puñetero sistema.

    Y disculpad mi grosería, soy un puntero de Sevilla con un MK3 1.3 90cv diesel Sport en rojo, mi pasíon. Ya subiré alguna fotito, aunque la única modificación con respecto al original ha sido el equipo de sonido (puto pasamuros los quebraderos de cabeza que dió...).

    En fin, pruebo lo del fusible y os cuento.

    Saludos

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nada, quitando el fusible tampoco arreglo nada. En verdad ya estoy empezando a cansarme, 1 semanita sin bluetooth en el coche y trabajo de comercial...

    ¿A alguien se le ocurre algo? Además de llevarlo a la casa, claro...

    Ah, otra pregunta. En el salpicadero, en la pantalla del ordenador de abordo, me están parpadeando lso kilómetros totales... ¿significa revisión, verdad? Tiene 34.600 km y ya lo llevé a los 20.000...

  7. #6
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bajate el fichero del blue&me de idioma español e instálalo, luego nos cuentas.

    Ese parpadeo será seguramente por el fallo en el blue&me, o es que te parpadea desde los 30000?

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nop, parpadea desde que está fallando.

    De donde puedo bajar el fichero?

  9. #8
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buscador.

  10. #9
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias JuanGP :P

    Ya os contaré.

    Ahora en serio, siento curiosidad, ¿os ha pasado alguna vez?

  12. #11
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Sí, cuando me cambiaron la batería porque me dejó tirado al segundo día de haberlo comprado, según lo sacaba del taller de fiat volví porque no oba y delante mio conectaron un portatil al usb central de la guantera e instalaron de nuevo el idioma sin más, no les debe dar para pendrives.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Será que como son tan caros... en fin, mañana os cuento, muchas gracias

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nada, sigue igual, no reconoce ninguna de los dos botones del volante, y no carga el archivo del pendrive... me da que mañana hago visitilla a la Fiat. :/

  15. #14
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por un casual, el fusible al sacarlo, comprobaste que estaba bien no?

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, si está bien, la radio funciona y todo, pero el blue&me está totalmente bloqueado

  17. #16
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Comprueba demás el F61 si estuviera, está en la fila que no está el F51, el primero o el ultimo, 7.5amp

  18. #17
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A qué pertenece ese fusible?

  19. #18
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A lo mismo, es que hay dos fusibles como dos sistemas bluetooth hubo, no sé seguro cual es el del blue&me pero creo que el último que te puse o sino de su centralita de control, miralo.

  20. #19
    Puntero recién llegado
    Fecha de ingreso
    19 Jan, 08
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Okis, luego cuando salga de trabajar lo miro y te indico. Gracias

 

 

Temas similares

  1. Problema Blue&me fiat grande punto 2006
    Por djgold en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 2
    Último mensaje: 25/07/2012, 14:19
  2. parpadeo de kilometros y no responde el blue&me
    Por tati en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 2
    Último mensaje: 16/03/2011, 14:41
  3. Problemilla con mi Fiat punto.Mk3
    Por Reko en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 14
    Último mensaje: 08/05/2009, 11:29
  4. Fiat Grande punto edición especial Blue Joven
    Por Domine2001 en el foro Galería Fiat Grande Punto Mk3
    Respuestas: 4
    Último mensaje: 31/05/2007, 19:41
  5. problemilla con mi punto td
    Por giovanni en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 8
    Último mensaje: 05/10/2006, 03:05

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]