Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    01 Mar, 09
    Ubicación y coche
    Madrid Grande Punto T jet
    Mensajes
    93
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Duda con arranque del coche (Tjet)

    Hola amigos, poseo un GP tjet con unos 5.000km... el tema que le he observado es el siguiente. Siempre cuando arrancas el coche estando este frio, las revoluciones suben por encima de las 1000 estan unos segundos y bajan por debajo de las 1000, sobre las 800rpm, esto es normal y en muchos coches es asi, lo que observo en el mío hace unos dias es lo siguiente; arranco el coche, se queda por debajo de las 1000 sobre las 800rpm y a los dos segundos o menos, vuelve a subir por encima de las 1000 esta el tiempo normal y baja de nuevo hasta las 800, estabilizandose ..... nose si es así realmente o esque algo va mal, lo hace algunas veces, y otras veces no, entonces me gustaria saber si también os pasa a vosotros, gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    15 Jan, 09
    Ubicación y coche
    Grande Punto Sport 1.4 16v 95cv Sjet & Linea Dynamic 1.3 16v 90cv Mjet
    Mensajes
    864
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    10 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi alguna vez, pero sera tema del estarter, que se ajustará y ya esta, si el coche te va bien....

  4. #3
    lucky luke
    Guest

    Predeterminado

    he oido de cuando baja a tirones, no de una forma lineal, lo que le pasa, pero que haga eso no se que decirte exactamente el problema. el anterior caso es casi siempre por bujias sucias o preparadas para el cambio.

    saludos a todos

  5. #4
    Punter@ Almirante
    Fecha de ingreso
    22 Oct, 08
    Ubicación y coche
    FiATtributoABARTH GRANDE PUNTO SPORT 1.4 TurboJET COMPETiZiONE 210cv Y AlfaRomeo 156 2.0TS BarCeloNa
    Mensajes
    6,902
    Gracias / Me Gusta
    Temas
    306
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso es normal, el bravo hacia todo eso y mas multiplicado x3
    (oscilaciones incluidas )

    a mi ahora cuando lo enciendo se me pone a 1200 y luego baja a 900

    lo que tambien me doy cuenta que a veces en marcha en ralentí marca un poquito menos de 1000, cuando paras del todo se sienta en 800, a vosotros tambien?

  6. #5
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si, yo tambien he notado eso que dices Jimmy, es al reducir. Tambien me pasa ocasionalmente lo que al compañero y lo achaco al starter que abra un poco mas tarde. A mi no me pasa siempre, sino ocasionalmente.

    Un saludo a todos.

  7. #6
    Punter@ Teniente
    Fecha de ingreso
    03 Jun, 05
    Ubicación y coche
    Gp Sport Starjet. Madrid Sur
    Mensajes
    751
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    es algo normal, el mio tambien lo hace.

  8. #7
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por mucho que diga el manual, yo mínimo lo dejo 30 segundos antes de salir y salgo cambiando muy suave y sin acelerones un buen rato, el motor frio se gasta fisicamente muchisimo más, cuanto más tiempo esté a 800 rpm mejor, sin pasarse claro.

  9. #8
    Punter@ Almirante
    Fecha de ingreso
    22 Oct, 08
    Ubicación y coche
    FiATtributoABARTH GRANDE PUNTO SPORT 1.4 TurboJET COMPETiZiONE 210cv Y AlfaRomeo 156 2.0TS BarCeloNa
    Mensajes
    6,902
    Gracias / Me Gusta
    Temas
    306
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por JuanGP
    Por mucho que diga el manual, yo mínimo lo dejo 30 segundos antes de salir y salgo cambiando muy suave y sin acelerones un buen rato, el motor frio se gasta fisicamente muchisimo más, cuanto más tiempo esté a 800 rpm mejor, sin pasarse claro.
    sip, yo a veces lo dejo un poco mas despues de que se ponga la aguja en 800,
    y si por mucha prisa salgo cuando las rpm estan subidas apenas subo de 2000

    esta claro que subir el coche a 4mil con la aguja en frio es de mandriles

 

 

Temas similares

  1. Duda ¿escobillas? (motor de arranque)
    Por Talaverano en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 9
    Último mensaje: 14/12/2010, 14:38
  2. Problemas en el arranque del coche
    Por yeison7 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 4
    Último mensaje: 08/09/2010, 23:18
  3. Tengo una duda! (Cambio de coche)
    Por Tributo Lingotto en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 18
    Último mensaje: 04/09/2010, 20:47
  4. Duda con el cambio de la radio del coche
    Por fito en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 20
    Último mensaje: 24/01/2007, 13:53
  5. duda sobre bajar el coche
    Por el_cogollo en el foro Modificaciones Dinámicas y Preparaciones de Motor
    Respuestas: 19
    Último mensaje: 27/12/2005, 21:52

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]