Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Taqueteo Motor

    Hola a todos!

    Ya van tres en el último mes: después de este Sensor de Revoluciones y este A/A y correa auxiliar ahora me encuentro con el siguiente problema:

    El motor hace un ruido - como de taqueteo - a partir de unas 1500 rpm para arriba.
    Es un ruido metálico, como si una chapa le estuviera dando contra algo (clac clac clac).

    Comprobaciones ya realizadas: holgura entre arbol de levas y platillos de los taques, efectuado en taller, el mecánico me dijo que es la correcta.

    Correa de distribución correcta, correa auxiliar acabo de sustituirla...
    Cambio de aceite y filtro y limpieza con aditivo antes de sustituir el aceite...

    Ahora bien, ¿que queda pendiente?
    Puede ser algo con los inyectores? Podrían estar estropeadas las válvulas?

    Creo que el motor ha perdido algo de potencia (es una impresión mía), pero nada de consumos raros de aceite ni combustible.

    Pues ya no sé que hacer, ¿alguna idea?
    Gracias a todos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Eso son los taques casi de seguro...

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El manual del punto 1.9 jtd habla de empujadores mecánicos...
    (Quiere decir que no son taqués hidráulicos (pues yo pensaba que sí)?

  5. #4
    VIP+
    Fecha de ingreso
    13 Nov, 08
    Ubicación y coche
    Oviedo GP 1.4 16v Sport 2006
    Mensajes
    1,781
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿has revisado el nivel de aceite? ¿Cuánto tiempo hace que no lo cambias? Cuando lo hagas ponle uno con mayor índice de viscosidad.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Justamente cuando empezó el problema hice un cambio de aceite 10W40.
    Antes del cambio el mecánico le puso un aditivo al viejo aceite para limpiar el motor, lo hizo rodar una media hora y luego le puso el nuevo aceite.

  7. #6
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo mi coche siempre uso Selenia, cuando lo compre empece a echarle otra marca y ahi fue cuando empezo el claqueteo... Tras muchos quebraderos de cabeza, pruebas de aceite y cambios... consegui el que menos suena. Ahora suenan alguna vez al arrancar y a ralenti.

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mi coche claquetea en continuo, tanto si hace calor como si frio.
    No al ralentí, pero si a partir de 1500 rpm.

    Ramonme, ¿tú te has quedado con el selenia 10W40?

  9. #8
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No, al final me recomendaron aqui en el foro Mobil 0w50, me sonaban igual. Y probe un poco mas viscoso el 10w40 y se le redujo el ruido considerablemente. Pero estube muchos muchos kilometros probando y cambios de aceite, y ademas le eche un dia el Metal Lube tambien.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    O sea, me aconsejas este Metal Lube?

    Crees que lo encontraré en un Norauto?

  11. #10
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No creo que con eso se resuelva el ruido de taques, eso es mas un aditivo para "fortalecer" o un poco el motor por dentro debido al desgaste de los kilometros, es recomendable cada 100.000Km

    Yo lo que haria es cambiar el tipo de aceite quizas.

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El aceite lo cambié hace 2 semanas. Hice unos mil km pero el ruido no ha desaparecido, ni mejorado.

    Lo que sí creo que este taqueteo apareció después de sustituir el sensor de revoluciones... ¿Solo casualidad o tendrá algo que ver?

    Mi punto ya tiene 130mil km.

  13. #12
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Justamente cuando empezó el problema hice un cambio de aceite 10W40.
    Antes del cambio el mecánico le puso un aditivo al viejo aceite para limpiar el motor, lo hizo rodar una media hora y luego le puso el nuevo aceite.
    El aceite lo cambié hace 2 semanas. Hice unos mil km pero el ruido no ha desaparecido, ni mejorado.

    Lo que sí creo que este taqueteo apareció después de sustituir el sensor de revoluciones... ¿Solo casualidad o tendrá algo que ver?

    Mi punto ya tiene 130mil km.
    No fue cuando le cambiaste el aceite? Si es asi... y el sonido es como a coche diesel supongo que serán los taques. Haz un video y a ver si mas gente puede cerciorar si lo son.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    10 Jul, 07
    Ubicación y coche
    Barcelona 1.9 JTD
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Intentaré hacer un video en estos días, a ver que opinais.

    El cambi ode aceite lo hice para intenter eliminar el problema, pero no me funcionó.

  15. #14
    Punter@ Comandante
    Fecha de ingreso
    23 Dec, 03
    Ubicación y coche
    Getafe. Punto HGT, Clio II 1.4, Suzuki LT-Z
    Mensajes
    1,454
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En mi barrio hay un Fiat Stilo que posiblemente sea el mismo motor que tu coche, suena fatal cuando lo acelera. Creo que poner un aceite con mas densidad solucionara algo el asunto.

 

 

Temas similares

  1. Se ahoga el motor y testigos: motor y candado
    Por boreitor en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 7
    Último mensaje: 10/01/2011, 00:49
  2. taqueteo 1.4 16v
    Por jonathan en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 6
    Último mensaje: 25/04/2009, 02:02

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]