Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 12 de 12
  1. #1
    Punter@ Capitán
    Fecha de ingreso
    23 Aug, 08
    Ubicación y coche
    Valencia, España /Punto TD 60 S Mk1 (99) y Lexus IS220D
    Mensajes
    1,157
    Gracias / Me Gusta
    Temas
    58
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado A mi punto no le funciona le pito

    Hola, por mal q suene, pues eso, q no le va el pito (claxon) a mi puntito, conecte directa la bocina y si va, revise el accionador (boton) del volante con un tester y tambien va, revise el fusible y esta bien, asi q supongo q sera algun cable o relé, a alguien se la ha jodido el claxon?? alguien tiene el libro de taller dle punto mk1 para ver q cables corresponden al claxon, para no volverme loco buscandpor colores para descubrir cual es el bueno....

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Mayor General
    Fecha de ingreso
    22 Aug, 08
    Ubicación y coche
    Cordoba - Gp emotion 1.9 120cv multijet
    Mensajes
    2,736
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    viagra.....xDDDDDDDDDDDDDDD

  4. #3
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cablea de nuevo y ya esta, enserio es lo mas sencillo

  5. #4
    Punter@ Sargento
    Fecha de ingreso
    23 Jul, 08
    Ubicación y coche
    Fiat Punto TD sx
    Mensajes
    187
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues que putada...el mio es un follarin!!

  6. #5
    Punter@ Sargento
    Fecha de ingreso
    23 Jul, 08
    Ubicación y coche
    Fiat Punto TD sx
    Mensajes
    187
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    jajjajaa me lo has puesto a huevo tio... yo tambien calearia de nuevo!

  7. #6
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    he mirado en el manual de taller pero no viene especificado en los esquemas cual es el color del cable, viene indicado donde va y cual es su fusible pero el color de cable no lo encuentro.
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  8. #7
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mi pito funciona correctamente jejejejejeje


    Ya en serio....revisa el cableado ya que suele ser donde fallan, los cables que pasan cerca del motor soportan temperaturas considerables y con el tiempo tienden a resquebrajarse.

  9. #8
    Punter@ Capitán
    Fecha de ingreso
    23 Aug, 08
    Ubicación y coche
    Valencia, España /Punto TD 60 S Mk1 (99) y Lexus IS220D
    Mensajes
    1,157
    Gracias / Me Gusta
    Temas
    58
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    los revisare, auqneu supongo q sera del serpentin...

    a ver si hay suerte y logro repararlo sin hacer ñapas....

  10. #9
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas, comprobaste interruptor en el volante, claxon en batería directo, pero..., has comprobado el relé..??. Si está bien vete mirando cableado como te han dicho por aqui (la opción de carloslybra es la mejor).

    Un saludo.

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  11. #10
    Punter@ Capitán
    Fecha de ingreso
    23 Aug, 08
    Ubicación y coche
    Valencia, España /Punto TD 60 S Mk1 (99) y Lexus IS220D
    Mensajes
    1,157
    Gracias / Me Gusta
    Temas
    58
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si, el relé funciona, ya lo revise, al aprecer es el serpentin, por q veces va y a veces no, si muevo el volante hace contacto.

    Vale la pena comprar el serpentin de deshuase, lo venden por separado en FIAT, es caro?? bueno, si nadie lo sabe ya lo ire a investigar y les cuento como me fue, aunque no se cuando sea, de momento ire asi por la vida, con el pito a media hasta, Gracias por el diagrama, de todos modos revise los 3 relés q estaban detras d elos fusibles, como no sabia cual era el q correspondia al claxon...

  12. #11
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: A mi punto no le funciona le pito

    ...... revise el accionador (boton) del volante con un tester y tambien va....
    En el primer post dijiste que lo comprobaste por eso me fui al relé que es lo que no vi que habias probado. un saludo y suerte.

  13. #12
    Punter@ cabo primero
    Fecha de ingreso
    19 Apr, 12
    Ubicación y coche
    Tenerife Fiat Punto MKII
    Mensajes
    80
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tengo el mismo problema, pero no se donde esta el claxon, he mirado y no lo encuentro.
    Mi punto mk2 1.2 8v
    Si alguien sabe donde lo puedo encontrar lo agradecería.

 

 

Temas similares

  1. punto 55 problema no frena freno de mano no funciona (2)
    Por mariaimelda en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 0
    Último mensaje: 02/11/2010, 18:07
  2. punto 55 problema no frena freno de mano no funciona
    Por mariaimelda en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 9
    Último mensaje: 30/10/2010, 19:38
  3. 1er día G.Punto: no se como funciona el iPod y el B&M. A
    Por ohdanielsam en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 5
    Último mensaje: 08/07/2008, 14:19
  4. Mi Fiat Punto funciona bien.
    Por N332i en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 9
    Último mensaje: 13/12/2006, 15:06
  5. Ya funciona la web
    Por speed en el foro Noticias sobre esta web.
    Respuestas: 9
    Último mensaje: 18/07/2006, 22:34

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]