Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 18 de 18
  1. #1
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema luz fallo motor en 1.2 16v Sporting ayda por fa!!!!

    Hola compañeros!!. Tengo una pregunta:

    Vereis desde hace un par de meses se me viene encendiendo el testigo de fallo motor (este que es un motorcillo de color amarillo), vereis hace un par de meses se me encendia ocasionamente, es decir, se me encendia pero a los pocos segundos se me apagaba, o simplemente apagaba el coche luego lo encendia y listo, problema desaparecido.

    Ahora desde hace un par de semanas se me enciende con mas asiduidad, pero sobretodo se me enciende circulando por ciudad, ya que si cojo el cohe y le doy un viaje por autopista o carretera que el motor va mas alegre no se me enciende.

    El tema es que se me enciende pero al motor en cuanto ruidos, vibraciones y respuesta va exactamente igual que con el apagado, es decir, que no se nota ningún tipo de anomalia ni nada por el estilo, el consumo se mantiene igual, no echa hunos raros por el escape, acelera aparentemente igual y todo como si nada, pero con le testigo encendido.

    Una cosa que también pasa es que cuando me sale el fallo y el motor en algún momento llega al régimen de ralenti,(por ejemplo cambia de marcha despacio, o poniendo punto muerto para parar en un semaforo etc), el motor se apaga, pero lo vuelves a arrancar y ya no vuleve a pasar eso y todo funciona como siempre pero con la lucecita encendida, además el 80% de las veces que el coche se apaga en este caso, al siguiente intento de arrancar da fallo de inmovilizador de arranque, pero quito el contacto lo vuelvo a poner y ya no da fallo pero la luz se queda puesta.

    Y por último caundo llego a mi destino aunque tenga la luz encendida, y apago el coche y imaginaros que lo dejo parado 5 min, y lo vuelvo a arrancar pues ya no me salta la lucecita y todo como siempre, la verdad que es algo un poco raro.

    Alguien sabe algo sobre esto?, y perdonar por el tochazo!!!!

    NOTA: he de decir que ya tuve un probelma en el que tambien me salto la luz esta, pero fue por que tenia los cables de bujias estropeados, fue cambiarlos y nunca mas me volvió a fallar de hecho tengo un post sobre esto.

    Un saludo y agradezco cualquier opinión, gracias de antemano!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si se te enciende la luz seguramente tenga registrado el fallo, enchufale el tester a ver que te sale Si tienes taller de confianza te lo haran sin problema.

  4. #3
    Punter@ brigada
    Fecha de ingreso
    05 May, 09
    Ubicación y coche
    GP Sport 130
    Mensajes
    408
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Sin un tester poco se puede hacer, ya que ahi te saldra el porque...

  5. #4
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    He seguido husmeando en el tema del fallo que me ocupa, ya que le he metido unos cuantos viajes al coche ultimamente y me he dado cuenta que el testigo se enciende sobretodo
    cuando el motor tiene que ponerse a régimen de ralentí.

    Me ha pasado 2 veces cuando al venir de la autopista y llegar al peaje, cuando ya pones punto muerto para frenar antes de pagar pues en ese momento se enciende el testigo de fallo y se mantiene encendido hasta que se apague el coche y luego cuando se vuleva a arrancar, pues se quitará si a el le da la gana. Ahy no ahy nada metódico o monótono el testigo se apaga al arrancar pero cuando el quiere.

    Con estas anotaciones que he dado... alguien tiene alguna idea?

  6. #5
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mil cosas... el mio dio hace poco unos tirones muy raros y no se le encendio la luz. Ojala se le hubiera encendido para poder saber con mas exactitud lo que es...

    El tuyo tan siquiera muestra fallos, porque funciona bien, no? Enchufale el ordenador, porque es lo primero que se puede hacer. Mira yo, ojala pudiera enchufarselo para ver de donde es el fallo.

  7. #6
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me ha pasado y el motor lo noto igual tanto con el testigo encendido como apagado!!!!! pero apago y vuelvo a arrancar (hasta que no sale más) en marcha jamás se me ha encendido, sólo cuando arranco que se queda fijo y no se apaga hasta que arranque otra vez. No le doy mucha importancia la verdad... porque el motor va estupendamente, será un lapsus que le da a la centralita

    ¿Será tema de bujías? Tengo 79.660 Km y a los 80.000 toca cambiarlas...

    Si das con el fallo publícalo.

  8. #7
    El_Taladrador
    Guest

    Predeterminado

    Si llevas mucho teimpo sin cambiar las bujias, lo primero que notaras es un mayor consumo.
    En el caso del coche de mi padre, ademas de eso, hasta el sonido cambio al ponerlas nuevas.

  9. #8
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En el caso del coche de mi padre, ademas de eso, hasta el sonido cambio al ponerlas nuevas.
    Eso es porque iba a tres cilindros... no le notabais perdida de potencia?

  10. #9
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jode!!! ya las he comprado (Las NGK que indica el manual) y 8.56 € cada una tanto en Fiat como en tienda de repuestos el sábado me las cambia fran y luci en su taller

  11. #10
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo se que lo de mi coche no es de bujias por que se las cambié hace unos 10.000 Km junto con los cables de bujias por que tenia uno estropeado, y el coche me iba a 3 ilindros con el testigo encendido, y si que se notaba que el coche iba mal, pero el fallo actual el motor va igual que siempre o almenos yo lo noto así y de bujias y de cables seguro que no es eso seguro.

    Yo he hablado con amigos mecánicos (sin conectar la máquina), me lanzaria a por un fallo en regulador del ralentí, o el sensor de posicionamiento del PMS que es el sensor que apunta la volante de inercia del motor el cual usa la centralita para localizar el PMS( Punto muerto superior) para lanzar la 1ª chispa del ciclo de ignición y así arrancar y controlar la chispa del motor uy el avance.

    Pero esto es un primer diagnostico sin un fundamento claro, es solo una opinión.

    Un saludo

  12. #11
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Dukyllo, a ti que se te ve un poco entendido... mira a ver si me podrias decir algo a mi sobre lo que le ha pasado. Aunque ya va como la seda... pero me da miedo de quedarme un dia tirado de verdad por ahi.

    http://www.clubfiatpunto.com/foro/vi...ht=tironcillos

    Gracias

  13. #12
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola ramone!!. Lo primero deisculpa que tarde tanto en contestar!! ejej..

    Vamos a ver he elido el post de ese enlace y no te sabria decir con claridad lo que puede ser, pero si que te puedo decir, que yo he eexperiemtado 2 de tus "defectillos", me explico:

    El de los "tironcillos" a mi me pasó cuando compré el coche a mi hermana en su dia, ya que mi hermana conducia el coche en un régimen de revolucines bastante alto, siempre sobre 3000 rpm, y a mi me gusta llebar el coche mas bajo en torno a 2000 rpm, y lo que me pasaba era que al llevar el coche a 2000 o incluso menos el coche me daba tirones, y así fue duarante muchos kilómetros unos 10000 km, pero debió ser que el motor se acostumbró a ese régimen y son hacerle nada al coche ahora a esas revoluciones va como la seda, sin haberle hecho nada de nada. Este fallo también podría estar relacionado con el filtro de la gasolina que a mi me paso eso mismo en un clio viejo que tenia y era el filtro atascado, fue cambiarlo y listo!



    El otro tema de lso bajones de revolvuines a 500 RPM y esas alteraciones del ralentí yo las llevo sufriendo desde hce bastante tiempo, eso si nunca se me llegó a calar por ese tema, este tema lo arreglaré en breve, pero estoy casi seguro al 100% que es un tema de suciedad en la mariposa de admisión. Este fallo se arregla simpremente sacando el tubo de admisión de aire que que en cuerpo de admisión de aire es decir (la mariposa de toda la vida), que como sabeis almenos en el Sporting es electrónica y me supongo que también será asi en el HGT (que es tu caso).

    Pues bien se saca ese tuvo y ya se vrá a simple vista la mariposa y el el motor que la mueve según las órdenes recibidas por el acelerador, pues simplemente se coje un pincelito y un poco de gasolina (o algún disolbente) yo opto por gasolina y se limpia esa zona a conciencia y con calma (y vereis como sale mierda), y si estais con ganas limpiais también los colectores de admisión, y os queda todo eso como nuevo.

  14. #13
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por la info

  15. #14
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno chicos, noticias frescas!!!!

    He ido ayer al taller a conectarle la maquinita, y el resultado fue que : "FALLO EN EL SENSOR DE PRESIÓN Y TEMPERATURA DEL COLECTOR DE ADMISIÓN".

    En cristianso esto quiere decir que este sensor no da lectura o la da erronea, pero aunque este sensor falle la centralita tiene unos mapas de inyección y cartografia, los cuales hacen que ante un fallo de este tipo, si la centralita no recibe un dato de ese sensor que puede variar entre diferentes valores (max y min), pues la centralita le asigna un valor medio fijo
    a ese sensor, para que el coche funcione. En este modo en teoria el motor no va todo lo fino que deberia, (pero a mi forma de ver va como siempre, aunque yo no le exijo máximas prestaciones al motor)

    Esta pieza para los 1.2 16v está situada a la izquierda del colector de admisión (que es de plastico), se ve claramente la parte superior es rectangular, de la marca boshc y viene costando en la pagimna de oscaro,por ejemplo, 118 euros mas gastos de envio. Yo la consigo en una tienda de confianza de una marca de calidad ( no Boshc) por 135 euros ya a pagar.

    El tema es que hoy he hecho una "reparación casera", ya que investigando con un macánico amigo y tras unas horas he llegado a la conclusión de que esta pieza puede dar fallo por un tema de "suciedad" en el sensor, con lo cual he procedido a quitarlo (solo lo amarra un tornilo lde torx) y cuando lo he quitado me he fijado en que estaba llenito de mierda que entra por la admisión y a su vez mezclado con aceite, por que como sabeis el 1.2 16v tiene una tendencia a quemar aceite, y sabeis que hay un tubo de recirculación de gases de motor ( esos gases son vapores de aceite), los cuales se meten por los colectores de admisión y rampa de inyección (todo esto es gracais a la famosa ley de contaminación EURO 4), y esos vapores de aceite y la propia mierda que lleva el aire del exterior que aunque pase por el filtro algo siempre pasa.

    Bueno pues toda esta mezcolanza, hizo que este sensor se tupiera de porqueria , lo he limpiado y espero que así se solucione el problema. Pero como ya os digo esta es una solución hecha en casa, para ver si así lo puedo arreglar y evitar gastarme esos 135 euros.

    Espero que este tocho os halla servido de algo. Un saludo y espero qeu no le pase a andie, pero si os pasa ya teneis un poco de información. Un saludo compañeros. Os hiré informando y os pondré alguna foto, un saludillo

  16. #15
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo personalmente te agradezco mucho el que hayas posteado la solución, y más de esa manera tan extendida

    Vi cuando pusiste el post y no entré a postear dado la amplitud de posibles causas que podia tener el fallo que describias, me dije a mi mismo que ese coche necesitaba un examiner como el comer, al menos, para seguir la pista de los códigos que lanzara. Lo dicho, gracias y enorabuena por la "solución".

  17. #16
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como dice Afortunado... gracias por la aclaracion y explicacion para dar solucion a tu problema.

  18. #17
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno lo prometido es deuda!! Aqui van un par de fotillos hechas cuando hice este arreglillo jeje!!

    23092009310th 1 - Problema luz fallo motor en 1.2 16v Sporting ayda por fa!!!!
    Como se puede ver en esta foto esete es el famoso sensor de presión y tempertatura de aire y eso amarillo que se ve ahy pequeñito supongo que será el sensor, o resistencia que mide los valores (todo eso cuando lo saqué era toda la punta negra y todo el plastico del exterior lleno de porqueria y impregnado de aceite.

    23092009313th 2 - Problema luz fallo motor en 1.2 16v Sporting ayda por fa!!!!

    En esta otra se puede ver el hueco donde entra el sensor, y aunque lo limpié se ve como en la parte superior se ve porqueria mezclada con aceite y el resto que está limpio. Pues todo eso estaba como la parte sucia, (para que os hagais una idea).

    Y ebn esta otra os pongo la situación del sensor para que lo sepais
    30052008420th 3 - Problema luz fallo motor en 1.2 16v Sporting ayda por fa!!!!

    Suçiento que la foto no sea mejor peor ahora mismo es la única que tengo
    espero poder sacaros una mejor para que la veasi mejor pero bueno está en esa posición en el 1.2 16v 80 cv

  19. #18
    VIP+
    Fecha de ingreso
    13 Oct, 05
    Ubicación y coche
    Madrid - HGT
    Mensajes
    3,195
    Gracias / Me Gusta
    Temas
    71
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Merece la pena casi que hagas un brico, porque te lo has currado tio. Enhorabuena.

 

 

Temas similares

  1. Fallo motor mk2
    Por Méndez en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 06/03/2013, 12:39
  2. testigo de fallo de motor encendido!!!!!!
    Por nono88 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 1
    Último mensaje: 18/03/2011, 21:43
  3. fallo motor
    Por tranx1983 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 12
    Último mensaje: 23/09/2010, 11:07
  4. Testigo fallo motor encendido
    Por zergio en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 24/05/2007, 10:21
  5. problema luz fallo de motor
    Por yuruma en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 05/11/2006, 22:51

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]